Zu Hauptinhalt springen

Kopieren von Berichten, Kalendern und Ansichten in Project

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Der Organisator ist ein Tool, das zum Kopieren von Berichten, Kalendern und anderen Elementen in andere Projekte oder in die globale Vorlage (Global.mpt) verwendet werden kann. Nach dem Kopieren eines Elements in die globale Vorlage steht es in Ihren sämtlichen Projekten zur Verfügung.

Sie müssen jedoch möglicherweise nicht den Organisator verwenden, um das gewünschte zu erreichen. Das Standardverhalten von Project besteht darin, alle neuen Ansichten und verknüpften Elemente, die Sie erstellen, automatisch in die globale Vorlage zu kopieren. Dies gilt auch für vorhandene Elemente, die Sie unter einem neuen Namen speichern. Um dieses Verhalten zu ändern, wählen Sie Datei > Optionen > erweitert aus. Die Einstellung befindet sich im Abschnitt anzeigen:

Die Option "Der globalen Vorlage neue Ansichten, Tabellen, Filter und Gruppen automatisch hinzufügen"

Verwenden des Organisators

Wenn Sie die oben beschriebene Einstellung deaktiviert haben und ausgewählte Elemente in die globale Vorlage kopieren möchten oder ein Element aus einem Projekt in ein anderes kopieren möchten, müssen Sie den Organisator verwenden.

Mithilfe des Organisators können auch benutzerdefinierte Textformatvorlagen in andere Projekte oder in die globale Vorlage kopiert werden. Weitere Informationen finden Sie unter Ändern der Textschriftart in einer Ansicht.

Hinweise: 

  • Mithilfe des Organisators können keine Vorgangsinformationen kopiert werden. Wenn bestimmte Vorgänge in jedem Projekt vorkommen sollen, speichern Sie die Projektdatei als eine normale Vorlage.

  • Werte in benutzerdefinierten Wertlisten (d.h. Nachschlagewerte) können nicht in der globalen Vorlage gespeichert werden. Verwenden Sie auch für diesen Fall eine normale Vorlage.

Kopieren von Elementen in die globale Vorlage

Angenommen, Sie passen das standardmäßige Gantt-Diagramm mit Kostenspalten an, und nun möchten Sie das neue Diagramm für zukünftige Projekte verwenden. Führen Sie diese Schritte aus, um die Ansicht in die globale Vorlage zu kopieren:

  1. Wählen Sie Datei > Organisator aus.

    (Wählen Sie in Project 2007 Extras > Organisator aus.)

  2. Wählen Sie im Dialogfeld organisieren die Registerkarte Ansichten aus.

    Das Project-Dialogfeld "Organisieren".

    Hinweis: Wenn Sie andere Projektelemente kopieren möchten, wählen Sie eine andere Registerkarte aus, z. b. Kalender.

    Die Liste links stellt Elemente in der globalen Vorlage dar, während in der Liste rechts die Elemente im aktuellen Projekt angezeigt werden. Ihre Aufgabe besteht dann darin, das benutzerdefinierte Element von der rechten Seite auf die linke Seite zu verschieben.

    Hinweis:  Damit Projektelemente aus anderen Projekten angezeigt werden, müssen Sie diese Projekte zuerst öffnen.

  3. Wählen Sie auf der rechten Seite die benutzerdefinierte Ansicht aus, und wählen Sie dann Kopieren aus.

    Project-Dialogfeld "Organisieren" mit der Liste der Elemente im aktuell geöffneten Projekt.
    die benutzerdefinierte Ansicht wird in die globale Vorlage kopiert und auf der linken Seite angezeigt.

  4. Wenn Ihre angepasste Ansicht Spalten enthält, die Sie hinzugefügt haben, müssen Sie die zugehörige Tabelle kopieren. Wählen Sie die Registerkarte Tabellen aus, und kopieren Sie die Tabelle in die globale Vorlage. Die zugeordnete Tabelle hat möglicherweise den gleichen Namen wie die Ansicht, aber wenn keine wahrscheinliche Übereinstimmung angezeigt wird, kopieren Sie die Tabelle Eintrag.

    Allen Projekten wird die benutzerdefinierte Ansicht mit der richtigen zugrunde liegenden Tabelle zur Verfügung stehen.

Direktes Kopieren von Elementen in ein anderes Projekt

Wenn Sie Project-Elemente aus einem Projekt in ein anderes kopieren möchten (jedoch nicht in die globale Vorlage):

  1. Öffnen Sie beide Projekte (das "Quellprojekt", das die benutzerdefinierten Elemente enthält, und das "Zielprojekt", in das Sie sie kopieren möchten).

  2. Wählen Sie im Quellprojekt Datei > Organisator aus.

    (Wählen Sie in Project 2007 Extras > Organisator aus.)

  3. Wählen Sie in der Verfügbarkeitsliste das Zielprojekt aus.

    Auswählen einer Zielprojektdatei im Project-Organisator.

    Hinweis: Wenn Sie andere Projektelemente kopieren möchten, wählen Sie eine andere Registerkarte aus, z. b. Kalender.

  4. Wählen Sie die benutzerdefinierten Elemente auf der rechten Seite aus, und wählen Sie dann Kopieren aus, um Sie in das Zielprojekt zu kopieren.

Wenn ein vorhandener Kalender viele der gleichen Feiertage und andere Kalenderelemente enthält, die Sie in einem neuen Kalender verwenden möchten, können Sie einen neuen Kalender auf einem vorhandenen Kalender aufbauen. Kopieren Sie den vorhandenen Kalender in Microsoft Project Web App, und ändern Sie dann die Kopie in der Desktop Version von Project. Wenn z. b. der Standardkalender in Ihrer Organisation alle einmaligen Feiertage und Ereignisse der Organisation erfasst, Sie aber einen separaten Kalender benötigen, um den gesamten Tag, jeden Arbeitstag, wiederzugeben, können Sie den Standardkalender kopieren und ihn dann für die Tages-und Tagesablauf

So erstellen Sie einen neuen Kalender als Kopie eines vorhandenen Kalenders

  1. Wählen Sie auf der Schnellstartleiste im Abschnitt Einstellungen die Option Server Einstellungen aus.

  2. Wählen Sie auf der Seite Server Einstellungen im Abschnitt Enterprise-Daten den Eintrag Enterprise-Kalender aus.

  3. Wählen Sie die Zeile mit dem Kalender aus, den Sie kopieren möchten, und wählen Sie dann Kalender kopieren aus.

  4. Geben Sie im Dialogfeld Kalender kopieren im Feld Name den Namen ein, den Sie für den neuen Kalender verwenden möchten, und wählen Sie dann OK aus.

    Der Kalender wird der Liste auf der Seite " Enterprise-Kalender " hinzugefügt.

  5. Wählen Sie die Zeile mit dem neuen kopierten Kalender aus, und wählen Sie dann Kalender bearbeiten aus.

    Wenn das Dialogfeld Windows-Sicherheit angezeigt wird, melden Sie sich bei Microsoft Project Server 2010 an.

    Project Professional wird geöffnet und zeigt das Dialogfeld Arbeitszeit ändern an.

  6. Verwenden Sie den Kalender mit den Registerkarten Ausnahmen und Arbeitswochen, um die Arbeitszeiten und Arbeitszeiten für Ihre Organisation zu ändern. Weitere Informationen finden Sie unter Ändern von Arbeitszeiten undArbeitszeiten.

  7. Wählen Sie im Dialogfeld Arbeitszeit ändern den Eintrag OK aus, um den neuen Kalender in Project Server zu speichern.

  8. Schließen Sie Project.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×