Kopieren eines benutzerdefinierten Designs in eine andere Zeichnung

  1. Öffnen Sie die Zeichnung, in der das zu kopierende benutzerdefinierte Design verwendet wird.

  2. Wählen Sie ein Shape aus, auf das das benutzerdefinierte Design angewendet wurde.

  3. Klicken Sie im Menü Bearbeiten auf Kopieren.

  4. Öffnen Sie die Zeichnung, in die das benutzerdefinierte Design kopiert werden soll.

  5. Klicken Sie im Menü Bearbeiten auf Einfügen. Das benutzerdefinierte Design wird dem Aufgabenbereich Design hinzugefügt.

    Hinweis: Wenn der Aufgabenbereich Design nicht angezeigt wird, klicken Sie im Menü Format auf Design.

  6. Sie können nun das Shape löschen, das Sie in die Zeichnung eingefügt haben.

Hinweis: Ein Design kann nicht aus einem anderen Microsoft Office-Programm wie PowerPoint oder Word in Visio kopiert werden. Und auch aus Visio kann kein Design in ein anderes Microsoft Office-Programm kopiert werden.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×