Kann ich eine Seite in einer Visio-Zeichnung werden kopiert?

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

""Ist es möglich, eine Seite zwischen zwei Visio-Dokumenten kopieren oder Duplizieren von einer Seite (wie in Excel) in einem Visio-Dokument?"– Kunden Kommentar"

Microsoft Office Visio 2007 hat leider nicht über ein Feature für das Kopieren von Seiten. Sie können jedoch alle Shapes auf einer Seite an die gleiche Position auf einer neuen Seite kopieren.

Wenn Sie Informationen zum Kopieren von Visio-Zeichnungen in anderen Microsoft Office-Dokumenten gefunden haben, finden Sie unter Verwenden von Visio mit anderen 2007 Microsoft Office System-Programmen.

Kopieren von Shapes an derselben Stelle auf einer neuen Seite

Wenn die genaue Platzierung des Shapes auf einer neuen Seite kopieren möchten, verwenden Sie einen Führungspunkt aus.

  1. Klicken Sie im Menü Ansicht stellen Sie sicher, dass sowohl Lineale und Führungslinien ausgewählt sind.

  2. Klicken Sie auf der Seite, die aus der Sie kopieren möchten, ziehen Sie eine Führungslinie Punkt Guide point aus der oberen linken Ecke des Fensters Zeichnung (Schnittpunkt der beiden Lineale) in die obere linke Ecke der das Zeichenblatt, und lassen Sie die Maustaste los.

    Creating a guide point by dragging the blue crosshairs at the intersection of the ruler to the top left corner of the drawing page.

  3. Klicken Sie im Menü Bearbeiten klicken Sie auf Alles auswählen, oder drücken Sie STRG + A.

  4. Klicken Sie im Menü Bearbeiten auf Kopieren, oder drücken Sie STRG+C.

  5. Mit der rechten Maustaste in der Registerkarte Seite auf Seite einfügen, und klicken Sie dann auf OK.

  6. Klicken Sie im Menü Bearbeiten auf Einfügen, oder drücken Sie STRG+V.

  7. Mit den Shapes gleichzeitig weiterhin ausgewählt (d. h., der Führungspunkt Shapes haben Sie eine Gliederung Magenta und werden durch eine grüne Auswahlfeld umgeben), bewegen Sie den Mauszeiger über eines der Shapes.

  8. Wenn der Mauszeiger in einen Pfeil mit vier Spitzen Weißer Mauszeiger mit einem Pfeil mit vier Spitzen verwandelt hat, ziehen Sie die Shapes aus, damit der Führungspunkt direkt über der oberen linken Ecke befindet.

    Positioning a pasted guide point and shape.

Hinweis: Der Führungspunkt wird nicht angezeigt, wenn die Zeichnung gedruckt wird, damit es nicht erforderlich ist, auf die Seiten löschen.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×