Importieren von Kontakten in Outlook

Outlook verfügt über einen Import/Export-Assistenten, der das Importieren von Kontakten aus einer CSV-Datei vereinfacht.

  1. Wählen Sie in Outlook 2013 oder 2016 oben im Menüband die Option Datei aus.

    Wenn das Menüband in der oberen linken Ecke keine Option Datei aufweist, verwenden Sie nicht Outlook 2016 oder 2013. Lesen Sie Welche Outlook-Version habe ich?, um die Importanweisungen für Ihre Version von Outlook zu erhalten.

    So sieht das Menüband in Outlook 2016 aus.
  2. Wählen Sie Öffnen und exportieren > Importieren/Exportieren aus. Dadurch wird der Assistent gestartet.

    Zum Erstellen Ihrer PST-Datei in Outlook wählen Sie "Datei" > "Öffnen und Exportieren" > "Importieren/Exportieren" aus.

  3. Wählen Sie Aus anderen Programmen oder Dateien importieren und dann Weiter aus.

    Import/Export-Assistent – Aus anderen Programmen oder Dateien importieren

  4. Wählen Sie Kommagetrennte Werte und dann Weiter aus.

    Outlook-Export-Assistent – CSV-Datei auswählen

  5. Navigieren Sie im Feld Datei importieren zu Ihrer Kontaktdatei, und doppelklicken Sie, um sie auszuwählen.

    Navigieren Sie zur Datei "contacts.csv", und wählen Sie aus, wie doppelte Kontakte verarbeitet werden sollen.

  6. Wählen Sie eine der folgenden Optionen aus, um anzugeben, wie Outlook doppelt vorhandene Kontakte verarbeiten soll:

    • Duplikate durch importierte Elemente ersetzen   Wenn ein Kontakt in Outlook und Ihrer Kontaktdatei bereits vorhanden ist, werden die in Outlook vorhandenen Informationen für diesen Kontakt verworfen und die Informationen aus der Kontaktdatei verwendet. Verwenden Sie diese Option, wenn die Kontaktinformationen in Ihrer Kontaktdatei vollständiger oder aktueller als diejenigen in Outlook sind.

    • Erstellen von Duplikaten zulassen   Wenn ein Kontakt in Outlook und Ihrer Kontaktdatei vorhanden ist, werden in Outlook Kontaktduplikate erstellt – ein Kontakt mit den ursprünglichen Outlook-Informationen und einer mit den aus der Kontaktdatei importierten Informationen. Sie können die Informationen für diese Person später kombinieren, um doppelte Kontakte zu beseitigen. Dies ist die Standardoption.

    • Keine Duplikate importieren   Wenn ein Kontakt in Outlook und Ihrer Kontaktdatei vorhanden ist, werden die in Outlook vorhandenen Informationen für diesen Kontakt beibehalten und die aus der Kontaktdatei stammenden Informationen verworfen. Verwenden Sie diese Option, wenn die Kontaktinformationen in Outlook vollständiger oder aktueller als die Kontaktinformationen in Ihrer Kontaktdatei sind.

  7. Klicken Sie auf Weiter.

  8. Scrollen Sie bei Bedarf im Feld Zielordner auswählen nach oben, und wählen Sie den Ordner Kontakte > Weiter aus. Wenn Sie über mehrere E-Mail-Konten verfügen, wählen Sie den Kontakteordner aus, der sich in dem E-Mail-Konto befindet, das mit den Kontakten verknüpft werden soll.

    Wenn Sie Google Gmail-Kontakte in Ihr Office 365-Postfach importieren, wählen Sie "Contacts" als Ziel aus.

  9. Klicken Sie auf Fertig stellen.

    Wenn Sie Gmail-Kontakte in Ihr Office 365-Postfach importieren, klicken Sie auf die Schaltfläche "Fertig stellen", um die Migration zu starten.

    Outlook beginnt sofort mit dem Importieren der Kontakte. Dieser Vorgang ist abgeschlossen, sobald das Importstatusfeld geschlossen wird.

  10. Um Ihre Kontakte anzuzeigen, wählen Sie am unteren Rand von Outlook das Symbol Personen aus.

    Wählen Sie am unteren Rand der Seite das Symbol Personen aus.

  1. Wählen Sie oben im Outlook-Menüband die Registerkarte Datei aus.

    Wenn das Menüband in der oberen linken Ecke keine Option Datei aufweist, verwenden Sie nicht Outlook 2010. Lesen Sie Welche Outlook-Version habe ich?, um die Importanweisungen für Ihre Version von Outlook zu erhalten.

    In Outlook 2010: Wählen Sie die Registerkarte "Datei" aus.

  2. Wählen Sie Öffnen > Importieren aus. Dadurch wird der Assistent gestartet.

    Wählen Sie "Öffnen" und dann "Importieren" aus.

  3. Klicken Sie im Import/Export-Assistenten auf Aus anderen Programmen oder Dateien importieren, und klicken Sie dann auf Weiter.

    Wählen Sie das Importieren aus anderen Programmen oder Dateien aus.

  4. Zum Importieren einer CSV-Datei wählen Sie Kommagetrennte Werte (Windows) aus.

    Auswählen des PST-Imports

  5. Klicken Sie auf Durchsuchen, wählen Sie dann die CSV-Datei aus, die Sie importieren möchten, und klicken Sie dann auf Weiter.

    Hinweise: 

    • Wenn die importierten Informationen die bereits in Outlook vorhandenen Duplikate ersetzen sollen, wählen Sie unter Optionen die entsprechende Option aus. Wählen Sie andernfalls Keine Duplikate importieren aus.

    • Wählen Sie die PST-Datei aus, die Sie importieren möchten.

  6. Legen Sie die Optionen für das Importieren von Elementen fest. Wählen Sie Filter aus, wenn Sie nur bestimmte E-Mails importieren möchten. Wählen Sie die Registerkarte Weitere Optionen aus, wenn nur gelesene oder ungelesene E-Mails importiert werden sollen.

    In der Regel müssen die Standardeinstellungen nicht geändert werden. Der Ordner der obersten Ebene – normalerweise Persönliche Ordner, Outlook-Datendatei oder Ihre E-Mail-Adresse – ist automatisch ausgewählt.

    Wählen Sie "Filter" aus, wenn Sie nur bestimmte E-Mails importieren möchten.

  7. Unterordner einbeziehen ist standardmäßig ausgewählt. Alle Ordner unterhalb des ausgewählten Ordners werden importiert.

  8. Die Standardauswahl von Elemente in denselben Ordner importieren in: ordnet die Ordner aus der importierten Datei den Ordnern in Outlook zu. Wenn ein Ordner in Outlook nicht vorhanden ist, wird er erstellt.

  9. Klicken Sie auf Fertig stellen. Outlook beginnt sofort mit dem Importieren der Daten. Dieser Vorgang ist abgeschlossen, sobald das Statusfeld geschlossen wird.

  10. Um Ihre Kontakte anzuzeigen, wählen Sie am unteren Rand der Outlook-Navigationsleiste "Kontakte" aus.

    Um Ihre Kontakte anzuzeigen, wählen Sie am unteren Rand des Outlook-Navigationsmenüs die Option "Kontakte" aus.

Verwenden Sie eine CSV-Datei (Comma Separated Values, mit Komma getrennte Werte) zum Importieren Ihrer Kontakte in Ihr Outlook im Web-Konto.

Tipp: Zur Erzielung optimaler Ergebnisse muss die CSV-Datei UTF-8-Codierung aufweisen. Diese Codierung eignet sich für alle Sprachen und Alphabete.

Auswählen Ihrer Version für Anleitungen

Je nachdem, ob Sie die neue Version von Outlook im Web verwenden oder nicht, unterscheiden sich die Anleitungen geringfügig. Wählen Sie die von Ihnen verwendete Outlook im Web-Version aus, um die für Sie zutreffenden Schritte anzuzeigen.

Wenn Ihr Postfach wie folgt aussieht...

Wenn Ihr Postfach wie folgt aussieht...

Outlook im Web (Betaversion)

Lesen Sie Anleitungen zur neuen Version von Outlook im Web.

Outlook im Web

Lesen Sie Anleitungen zum klassischen Outlook im Web.

Hinweis: Wenn Ihre Organisation ihr Logo in die Symbolleiste einbezogen hat, sehen die Ihnen angezeigten Elemente möglicherweise etwas anders aus.

Anweisungen für das neue Outlook im Web

  1. Wählen Sie Personen in der unteren linken Ecke der Seite, um zur Seite Personen zu gelangen.

  2. Wählen Sie auf der Symbolleiste Verwalten > Kontakte importieren aus.

    "Kontakte importieren" im Menü "Verwalten" auswählen
  3. Wählen Sie Durchsuchen, anschließend Ihre CSV-Datei und dann Öffnen aus.

  4. Wählen Sie Importieren aus.

Hinweis: Wenn die Datei keine UTF-8-Codierung aufweist, kann das Importtool den gesamten Text möglicherweise nicht richtig erkennen und anzeigen. Das Importtool zeigt Ihnen dann einige Beispielkontakte aus Ihrer Datei und Sie können überprüfen, ob der Text lesbar und korrekt ist. Wenn der Text nicht korrekt angezeigt wird, wählen Sie Abbrechen. Sie benötigen eine Datei mit UTF-8-Codierung, um den Vorgang fortsetzen zu können. Konvertieren Sie Ihre CSV-Datei zur Verwendung von UTF-8-Codierung und beginnen Sie den Import erneut. Um mehr über die UTF-8-Codierung zu lernen, lesen Sie Warum sollte ich die UTF-8-Codierung benutzen?

Anweisungen für das klassische Outlook im Web

  1. Wählen Sie unten auf der Seite Personen , um zur Seite Personen zu wechseln.

  2. Wählen Sie auf der Symbolleiste Verwalten > Kontakte importieren.

    Screenshot der Option "Kontakte importieren" im Verrwaltungsmenü
  3. Wählen Sie einen der aufgeführten E-Mail-Dienste aus. Es spielt keine Rolle, welchen Dienst Sie auswählen, da Sie im nächsten Schritt Ihre Kontakte aus einer CSV-Datei importieren.

  4. Wählen Sie Durchsuchen, anschließend Ihre CSV-Datei und dann Öffnen aus.

  5. Wählen Sie Hochladen aus.

Hinweis: Wenn die Datei keine UTF-8-Codierung aufweist, kann das Importtool den gesamten Text möglicherweise nicht richtig erkennen und anzeigen. Das Importtool zeigt Ihnen dann einige Beispielkontakte aus Ihrer Datei und Sie können überprüfen, ob der Text lesbar und korrekt ist. Wenn der Text nicht korrekt angezeigt wird, wählen Sie Abbrechen. Sie benötigen eine Datei mit UTF-8-Codierung, um den Vorgang fortsetzen zu können. Konvertieren Sie Ihre CSV-Datei zur Verwendung von UTF-8-Codierung und beginnen Sie den Import erneut. Um mehr über die UTF-8-Codierung zu lernen, lesen Sie Warum sollte ich die UTF-8-Codierung benutzen?

Warum sollte ich mich um UTF-8-Codierung kümmern?

Normalerweise können Sie Kontakte importieren, ohne sich Sorgen um die Details machen zu müssen, wie der Text in der CSV-Datei gespeichert wurde. Wenn die Kontaktinformationen jedoch Zeichen enthalten, die es im deutschen Alphabet nicht gibt – z. B. griechische, kyrillische, arabische oder japanische Zeichen –, kann dies beim Importieren von Kontakten zu Problemen führen. Deshalb sollten Sie die Kontaktedatei mit UTF-8-Codierung speichern, wenn diese Option während des Exports zur Verfügung steht.

Sollten Sie Ihre Kontakte mit UTF-8 nicht direkt exportieren können, haben Sie die Möglichkeit, die exportierte CSV-Datei mit Excel oder Apps von Drittanbietern zu konvertieren. Die dazu erforderliche Vorgehensweise ist zwischen Apps und App-Versionen unterschiedlich.

So konvertieren Sie eine CSV-Datei mit Microsoft Excel 2016 in UTF-8:

  1. Erstellen Sie in Excel ein neues leeres Dokument (Arbeitsmappe).

  2. Wählen Sie im Menü Daten die Schaltfläche Aus Text/CSV aus. Navigieren Sie zu Ihrer exportierten CSV-Datei (möglicherweise müssen Sie Textdateien (...*.csv) auswählen, um sie anzuzeigen). Wählen Sie Importieren aus.

  3. Wählen Sie in dem daraufhin angezeigten Dialogfeld unter Dateiursprung die Codierung aus, mit der die Zeichen im Text korrekt dargestellt werden, z. B. 1251: Kyrillisch (Windows). Wählen Sie dann Laden aus.

  4. Überprüfen Sie, ob diese Zeichen in Excel korrekt dargestellt werden.

  5. Wählen Sie Datei > Speichern unter aus. Geben Sie einen Namen für die Datei ein, und wählen Sie als Dateityp CSV UTF-8 (durch Trennzeichen getrennt) (*.csv) aus.

  6. Wählen Sie Speichern aus.

Hat das nicht funktioniert?

Informationen finden Sie unter Beheben von Problemen beim Importieren von Kontakten in Outlook.

Siehe auch

Importieren und Exportieren von Outlook-E-Mails, -Kontakten und -Kalenderelementen

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×