Importieren von E-Mail-Nachrichten, Kontakten und anderen Elementen in Outlook für Mac

In Outlook 2016 für Windows und Outlook für Mac 2016 oder 2019 können E-Mail-Nachrichten, Kontakte, Kalenderelemente, Aufgaben und Notizen in Archivdateien exportiert werden. Sie können diese Dateien (PST in Outlook für Windows und OLM in Outlook für Mac) in Outlook für Mac importieren. Nach dem Import stehen die archivierten E-Mail-Nachrichten, Kontakte, Kalenderelemente usw. im Abschnitt Auf meinem Computer der Outlook-Navigationsbereiche (E-Mail, Kalender, Personen, Aufgaben und Notizen) bereit.

HINWEIS: Wenn Auf meinem Computer nicht in den Navigationsbereichen aufgeführt ist, greifen Sie auf das Menü Outlook > Einstellungen... zu, wählen Sie Allgemein aus, und deaktivieren Sie die Einstellung für In Ordnern in "Mein Computer" ausblenden.

Zusätzlich zum Importieren von Archivdateien unterstützt Outlook 2016 für Mac, Outlook 109 for Mac, auch das Importieren von Identitäten aus Outlook für Mac 2011. Das Importieren von Identitäten wird in erster Linie beim Upgrade von Outlook 2011 auf Outlook 2016 für Mac verwendet.

Hinweis: Derzeit können Outlook im Web-Kalender und -Kontakte, iCloud-Kalender und -Kontakte sowie Google-Kalender und -Kontakte nicht importiert werden. Zum Anfordern dieser Features besuchen Sie die Outlook Suggestion Box, und geben Sie Ihr Feedback ab. Dieses Forum wird vom Outlook-Team aktiv überwacht.

Eine PST-Datei ist die Datendatei, die von Outlook für Windows zum Archivieren von E-Mail-Nachrichten, Kontakten, Kalenderelementen, Aufgaben und Notizen verwendet wird. Sie können die PST-Datei importieren, um Nachrichten von einem Windows-Computer in Outlook 2016 für Mac oder Outlook 2019 für Mac zu übertragen.

  1. Exportieren Sie Ihre E-Mail-Nachrichten, Kontakte, Kalenderelemente, Aufgaben und Notizen in Outlook für Windows in eine PST-Datei. (Wie exportiere ich in eine PST-Datei?)

  2. Übertragen Sie die PST-Datei von Ihrem Windows-Computer auf Ihren Mac (Anweisungen dazu finden Sie auf der Apple-Website).

  3. Wählen Sie auf der Registerkarte Extras die Option Importieren aus.

    Klicken Sie auf der Registerkarte "Extras" auf "Importieren".

  4. Wählen Sie Outlook für Windows-Archivdatei (.pst) aus, und klicken Sie auf Weiter.

  5. Suchen Sie die PST-Datei auf Ihrem Mac, und klicken Sie dann auf Importieren.

  6. Klicken Sie nach Abschluss des Importvorgangs auf Fertig stellen.

    Die importierten Elemente werden im Navigationsbereich unter Auf meinem Computer angezeigt.

    Navigationsbereich mit hervorgehobenem "Auf meinem Computer"

Eine OLM-Datei ist die Datendatei, die von Outlook für Mac zum Archivieren von E-Mail-Nachrichten, Kontakten, Kalenderelementen, Aufgaben und Notizen verwendet wird. Wenn Sie von einem Mac zu einem anderen wechseln oder aber ein Upgrade von Outlook für Mac 2011 auf Outlook 2016 für Mac oder Outlook 2019 für Mac vornehmen, sollten Sie Ihre E-Mail-Nachrichten, Kontakte, Kalenderelemente, Aufgaben und Notizen zuerst in eine OLM-Datei exportieren (Wie exportiere ich in eine OLM-Datei?). Notieren Sie sich den Speicherort, an dem Sie die OLM-Datei speichern, da Sie ihn während des Importvorgangs benötigen.

  1. Exportieren Sie Ihre E-Mail-Nachrichten, Kontakte, Kalenderelemente, Aufgaben und Notizen aus Outlook für Mac in eine OLM-Datei, und notieren Sie sich den Speicherort, an dem Sie diese Datei speichern. Wenn Sie von einem Mac zu einem anderen wechseln, übertragen Sie die OLM-Datei auf den neuen Mac (Anweisungen dazu finden Sie auf der Apple-Website).

  2. Wählen Sie in Outlook 2016 für Mac oder Outlook 2019 für Mac auf der Registerkarte Tools die Option Import aus.

    Klicken Sie auf der Registerkarte "Extras" auf "Importieren".

  3. Wählen Sie im Dialogfeld Importieren die Option Outlook für Mac-Archivdatei (.olm) aus, und klicken Sie auf Weiter.

  4. Suchen Sie die OLM-Datei auf Ihrem Mac, und klicken Sie dann auf Importieren.

  5. Importierte Elemente werden in den Navigationsbereichen (E-Mail, Kalender, Personen, Aufgaben, Notizen) unter Auf meinem Computer angezeigt. Beispielsweise befinden sich Kontakte im Navigationsbereich auf der Registerkarte "Personen", E-Mail-Nachrichten im Navigationsbereich auf der Registerkarte "E-Mail", Kalenderelemente im Navigationsbereich auf der Registerkarte "Kalender" usw.

Ein Profil (in Outlook für Mac 2011 auch als "Identität" bezeichnet) ist die Gruppe der in Outlook enthaltenen Daten, einschließlich Konten, E-Mail-Nachrichten, Kontakten, Kalenderelementen, Aufgaben, Notizen, Kategorien, Regeln und Signaturen. Outlook 2016 für Mac und Outlook 2019 für Mac unterstützen das Importieren von Outlook für Mac 2011-Identitäten, einen Prozess, der normalerweise beim Upgrade von Outlook 2011 auf Outlook 2016 für Mac oder Outlook 2019 für Mac verwendet wird.

Wichtig: Eine Outlook für Mac 2011-Identität kann nur in ein leeres Outlook 2016 für Mac-Profil importiert werden. Ein leeres Profil ist ein Profil, dem noch Konten oder andere Daten hinzugefügt werden müssen. Es wird empfohlen, in Outlook 2016 für Mac ein neues leeres Profil mit dem Outlook-Profil-Manager zu erstellen (siehe Ich erhalte beim Importieren von Outlook für Mac 2011-Daten eine Fehlermeldung) und dann mit den folgenden Schritten fortzufahren.

  1. Wählen Sie in Outlook 2016 für Mac oder Outlook 2019 für Mac auf der Registerkarte Tools die Option Import aus.

    Klicken Sie auf der Registerkarte "Extras" auf "Importieren".

  2. Klicken Sie im Dialogfeld Importieren auf Outlook 2011-Daten auf diesem Computer und dann auf Weiter.

  3. Wählen Sie den Speicherort der Identität für den Import aus.

    • Der Standardspeicherort ist Von hier aus importieren (/Users/[Benutzername]/Dokumente/Microsoft-Benutzerdaten/Office 2011-Identitäten).

      Dialogfeld "Identitäten importieren" mit ausgewählter Option "Von hier aus importieren"

    • Mit Von einem anderen Ort aus importieren können Sie Ihren Mac nach der Identität durchsuchen.

  4. Wählen Sie Continue aus.

    Importierte Elemente, einschließlich Konten, E-Mail-Nachrichten, Kontakten, Kalenderelementen, Aufgaben, Notizen, Kategorien, Regeln und Signaturen, werden an derselben Stelle wie in Outlook für Mac 2011 angezeigt.

Wichtig: Wenn Sie versuchen, eine Outlook für Mac 2011-Identität in Outlook 2016 für Mac zu importieren, und die Fehlermeldung erhalten, dass Ihre Identität nicht importiert werden kann, weil Sie nicht über ausreichende Berechtigungen für Ihre 2011-Identität verfügen, lesen Sie den KB-Artikel Outlook für Mac für Office 365 – Berechtigungsfehler beim Importieren einer Outlook 2011-Identität.

Kann ich Kontakte aus einer CSV-Datei in Outlook 2016 für Mac importieren?

Das Importieren von Excel- oder CSV-Datei in Outlook 2016 für Mac wird nicht unterstützt. Vorgeschlagene Problemumgehungen finden Sie unter Answers.Microsoft.com.

Kann ich aus Entourage 2008 in Outlook 2016 für Mac importieren?

Dieser Prozess umfasst zwei Schritte. Importieren Sie zunächst Ihre Entourage-Daten in Outlook 2011 für Mac. Nachdem dies erfolgt ist, importieren Sie aus Outlook 2011 in Outlook 2016 für Mac, indem Sie die in diesem Artikel aufgeführten Schritte ausführen. Weitere Informationen finden Sie unter Answers.Microsoft.com.

Siehe auch

Kann ich iCal- oder Adressbuchelemente in Outlook 2016 für Mac importieren?

Exportieren von Elementen in eine Archivdatei in Outlook für Mac

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×