Importieren einer AutoCAD-Zeichnung

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Sie können eine AutoCAD-Zeichnung in ein Visio-Diagramm importieren und dann mit Shapes überlagern, um die Aussagekraft zu erhöhen. Hier die allgemeinen Schritte für den Import: Klicken Sie auf Einfügen > CAD-Zeichnung. Wählen Sie dann die AutoCAD-Datei aus, geben Sie Optionen für Maßstab und Layer an, und die Zeichnung wird auf der Seite angezeigt. In diesem Artikel wird jeder Schritt des Verfahrens beschrieben, falls Sie weitere Informationen benötigen.

Unterstützte AutoCAD-Versionen

Wenn Sie ein Abonnent von Visio Online Plan 2 sind, können Sie eine DWG-oder DXF-Datei aus AutoCAD-Versionen 2007 bis 2017 importieren. Wenn Sie kein Abonnent sind, stellen Sie sicher, dass Sie die Datei vor dem Importieren als AutoCAD 2007. DWG-oder DXF-Datei speichern.

Vorbereiten für den Import einer AutoCAD-Zeichnung

Wenn Sie im Maßstab der AutoCAD-Datei arbeiten möchten, empfiehlt es sich, im ersten Schritt den AutoCAD-Import vorzubereiten. Kehren Sie dann auf diese Seite zurück, und fahren Sie mit dem Importvorgang fort.

Importieren einer AutoCAD-Zeichnung

  1. Klicken Sie auf der Registerkarte Einfügen auf CAD-Zeichnung.

  2. Suchen Sie die DWG- oder DXF-Datei, und klicken Sie dann auf Öffnen. Das Dialogfeld CAD-Zeichnungseigenschaften wird angezeigt.

  3. Wenn Sie im Maßstab der AutoCAD-Datei arbeiten möchten, legen Sie CAD-Zeichnungsmaßstab so fest, dass er dem Viewportmaßstab in AutoCAD entspricht.

    Hinweis:  Wenn Sie bei der Vorbereitung für den Import einen angepassten Seitenmaßstab berechnet haben, geben Sie diesen Maßstab hier nicht an. Sie verwenden den angepassten Seitenmaßstab bei der Seiteneinrichtung und nicht während des Imports. Weitere Informationen finden Sie unter Vorbereiten für den Import einer AutoCAD-Zeichnung.

  4. Schauen Sie sich die Seitenvorschau auf der rechten Seite an. Das graue Feld steht für den Bereich, der von der AutoCAD-Zeichnung belegt wird. Das weiße Feld steht für die Seite. Wenn die Seitenvorschau wie folgt aussieht, sind Sie auf der sicheren Seite:

    AutoCAD-Zeichnung innerhalb der Seitenränder

    Wenn die AutoCAD-Zeichnung über die Seite hinausgeht, ist die Zeichnung größer als die Diagrammseite. Gehen Sie in diesem Fall wie folgt vor:

    • Überprüfen Sie den Viewportmaßstab in AutoCAD, und vergewissern Sie sich, dass er dem hier angegebenen Maßstab entspricht.

    • Überprüfen Sie den Viewportmaßstab in AutoCAD, und vergewissern Sie sich, dass dieser vor dem Import der Datei in der Seiteneinrichtung angegeben wurde. Weitere Informationen finden Sie unter Vorbereiten für den Import einer AutoCAD-Zeichnung.

    • Wenn Sie bei der Vorbereitung des Imports einen angepassten Seitenmaßstab berechnet haben, vergewissern Sie sich, dass dieser vor dem Import der Datei in der Seiteneinrichtung angegeben wurde. Weitere Informationen finden Sie unter Vorbereiten für den Import einer AutoCAD-Zeichnung.

    • Wenn der Visio-Seitenmaßstab Ihren Wünschen entspricht und wenn die AutoCAD-Datei passen soll, klicken Sie auf Angepasster Maßstab. Ändern Sie den Maßstab der AutoCAD-Zeichnung so, dass er der Seite entspricht. Wenn Sie nicht sicher sind, wie das Ergebnis aussehen wird, klicken Sie auf Übernehmen, bevor Sie auf OK klicken. Damit wird das Vorschaubild aktualisiert, bevor die Datei importiert wird.

    • Sie können auch die übergroße AutoCAD-Zeichnung übernehmen, indem Sie auf OK klicken. Später können Sie die AutoCAD-Datei zuschneiden.

  5. Falls erforderlich, klicken Sie auf die Registerkarte Ebene, und ändern Sie die Eigenschaften der Ebenen/Layer. Klicken Sie dann auf OK, um die Zeichnung einzufügen. Sie können später bei Bedarf die Zeichnung jederzeit entsperren und die Eigenschaften des AutoCAD-Layers ändern.

    Sieht es nach dem Import so aus, als würde nichts passieren? Verkleinern Sie die Anzeige, damit Sie die gesamte Zeichnung einfacher anzeigen können. Wenn sie zu groß oder zu klein zum Bearbeiten ist, empfiehlt es sich, zuerst den Import vorzubereiten.

Siehe auch

Einführung in das Arbeiten mit AutoCAD-Zeichnungen in Visio

Konvertieren einer AutoCAD-Zeichnung

Öffnen einer AutoCAD-Zeichnung

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×