Ich kann meine Publisher-Vorlagen nicht finden.

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Symptome

Vorlagen für Publisher, die Sie erstellen, werden weder in der Liste Zuletzt verwendete Publikationen noch im Katalog Meine Vorlagen angezeigt.

Ursache

Nur Publikationen, aber keine Vorlagen, werden in der Regel in der Liste Zuletzt verwendete Publikationen angezeigt. Katalog Meine Vorlagen zeigt Vorlagen, die am Standardspeicherort für die Vorlage gespeichert sind. Wenn Ihre Vorlagen in Meine Vorlagen nicht aufgelistet sind, können er nicht am Standardspeicherort aktuell gespeichert werden.

Lösung

Wenn Sie eine Vorlage zu einem anderen Speicherort als den Standardspeicherort gespeichert wurde, öffnen Sie die Vorlage und am Standardspeicherort zu speichern Sie oder verschieben Sie oder kopieren Sie die Vorlage am Standardspeicherort.

Nachdem Sie die Vorlage am Standardspeicherort verfügbar ist, können Sie schnell nach, indem Sie im Menü Datei auf neu, und klicken Sie dann auf Meine Vorlagen öffnen.

Tipp: Der Standardspeicherort für die Vorlage für Microsoft Windows XP ist die C:\Documents und Name\Application Data\Microsoft\Templates Ordner.

Suchen nach den Standardspeicherort für die Vorlage auf Ihrem computer

  1. Erstellen einer neuen Testpublikation.

  2. Klicken Sie im Menü Datei auf Speichern unter.

  3. Klicken Sie in der Liste Dateityp auf Publisher-Vorlage.

  4. Klicken Sie auf den Pfeil im Feld Speichern, und nehmen Sie dann in der Liste eine Notiz des Speicherorts der markierten Ordners.

    Dieser Ordner ist der Standardspeicherort, Publisher, in denen nach Vorlagen sucht.

  5. Klicken Sie im Dialogfeld Speichern unter auf Abbrechen.

  6. Klicken Sie im Menü Datei auf Schließen.

  7. Wenn Sie aufgefordert werden, die Publikation zu speichern, klicken Sie auf Nein.

Verschieben Sie vorhandener Publikationsvorlagen zum Speicherort Standard-Vorlage

  1. Wenn Publisher ausgeführt wird, beenden Sie das Programm aus.

  2. Klicken Sie in Windows XP klicken Sie auf Start, und klicken Sie dann auf Meine Dokumente.

    Wenn die Vorlage oder Vorlagen, die Sie verschieben möchten, nicht in Meine Dokumente oder seiner Unterordner ansässig sind, klicken Sie im Menü Start auf Suchen, klicken Sie auf Alle Dateien und Ordner, geben Sie im entsprechenden Suchkriterien, und klicken Sie dann auf Suchen .

  3. Klicken Sie auf die Datei, die Sie verschieben möchten.

    Hinweis: Wenn Sie mehr als eine Datei auswählen zu können, klicken Sie auf die erste Datei, und halten Sie STRG GEDRÜCKT, und klicken Sie auf weiteren Dateien.

  4. Klicken Sie im Menü Bearbeiten auf In Ordner verschieben.

  5. Navigieren Sie zu im Dialogfeld Elemente verschieben wählen Sie den Standardspeicherort für die Vorlage aus, und klicken Sie dann auf Verschieben.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×