Hinzufügen von Ressourcen zu einem Projekt

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Ressourcen sind Personen, die in Ihrem Projektplan, unabhängig davon, ob sie Aufgaben zugewiesen sind. Jedoch konnte eine Ressource auch nichts enthalten, die zum Abschließen eines Projekts, einschließlich Ausrüstung und anderen Materialien (wie etwa Zement oder Web Server) verwendet wird.

Sie können verschiedene Arten von Ressourcen zu einem Projekt hinzufügen.

  • Enterprise-Ressourcen     Eine Enterprise-Ressource ist ein Teil der Liste der Ressourcen für die gesamte Organisation. Daher kann jede dieser Ressourcen für mehrere Projekte freigegeben werden. In der Regel, die Liste der Enterprise-Ressourcen von einem Administrator verwaltet wird, und jeder Projektmanager Bedarf ihren Projekten diese Ressourcen hinzugefügt.

  • Nicht-Enterprise-Ressourcen     Eine Nicht-Enterprise-Ressource oder lokale Ressource ist nicht Teil der Liste der Ressourcen für die gesamte Organisation. Kein anderer Projektmanager kann Ihre Nicht-Enterprise-Ressourcen in Projekten verwenden.

  • Generische Ressourcen     Generische Ressourcen werden verwendet, um die Personalanforderungen für ein Projekt, z. B. Tischler und Entwickler, oder ein Team aus Ressourcen anzugeben.

Was möchten Sie tun?

Hinzufügen von Ressourcen zum Projekt

Hinzufügen von Enterprise-Ressourcen zum Projekt (nur Project Professional)

Hinzufügen von generischen Enterprise-Ressourcen zum Projekt (nur Project Professional)

Hinzufügen von generischen Nicht-Enterprise-Ressourcen zum Projekt (nur Project Professional)

Hinzufügen von Ressourcen zu einem Projekt

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe RessourcenansichtenRessource: Tabelle ein.

    (In Project 2007, wählen Sie auf Ansicht > Ressource: Tabelle, und wählen Sie dann auf Ansicht > Tabelle > Eintrag.)

  2. Geben Sie im Feld Ressourcenname eine Position, Material oder generische Ressourcennamen ein.

  3. Wenn Sie die Ressourcengruppen festlegen möchten, klicken Sie dann im Feld Gruppe für den Namen der Ressource, geben Sie den Namen der Gruppe.

  4. Geben Sie die Ressourcenart an.

    • Wählen Sie zum angeben, dass diese Ressource eine Arbeitsressource, in dem Feld ArtArbeit an.

    • Wählen Sie zum angeben, dass diese Ressource eine Ressource der Art Material im Feld ArtMaterial aus. Geben Sie im Feld Beschriftung Material die Bezeichnung (z. B. Metern, toder Feldern) für die Ressource ein.

    • Wählen Sie Kosten aus, um anzugeben, dass diese Ressource eine Kostenressource, im Feld Art.

  5. In der Max. Einheiten Feld für die Ressource aus, geben Sie die Anzahl der Einheiten, dass diese Ressource für dieses Projekt verfügbar ist. Der Wert der maximalen Einheiten gibt an, wie viel dieser Ressource für dieses Projekt verfügbar ist – beispielsweise, Teilzeit oder Vielfache.

    Wenn Sie eine Ressource, die zwei Tage pro Woche für das Projekt verfügbar ist verfügen, können Sie einen Wert der maximalen Einheiten von 40 %eingeben. Maximale Einheiten können mehrere Verfügbarkeit der Bezeichnung einer Ressource angeben. Angenommen Sie, Sie haben eine Ressource namens Ingenieure, eine einzelne Ressource, die drei einzelne Ingenieure in Ihrem Team darstellt. Sie können die maximalen Einheiten für Ingenieure 300 % eingeben. Sie können alle drei Ingenieure gleichzeitig Vollzeitarbeit planen, ohne die Ressource Ingenieure überlastet wird.

    Sie können maximale Einheiten als Prozentsatz (50 %, 100 %, 300 %) oder als Dezimalzahl (0,5, 1, 3) eingeben.

    Hinweise: 

    • Um eine Budgetressource zu erstellen, wählen Sie die Ressource aus, mit der rechten Maustaste in des Namens der Ressource, und wählen Sie dann auf Informationen. Aktivieren Sie das Kontrollkästchen Budget.

    • Sie können eine Ressource der Art Arbeit und die zugehörigen Informationen mithilfe von MAPI e-Mail-Adressbuch, aus Active Directory oder aus Microsoft Project Server hinzufügen. Klicken Sie auf der Registerkarte Ressourcen in der Gruppe Einfügen wählen Sie Ressourcen hinzufügen, und wählen Sie dann auf Team aus Unternehmen zusammenstellen (nur Project Professional), Active Directory oder Adressbuch. (In Project 2007, wählen Sie Einfügen > Neue Ressource aus, und wählen Sie dann auf Adressbuch, Active Directory oder Project Server.)

Seitenanfang

Hinzufügen von Enterprise-Ressourcen zum Projekt (nur Project Professional)

  1. Wählen Sie auf der Registerkarte Ressourcen in der Gruppe Einfügen auf die Registerkarte Ressourcen hinzufügen > Team aus Unternehmen zusammenstellen.

    (In Project 2007, wählen Sie auf Extras > Team aus Unternehmen zusammenstellen.)

  2. Wählen Sie im Dialogfeld Team aus Unternehmen zusammenstellen im Feld bestehende Filter die Filter, die Sie anwenden möchten. Die gefilterte Liste der Enterprise-Ressourcen wird in der Spalte Enterprise-Ressource angezeigt. Alle bereits zum Projektteam zugeordneten Ressourcen werden in der Spalte Projektressource aufgeführt.

  3. Zum Suchen nach Ressourcen, die für eine bestimmte Anzahl von Stunden während eines bestimmten Zeitbereichs zum Arbeiten zur Verfügung stehen, aktivieren Sie das Kontrollkästchen Erforderliche Arbeit. Geben Sie die Zeitdauer ein, während der eine Ressource für Arbeit zur Verfügung stehen muss, und wählen Sie dann mithilfe der Felder Von und Bis den Datumsbereich aus.

  4. Klicken Sie in der Spalte Enterprise-Ressource wählen Sie die Enterprise-Ressource, die Sie zu Ihrem Projekt hinzufügen möchten, und wählen Sie dann auf Hinzufügen. Um mehrere Ressourcen auszuwählen, halten Sie STRG GEDRÜCKT, während Sie auf jede Ressource markieren.

    • Um Enterprise-Ressourcen suchen, die Kenntnisse und andere Attribute eines vorhandenen Ressourcen Ihres Teams entsprechen, wählen Sie die Ressource, die Sie unter Projektressource abgleichen möchten, und wählen Sie dann auf entsprechen.

    • Wählen Sie zum Ersetzen einer vorhandenen Ressource durch eine Enterprise-Ressource, in der Spalte Projektressource, die Ressource oder eine generische Ressource, die Sie ersetzen möchten. Klicken Sie unter Enterprise-Ressource wählen Sie die neue Enterprise-Ressource aus, und wählen Sie dann auf Ersetzen.

      Beim Ersetzen einer Ressource wird die ersetzte Ressource nicht entfernt, wenn sie tatsächlich Arbeit abgeschlossen hat. Die verbleibende Arbeit wird der Ersatzressource zugeordnet.

  5. Wählen Sie zum Hinzufügen eines Vorgesehene Ressource zum Projektteam, in der Spalte Adressbuchvorgeschlagen.

  6. Wenn Sie eine Grafik für eine ausgewählte Ressource Verfügbarkeit anzeigen möchten, wählen Sie Diagramme aus.

  7. Wählen Sie OK aus.

Hinweise: 

  • Das Hinzufügen einer Enterprise-Ressource zum Projekt ermöglicht Ihnen nur das Zuordnen der Ressource zu einem Vorgang des Projekts. Sie können keine Änderungen an den Attributen von Enterprise-Ressourcen, z. B. an Kostensätzen oder der Verfügbarkeit, vornehmen.

  • Wenn Sie Ressourcen der Liste der verfügbaren Enterprise-Ressourcen hinzufügen möchten, müssen Sie die Ressourcen importieren.

Seitenanfang

Hinzufügen von generischen Enterprise-Ressourcen zum Projekt (nur Project Professional)

  1. Wählen Sie auf der Registerkarte Ressourcen in der Gruppe Einfügen auf die Registerkarte Ressourcen hinzufügen > Team aus Unternehmen zusammenstellen.

    (In Project 2007, wählen Sie auf Extras > Team aus Unternehmen zusammenstellen.)

    Wenn mehr als 1.000 Enterprise-Ressourcen vorhanden sind, können Sie die Liste der Ressourcen mithilfe der Enterprise-Gliederungscodes filtern. Gliederungscodes werden basierend auf den Anforderungen der Organisation definiert.

  2. Wählen Sie im Dialogfeld Team zusammenstellen Schaltflächensymbol um Filter anpassen zu erweitern.

  3. Klicken Sie unter Filter anpassen wählen Sie in der Spalte Feldnamegenerische, wählen Sie in der Spalte Testgleich aus, und geben Sie dann in der Spalte WerteJa.

  4. Wählen Sie Filter anwenden, um die Einstellungen Filter zur Liste der Enterprise-Ressourcen anwenden.

  5. Zum Suchen nach Ressourcen, die für eine bestimmte Anzahl von Stunden während eines bestimmten Zeitbereichs zum Arbeiten zur Verfügung stehen, aktivieren Sie das Kontrollkästchen Erforderliche Arbeit. Geben Sie die Zeitdauer ein, während der eine Ressource für Arbeit zur Verfügung stehen muss, und wählen Sie dann mithilfe der Felder Von und Bis den Datumsbereich aus.

  6. Klicken Sie in der Spalte Enterprise-Ressource wählen Sie die generische Ressource, die Sie zu Ihrem Projekt hinzufügen möchten, und wählen Sie dann auf Hinzufügen. Um mehrere Ressourcen auszuwählen, halten Sie STRG GEDRÜCKT, während Sie auf jede Ressource markieren.

Seitenanfang

Hinzufügen von generischen Nicht-Enterprise-Ressourcen zum Projekt (nur Project Professional)

  1. Wählen Sie auf der Registerkarte Ansicht in der Gruppe RessourcenansichtenRessource: Tabelle ein.

    (In Project 2007, klicken Sie im Menü Ansicht auf Ressource: Tabelle.)

  2. Geben Sie in der Spalte Ressourcenname einen Namen für die generische Ressource ein, wie "Schreiner".

  3. Mit der rechten Maustaste in des Namens der Ressource, und wählen Sie Informationen aus. Klicken Sie im Dialogfeld Informationen zur Ressource wählen Sie die Registerkarte Allgemein, und wählen Sie dann das Kontrollkästchen generisch

  4. Geben Sie auf der Registerkarte Felder (benutzerdef.) unter Benutzerdefinierte Felder Werte für alle für diese generische Ressource erforderlichen Felder ein.

    Da diese benutzerdefinierten Felder für jede Organisation spezifisch sind, finden Sie unter der Administrator für Antworten auf Fragen zu ihrer Verwendung.

    Hinweis: Sie können beliebige generische Ressourcen der Liste der Enterprise-Ressourcen hinzufügen. Möglicherweise müssen Sie abhängig von den Anforderungen der Organisation weitere Attribute für die Ressource angeben, wie z. B. Kalender und Fertigkeiten.

Seitenanfang

Zum Hinzufügen von Ressourcen stehen zwei Methoden zur Verfügung:

  • Team zusammenstellen     Das Feature zum Zusammenstellen eines Teams ermöglicht Ihnen das Suchen nach Enterprise-Ressourcen, die über die erforderlichen Fertigkeiten zum Fertigstellen der Vorgänge Ihres Projekts verfügen.

  • Ressourcenplan     Während der Anfangsphase eines Projekts – also bevor ein detaillierter Projektplan mit Vorgängen und Zuordnungen vorbereitet wurde – empfiehlt sich die Verwendung eines Ressourcenplans zum Darstellen der für das Projekt erforderlichen Ressourcen. Dies ist besonders dann hilfreich, wenn Ressourcenmanager und Abteilungsleiter über anstehende Projekte informiert werden sollen, Sie sich aber noch nicht über die genauen Vorgänge und Ressourcen für den Projektplan im Klaren sind.

    Hinweis: Sie können erstellen und Anzeigen von Ressourcenpläne nur mithilfe von Project Web Access. Die Ressourcenpläne werden nicht in Project Professional angezeigt, und die Pläne nicht die Verfügbarkeit von Ressourcen innerhalb Project beschränken.

Was möchten Sie tun?

Hinzufügen von Ressourcen mithilfe von "Team zusammenstellen"

Erstellen eines Ressourcenplans für einen Projektvorschlag

Hinzufügen von Ressourcen mithilfe von "Team zusammenstellen"

  1. Wählen Sie auf der Schnellstartleiste Projekte ein.

  2. Markieren Sie die Zeile für das Projekt, dem ein Team zusammengestellt werden soll, und wählen Sie dann auf Team zusammenstellen.

  3. Klicken Sie auf der Seite Team zusammenstellen wird eine Liste der Ressourcen auf der linken Seite alle Ressourcen, die Sie innerhalb der Ressource Projektstrukturplan-Code für Ihre Organisation finden Sie unter berechtigt sind. Die Liste auf der rechten Seite zeigt die Ressourcen, die bereits zugewiesen sind, in Ihrem Projekt.

  4. Wählen Sie die Ressourcen auf der linken Seite, die Sie dem Projekt zuweisen möchten, und wählen Sie dann auf Hinzufügen. Wählen Sie die Ressource, indem Sie das Kontrollkästchen neben der Ressource auswählen.

  5. Zum Erstellen einer Liste auf der linken Seite, die nur die Ressourcen enthält, die Fachkenntnisse verfügen, die eine Ressource auf der rechten Seite entsprechen, wählen Sie die Ressource auf der rechten Seite, und wählen Sie dann auf entsprechen.

    Diese Methode zum Suchen von Ressourcen ist besonders dann hilfreich, wenn das Projekt Generische Ressourcen enthält und Sie zum Ersetzen der generischen Ressourcen echte Ressourcen (Personen) mit denselben Fertigkeiten finden möchten.

  6. Wenn Sie die Ressource auf der rechten Seite mit der Ressource auf der linken Seite ersetzen möchten, wählen Sie sowohl die Ressource auf der linken Seite und der Ressource auf der rechten Seite, und wählen Sie dann auf Ersetzen. Wenn die Ressource ist-Arbeit für Vorgänge aufgezeichnete Werte enthält, kann diese Ressource im Projekt verwendet werden.

  7. Wählen Sie unter Typ buchenzugesichert, wenn Sie die Ressource für das Projekt abzuschließen, oder wählen Sie vorgeschlagen, wenn Sie noch nicht über Autorisierung, um die Ressource für das Projekt zugesichert verfügen möchten.

    Tipp: Zum Anzeigen einer Grafik, die Verfügbarkeit der ausgewählten Ressourcen anzeigt, bevor Sie sie Ihrem Projektplan hinzufügen, wählen Sie die Ressourcen auf der linken Seite, und wählen Sie dann auf Diagramm.

  8. Wählen Sie die Änderungen speichern neuen Ressourcen zu einem Projekt hinzufügen aus.

Soll nur eine Teilmenge von Ressourcen der Seite Team zusammenstellen angezeigt werden, können Sie auch einen Filter erstellen:

  1. Wählen Sie Ansichtsoptionen Schaltflächensymbol aus, und wählen Sie Filter.

  2. Wählen Sie den Filter, den Sie anwenden möchten, klicken Sie in der Liste Filtern.

  3. Wählen Sie in der Liste Feldname ein Feld und in der Liste Bedingung eine Bedingung aus. Wählen Sie in der Liste Wert einen Wert für die Bedingung aus, oder verwenden Sie einen Wertebereich, indem Sie zwei kommagetrennte Werte eingeben.

  4. Enthält der Filter mehr als eine Kriterienzeile, wählen Sie zum Beginnen einer neuen Zeile in der Spalte Und/Oder einen Operator aus.

  5. Klicken Sie zum Testen, ob der Filter gültige Werte zurückgegeben werden, bevor Sie es Ressourcen zuordnen, wählen Sie Filter überprüfen.

  6. Wählen Sie OK, um den Filter anzuwenden, um die Liste der Ressourcen aus.

Hinweis: Das Anzeigen und Zuweisen sämtlicher Ressourcen ist möglicherweise nicht allen Projektmanagern innerhalb der Organisation möglich. Wenn Sie zum Zusammenstellen eines Teams eine Berechtigung benötigen, wenden Sie sich an den für Ihre Server zuständigen Administrator.

Erstellen eines Ressourcenplans für einen Projektvorschlag

  1. Wählen Sie auf der Schnellstartleiste unter ProjekteVorschläge und Aktivitäten aus.

  2. Wählen Sie das Projekt, für das Sie einen Ressourcenplan erstellen möchten, und wählen Sie dann auf Ressourcenplan.

  3. Wählen Sie Ansichtsoptionen Schaltflächensymbol aus.

  4. Geben Sie in die Felder Zeitraum und Einheiten einen Zeitraum und die Zeiteinheiten ein, die im in Zeitphasen aufgeteilten Teil der Tabelle für den Ressourcenplan angezeigt werden sollen.

  5. Geben Sie im Feld Anzeigeeinheiten an, ob die Werte in der Ressourcentabelle in Stunden, Tagen oder Vollzeitentsprechungen angezeigt werden sollen.

  6. Wählen Sie zum Bestimmen der Anzeige zusammengefasster Ressourcenzuweisungen in den Berichten, die mithilfe von Project Web Access erstellt werden können, im Bereich Ressourcenverwendung berechnen aus eine der folgenden Optionen aus:

    • Projektplan      Wählen Sie diese Option aus, wenn Sie möchten, dass die Ressourcenverfügbarkeit auf Basis aller Zuweisungen innerhalb des Projekts, jedoch nicht auf Basis des Ressourcenplans für das Projekt berechnet wird.

    • Ressourcenplan      Wählen Sie diese Option aus, wenn Sie möchten, dass die Ressourcenverfügbarkeit auf Basis der im Ressourcenplan enthaltenen Ressourceninformationen berechnet wird.

    • Projektplan bis      Wählen Sie diese Option aus, wenn Sie möchten, dass die Ressourcenverfügbarkeit für sämtliche Zuweisungen innerhalb des Projekts bis zu einem bestimmten Datum berechnet wird. Zum Bestimmen der Ressourcenverfügbarkeit nach dem angegebenen Datum wird die Ressourcenverwendung aus dem Ressourcenplan verwendet.

  7. Aktivieren Sie das Kontrollkästchen Gesamte Arbeit anzeigen, damit in der Ressourcenplantabelle anstelle von Zeitphasen Werten Gesamtstunden angezeigt werden.

  8. Geben Sie im Feld Elemente pro Seite die maximale Anzahl an Zeilen ein, die in der Ressourcenplantabelle angezeigt werden sollen.

  9. Wählen Sie Übernehmen für die Ressource Raster ohne Speichern die Einstellung zu übernehmen.

  10. Wählen Sie Veröffentlichen, um den Plan veröffentlichen, damit er als Projektvorschlag im Projektcenter angezeigt wird.

    Wenn Sie den Vorschlag ohne Veröffentlichung speichern möchten, wählen Sie Speichern aus. Andere Teammitglieder werden kann nicht auf den Vorschlag im Projektcenter angezeigt.

Warum kann ich einige Aktionen in Project Web Access nicht durchführen?

Je nachdem, welche Berechtigungen, die Sie für die Anmeldung bei Project Web Access verwendet, Sie möglicherweise nicht anzeigen oder bestimmte Funktionen verwenden. Auch, was Sie sehen, klicken Sie auf einige Seiten möglicherweise unterscheiden sich von Informationen in der Dokumentation, wenn der Serveradministrator Project Web Access angepasst und die Hilfe nicht anpassen.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×