Hinzufügen von Notizen zu einem Vorgang oder zum Projektterminplan

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie zusätzliche oder unterstützende Informationen einfügen möchten, können Sie eine Notiz zu einem Aufgabe, einer Ressource, einem Zuordnung oder dem gesamten Projekt hinzufügen. Sie können auch eine Datei, beispielsweise ein Projekt Planungsdokument, in ein Word-Dokument mit der Notiz aufnehmen.

Was möchten Sie tun?

Hinzufügen einer Notiz zu einem Vorgang, einer Ressource oder einer Zuordnung

Hinzufügen einer Notiz zum gesamten Projektterminplan

Hinzufügen einer einfachen Projektnotiz

Hinzufügen einer komplexen Projektnotiz

Hinzufügen einer Notiz zu einem Vorgang, einer Ressource oder einer Zuordnung

  1. Wählen Sie auf der Registerkarte Ansicht eine Vorgangs-, Ressourcen-oder Einsatzansicht aus.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie eine Vorgangsnotiz hinzufügen möchten, wählen Sie eine Aufgabe aus, und wählen Sie dann auf der Registerkarte Aufgabe in der Gruppe Eigenschaften die Option Notizenaus.

    • Wenn Sie eine Ressourcennotiz hinzufügen möchten, wählen Sie eine Ressource aus, und wählen Sie dann auf der Registerkarte Ressourcen in der Gruppe Eigenschaften die Option Notizenaus.

    • Um eine Zuordnungsnotiz hinzuzufügen, wählen Sie die Zuordnung aus, die unter der Ressource oder dem Vorgang in der Einsatzansicht aufgeführt ist. Wählen Sie auf der Registerkarte Format in der Gruppe Aufgaben die Option Notizenaus.

  3. Geben Sie im Feld Notizen den Inhalt der Notiz ein, und wählen Sie dann OKaus.

  4. Wenn Sie den Text formatieren möchten, wählen Sie ihn aus, und wählen Sie dann Schriftart formatieren, linksbündig, zentriert, rechtsbündigoder Aufzählung aus.

  5. Wenn Sie ein Bild, eine Grafik oder eine Datei einfügen möchten, wählen Sie Objekt Schaltflächensymbol einfügen aus.

Hinweise: 

  • Um die Notiz anzuzeigen, positionieren Sie den Mauszeiger auf dem Notizenindikator Schaltflächensymbol in der Indikator Spalte Überschrift der Indikatorspalte ihrer Ansicht. Wenn Sie eine umfangreiche Notiz vollständig anzeigen möchten, doppelklicken Sie auf das Notizsymbol.

  • Wenn Sie beim Drucken einer Ansicht alle Notizen im Projekt drucken möchten, wählen Sie auf der Registerkarte Datei die Option Druckenaus, und wählen Sie dann Seite einrichtenaus. Aktivieren Sie auf der Registerkarte Ansicht das Kontrollkästchen Notizen drucken . Notizen werden auf die letzte Seite der Druckausgabe gedruckt.

  • Zum Löschen einer Notiz markieren Sie den Text im Feld Notizen, und drücken Sie dann ENTF.

Seitenanfang

Hinzufügen einer Notiz zum gesamten Projektterminplan

Es gibt zwei Möglichkeiten, einem Projekt eine Notiz hinzuzufügen:

  • Sie können eine einfache Projektnotiz in den Projekteigenschaften hinzufügen. Eine einfache Projektnotiz besteht ausschließlich aus nicht formatiertem Text.

  • Eine komplexe Projektnotiz können Sie im Projektsammelvorgang hinzufügen. Komplexe Projektnotizen ermöglichen die Verwendung von Zeichen- und Absatzformatierungen sowie das Einfügen von Objekten wie Grafiken oder Dokumenten in die Notiz.

Hinzufügen einer einfachen Projektnotiz

  1. Wählen Sie auf der Registerkarte Datei die Option Informationenaus.

  2. Wählen Sie auf der rechten Seite des Bildschirms Projektinformationenaus, wählen Sie Erweiterte Eigenschaftenund dann die Registerkarte Zusammenfassung aus.

  3. Geben Sie im Feld Kommentare den Inhalt der Notiz ein, und wählen Sie dann OKaus.

Text, den Sie im Feld Kommentare eingeben, wird außerdem als Notiz im Projektsammelvorgang angezeigt.

Hinzufügen einer komplexen Projektnotiz

Komplexere Notizen können dem Projektsammelvorgang hinzugefügt werden, der standardmäßig in der Ansicht "Gantt-Diagramm" nicht angezeigt wird.

  1. Wenn der Projektsammelvorgang aktuell im Terminplan nicht angezeigt wird, führen Sie folgende Schritte aus:

    1. Wählen Sie auf der Registerkarte Datei den Befehl Optionen und dann Erweitert aus.

    2. Scrollen Sie zum Abschnitt Anzeigeoptionen für dieses Projekt , aktivieren Sie das Kontrollkästchen Projektsammelvorgang anzeigen , und wählen Sie dann OKaus.

  2. Wählen Sie den Projektsammelvorgang aus, und wählen Sie dann auf der Registerkarte Aufgabe in der Gruppe Eigenschaften die Option Notizenaus.

  3. Geben Sie im Feld Notizen den Inhalt der Notiz ein.

  4. Wenn Sie den Text formatieren möchten, wählen Sie ihn aus, und wählen Sie dann Schriftart formatieren, linksbündig, zentriert, rechtsbündigoder Aufzählung aus.

  5. Wenn Sie ein Bild, eine Grafik oder eine Datei einfügen möchten, wählen Sie Objekt Schaltflächensymbol einfügen aus.

Hinweise: 

  • Um die Notiz anzuzeigen, positionieren Sie den Mauszeiger auf dem Notizenindikator Schaltflächensymbol in der Indikator Spalte Überschrift der Indikatorspalte für den Projektsammelvorgang. Wenn Sie eine umfangreiche Notiz vollständig anzeigen möchten, doppelklicken Sie auf das Notizsymbol.

  • Wenn Sie beim Drucken einer Ansicht alle Notizen im Projekt drucken möchten, wählen Sie auf der Registerkarte Datei die Option Druckenaus, und wählen Sie dann Seite einrichtenaus. Aktivieren Sie auf der Registerkarte Ansicht das Kontrollkästchen Notizen drucken . Notizen werden auf die letzte Seite der Druckausgabe gedruckt.

  • Zum Löschen einer Notiz markieren Sie den Text im Feld Notizen, und drücken Sie dann ENTF.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×