Hinzufügen von neuen Vorgängen

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Inhalt dieses Artikels

Einfügen eines Vorgangs zwischen vorhandene Vorgänge

  1. Markieren Sie die Zeile unter der gewünschten Einfügeposition des neuen Vorgangs.

  2. Klicken Sie auf Vorgang > Vorgang.

    Bild der Schaltfläche 'Vorgang' auf der Registerkarte 'Vorgang' in der Gruppe 'Einfügen'.

  3. Geben Sie den Vorgangsnamen in die eingefügte Zeile ein.

Die Vorgangsnummern werden automatisch neu berechnet, doch der eingefügte Vorgang wird nicht automatisch mit den ihn umgebenden Vorgängen verknüpft. Sie können allerdings in Project festlegen, dass eingefügte Vorgänge automatisch mit den umgebenden Vorgängen verknüpft werden.

Hinzufügen eines Vorgangs zu einem Netzplandiagramm

  1. Klicken Sie auf Ansicht > Netzplandiagramm.

    Bild der Schaltfläche 'Netzplandiagramm' auf der Registerkarte 'Ansicht'.

  2. Klicken Sie auf Vorgang > Vorgang.

    Bild der Schaltfläche 'Vorgang' auf der Registerkarte 'Vorgang' in der Gruppe 'Einfügen'.

  3. Geben Sie den Vorgangsnamen in das neue Vorgangsfeld ein.

    Bild eines neuen Vorgangs in einem Netzplandiagramm.

Seitenanfang

Gleichzeitiges Hinzufügen von mehreren Vorgängen

Die Vorgangsmaske unterstützt Sie beim gleichzeitigen Hinzufügen mehrerer Vorgänge, besonders wenn die Vorgänge Ressourcenzuordnungen und Anordnungsbeziehungen haben.

  1. Klicken Sie auf Ansicht > Gantt-Diagramm.

    Gruppe 'Vorgangsansichten' auf der Registerkarte 'Ansicht'

  2. Klicken Sie auf Ansicht, und wählen Sie dann das Kontrollkästchen Details .

    Bild des Kontrollkästchens 'Details' auf der Registerkarte 'Ansicht'.

    Das Fenster wird geteilt: Oben befindet sich das Gantt-Diagramm und unten die Vorgangsmaske.

  3. Klicken Sie im Gantt-Diagramm (oben) auf die erste leere Zeile am Ende der Vorgangsliste.

  4. Geben Sie in der Vorgangsmaske (unten) die Informationen zum neuen Vorgang ein:

    • Geben Sie im Feld Name den neuen Vorgang Namen ein.

    • Fügen Sie im Feld Dauer die Vorgangsdauer hinzu.

    • Wenn die Vorgangsdauer an den ressourcenzuordnungen unverändert bleiben soll, aktivieren Sie Leistungsgesteuert.

    • Geben Sie in den Spalten der Maske Details zum Vorgang (z. B. die zugeordneten Ressourcen und Vorgängervorgänge) ein.

  5. Klicken Sie auf OK , um den neuen Vorgang zu speichern, und klicken Sie dann auf Weiter , um die nächste Zeile im Gantt-Diagramm.

Nach dem Hinzufügen von Vorgängen…

Seitenanfang

Diese Anweisungen gelten für Microsoft Project 2007.

Inhalt dieses Artikels

Neuen Vorgang erstellen

  1. Klicken Sie im Menü Ansicht auf Gantt-Diagramm.

  2. Geben Sie im Feld Vorgangsname einen Vorgangsnamen am Ende der Vorgangsliste ein.

    Sie können einfügen ein Vorgangs zwischen vorhandene Vorgänge durch Auswahl der Zeile unterhalb der Stelle, an der Sie einen neuen Vorgang angezeigt werden soll. Klicken Sie im Menü Einfügen klicken Sie auf Neue Aufgabe , und geben Sie dann den Vorgangsnamen in die eingefügte Zeile. Die Vorgangsnummern werden automatisch neu nummeriert, nachdem Sie einen Vorgang eingefügt.

  3. Drücken Sie die EINGABETASTE.

Sie können eine Gliederung verwenden, um Ihren Terminplan beim Eingeben von Vorgängen zu strukturieren, oder Sie können warten, bis Sie alle Projektvorgänge eingegeben haben. Wenn Sie einen Zeitplan für Ihr Projekt gliedern, vereinfachen Sie dessen Strukturierung, sodass Sie das Projekt einfacher erstellen, verwalten und pflegen können.

Hinweise: 

  • Weitere Informationen zum Arbeiten mit Aufgaben in der Ansicht Balkendiagramm finden Sie unter Arbeiten mit der Ansicht Gantt-Diagramm.

  • Klicken Sie zum Erstellen eines neuen Vorgangs in der Ansicht Netzplandiagramm klicken Sie im Menü Einfügen auf Neue Aufgabe. Weitere Informationen finden Sie unter Format ein Netzwerkdiagramm

Seitenanfang

Erstellen mehrerer neuer Vorgänge

Wenn Sie mehrere Vorgänge mit Ressourcenzuordnungen und Anordnungsbeziehungen gleichzeitig hinzufügen, kann es vorteilhaft sein, diese Informationen über die Ansicht "Vorgang: Maske" in das Projekt einzugeben.

  1. Klicken Sie im Menü Ansicht auf Gantt-Diagramm.

  2. Klicken Sie im Menü Fenster auf Teilen.

    Das Fenster wird geteilt, sodass die Gantt-Diagrammansicht oben und die Ansicht "Vorgang: Maske" unten angezeigt wird.

  3. Klicken Sie in der Ansicht Gantt-Diagramm auf die erste leere Zeile am Ende der Vorgangsliste.

  4. Geben Sie den Namen des Vorgangs, den Sie in das Feld Name erstellen, in der Ansicht Vorgang: Maske .

  5. Geben Sie im Feld Dauer die Vorgangsdauer ein.

  6. Wenn Sie die Vorgangsdauer unabhängig von den ressourcenzuordnungen feste bleiben möchten, wählen Sie das Kontrollkästchen Leistungsgesteuert der Vorgang leistungsgesteuert vornehmen.

  7. Geben Sie in den Spalten der Maske ausführliche Informationen zu dem Vorgang (z. B. die zugeordneten Ressourcen und Vorgängervorgänge) ein.

  8. Klicken Sie auf Weiter , um zu den neuen Vorgang zu speichern und zur nächsten Zeile in der Ansicht Gantt-Diagramm verschieben.

    Hinweis: Sie können die Ansicht "Vorgang: Maske" nicht dazu verwenden, Teilvorgänge in Ihrem Projekt einzugeben. Teilvorgänge werden erstellt, indem Sie Vorgänge herunterstufen und heraufstufen, während Sie das Projekt gliedern.

Erstellen eines wiederholten Vorgangs (periodischer Vorgang)

Möglicherweise haben Sie Vorgänge, die sich während des gesamten Projekts wiederholen. Beispielsweise könnte es sein, dass eine Führungskraft einen Vorgang für einen Aktionärsbericht hinzufügen möchte, der alle drei Monate übermittelt werden soll. Je nach Typ des Vorgangs können Sie ihn als Standardvorgang oder periodischen Vorgang eingeben. Wird der Vorgang nicht in regelmäßigen Zeitabständen wiederholt, geben Sie ihn jedes Mal, wenn er auftritt, so ein wie jeden anderen Vorgang. Wird der Vorgang in regelmäßigen Zeitabständen wiederholt, geben Sie ihn als periodischen Vorgang ein.

  1. Klicken Sie im Menü Ansicht auf Gantt-Diagramm.

  2. Markieren Sie die Zeile, unter der der periodische Vorgang angezeigt werden soll.

  3. Klicken Sie im Menü Einfügen auf Periodischer Vorgang.

  4. Geben Sie im Feld Vorgangsname den Namen des Vorgangs ein.

  5. Geben Sie im Feld Dauer die Dauer für ein einzelnes Auftreten des Vorgangs ein.

  6. Klicken Sie unter Serienmusterklicken Sie auf täglich, wöchentlich, monatlichoder jährlich.

  7. Geben Sie die Vorgangshäufigkeit an, und aktivieren Sie das Kontrollkästchen neben jedem Tag der Woche, an dem Vorgang auftreten soll.

  8. Geben Sie unter Seriendauerein Startdatum im Feld Start aus. Wenn Sie ein Datum im Feld Anfang eingeben, verwendet Project den Projektanfangstermin.

  9. Klicken Sie auf Beenden nach oder Ende.

    • Wenn Sie nach dem Endegeklickt haben, geben Sie die Anzahl von Vorkommen für den Vorgang.

    • Wenn Sie auf Endegeklickt haben, geben Sie das Datum, das Sie der periodische Vorgang enden soll.

  10. Wählen Sie unter Kalender für die Planung dieser Aufgabeeinen Ressourcenkalender, wenn Sie einen Kalender auf den Vorgang anwenden möchten.

    Wenn Sie kein Kalenders anwenden möchten, achten Sie darauf, dass keine aus der Liste Kalender ausgewählt ist.

    Tipp: Wenn Sie einen Kalender anwenden, aber nicht aneinander diesen Kalender für die Planung des Vorgangs anpassen möchten, aktivieren Sie das Kontrollkästchen Terminplanung ignoriert Ressourcenkalender .

  • Die Vorgangsnummern werden automatisch neu nummeriert, nachdem Sie fügen Sie den Vorgang, und der periodische Vorgang Indikatoren Symbolabbildung in der Spalte Indikatoren angezeigt.

  • Wenn ein periodischer Vorgang an einem arbeitsfreien Tage vorkommt, fragt Project Sie, ob diese Vorkommen neu berechnet werden sollen.

  • Wenn Sie direkt mit einem periodischen Sammelvorgang Ressourcen zuordnen, indem Sie Sie in das Feld " Ressourcennamen " Ressourcennamen eingeben, wird die Ressource für die gesamte Arbeit des periodischen Vorgangs und nicht für die einzelnen periodischen Vorgänge zugewiesen, wie sie auftreten.

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×