Hinzufügen von Formen

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Sie können Ihren Dokumenten, E-Mail-Nachrichten, Bildschirmpräsentationen und Tabellen Formen wie Rechtecke, Kreise und Pfeile hinzufügen. Klicken Sie zum Hinzufügen einer Form auf Einfügen, dann auf Formen, wählen Sie eine Form aus, und klicken und ziehen Sie dann den Mauszeiger, um die Form zu zeichnen.

Nachdem Sie eine oder mehrere Formen hinzugefügt haben, können Sie Text, Aufzählungszeichen und Nummerierungen hinzufügen, und Sie können die Füllung, Kontur und andere Effekte auf der Registerkarte Format ändern.

Tipp: Sie können einem Diagramm einzelne Formen hinzufügen oder Formen auf einem SmartArt-Grafik hinzufügen, um das Diagramm oder die Grafik anzupassen. Weitere Informationen zum Verwenden von Diagrammen oder SmartArt-Grafiken in Ihren Dokumenten finden Sie unter Wann sollte ich eine SmartArt-Grafik verwenden und wann sollte ich ein Diagramm verwenden?

Hinzufügen einer Form in Excel, Outlook, Word oder PowerPoint

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

    Schaltfläche "Formen einfügen" in Excel    Schaltfläche "Formen einfügen"

  2. Klicken Sie auf die gewünschte Form, klicken Sie dann auf eine beliebige Stelle im Arbeitsbereich, und ziehen Sie die Form, um sie zu platzieren.

    Zeichnen einer Form

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

Zum Ausführen der folgenden Schritte müssen Sie einen Bericht öffnen oder erstellen. Dazu klicken Sie auf der Registerkarte Bericht auf Zuletzt verwendet, um einen vorhandenen Bericht zu öffnen, oder klicken Sie auf Weitere Berichte, um einen Bericht aus der Liste im Dialogfeld Berichte auszuwählen, oder erstellen Sie einen neuen Bericht.

  1. Klicken Sie im geöffneten Bericht auf der Registerkarte Entwurf auf Formen.

    Schaltfläche "Formen einfügen"
  2. Klicken Sie auf die gewünschte Form, klicken Sie dann auf eine beliebige Stelle im Arbeitsbereich, und ziehen Sie die Form, um sie zu platzieren.

    Zeichnen einer Form

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

Fügen Sie eine Form ein, oder klicken Sie auf eine vorhandene Form, und geben Sie dann Text ein.

  1. Klicken Sie mit der rechten Maustaste auf die Form, und klicken Sie dann auf Text hinzufügen oder Text bearbeiten, oder beginnen Sie einfach mit der Eingabe.

    Hinweis: Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

  2. Zum Formatieren und Ausrichten des Texts klicken Sie auf die Registerkarte Start, und wählen Sie dann Optionen in den Gruppen Schriftart, Absatz oder Ausrichtung aus, je nachdem, welches Programm Sie verwenden und welche Art der Formatierung Sie anwenden möchten. (Textformatierungsoptionen in Project sind beschränkt.)

Hinweis: Diese Befehle stehen in Project nicht zur Verfügung.

  1. Klicken Sie auf die Form, die Sie ändern möchten.

    Halten Sie zum Ändern mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu ändernden Formen klicken.

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Formen einfügen auf Form bearbeiten Schaltfläche "Form bearbeiten" , zeigen Sie auf Form ändern, und klicken Sie dann auf die gewünschte neue Form.

Wenn Sie die gleiche Form wiederholt hinzufügen müssen, können Sie dies schnell mithilfe von "Zeichenmodus sperren" vornehmen.

Hinweis: Statt einzelne Formen zum Erstellen einer Zeichnung hinzuzufügen, empfiehlt es sich, eine SmartArt-Grafik auszuwählen. In einer SmartArt-Grafik wird die Anordnung der Shapes und des Schriftgrads in diesen Shapes automatisch aktualisiert, wenn Sie Formen hinzufügen oder entfernen und Ihren Text bearbeiten.

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

    Schaltfläche "Formen einfügen" in Excel

    Schaltfläche "Formen einfügen"

  2. Klicken Sie mit der rechten Maustaste auf die Form, die Sie hinzufügen wollen, und klicken Sie dann auf Zeichenmodus sperren.

    Zeichenmodus sperren
  3. Klicken Sie auf eine beliebige Stelle im Arbeitsbereich, und ziehen Sie dann, um die Form zu platzieren.

  4. Wiederholen Sie Schritt 3, um die Form so oft wie gewünscht hinzuzufügen.

    Tipp: Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

  5. Nachdem Sie alle gewünschten Formen hinzugefügt haben, drücken Sie ESC, um den Sperrmodus zu deaktivieren.

Hinweis: Diese Funktion steht in Project nicht zur Verfügung.

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Wählen Sie die Registerkarte Start im Menüband aus, und wählen Sie in der Gruppe Absatz die Option Aufzählungs Zeichen oder Nummerierung aus.

    Schaltflächen "Aufzählungszeichen" und "Nummerierung" auf der Registerkarte "Start"

    Wenn Sie auf den Abwärtspfeil neben Aufzählungszeichen oder Nummerierung klicken, werden verschiedene Aufzählungsformatvorlagen und Nummerierungsformate angezeigt.

Mit Schnellformatvorlagen können Sie einer Form mit einem Klick eine Formatvorlage zuweisen. Die Formatvorlagen finden Sie im Schnellformatvorlagen-Katalog. Wenn Sie den Mauszeiger auf einer Schnellformatvorlagen-Miniaturansicht positionieren, können Sie sehen, welche Auswirkungen die Formatvorlage auf Ihre Form hat.

  1. Klicken Sie auf die Form, die Sie ändern möchten.

  2. Wählen Sie die Registerkarte Format aus, und wählen Sie in der Gruppe Formenarten die Schnellformatvorlage aus, die Sie verwenden möchten.

    Gruppe "Formenarten"

    Klicken Sie auf die Schaltfläche Weitere Schaltflächensymbol , um weitere Schnellformatvorlagen anzuzeigen.

Informationen zum Ändern der Füllfarbe, Rahmenfarbe oder Textfarbe finden Sie unter Ändern der Farben in einem Textfeld oder in einer Form.

Klicken Sie auf die Form, die Sie löschen möchten, und drücken Sie die ENTF-TASTE. Halten Sie zum Löschen mehrerer Formen die STRG-TASTE gedrückt, während Sie auf die zu löschenden Formen klicken, und drücken Sie dann ENTF.

Nachdem Sie einem Dokument ein Shape hinzugefügt haben, können Sie es ändern, indem Sie Verbindungslinien hinzufügen, die Formatvorlage ändern, ein Spiegelbild hinzufügen, die Farbe ändern und eine Vielzahl anderer Effekte wie Schatten, Leuchten und 3D anwenden.

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

    Schaltfläche ' Shapes ' auf der Registerkarte ' Einfügen '
  2. Klicken Sie auf die gewünschte Form, klicken Sie dann auf eine beliebige Stelle im Arbeitsbereich, und ziehen Sie die Form, um sie zu platzieren.

  1. Klicken Sie mit der rechten Maustaste auf die Form, klicken Sie auf Text hinzufügen oder Text bearbeiten, oder klicken Sie einfach in das Shape, und beginnen Sie mit der Eingabe.

    Hinweis: Der hinzugefügte Text wird ein Teil der Form. Wenn Sie die Form spiegeln oder drehen, wird der Text ebenfalls gespiegelt oder gedreht.

  2. Um den Text zu formatieren und auszurichten, klicken Sie auf die Registerkarte Start, und wählen Sie dann die verfügbaren Formatierungsoptionen aus. So können Sie beispielsweise die Schriftfarbe, die Formatvorlagen, die Größen, die Ausrichtung oder den Einzug ändern, die Textausrichtung ändern, um nur einige zu nennen.

  1. Klicken Sie auf die Form, die Sie ändern möchten.

    Wenn Sie mehrere Formen ändern möchten, drücken Sie BEFEHL , während Sie auf die Shapes klicken, die Sie ändern möchten.

  2. Klicken Sie auf der Registerkarte Form Format auf Form bearbeiten , zeigen Sie auf Form ändern, und klicken Sie auf das gewünschte neue.

  1. Wählen Sie das Shape aus, das Sie kopieren möchten.

  2. Drücken Sie die Wahltaste , und ziehen Sie die Form an eine beliebige Stelle. Lassen Sie die Maustaste los, und eine Kopie der Form wird erstellt. Sie können die Form so oft wie erforderlich ziehen und loslassen.

Hinweis: Das Hinzufügen von Listen steht in Excel 2016 für Mac nicht zur Verfügung.

  1. Markieren Sie den Text in der Form, dem Sie eine Aufzählung oder eine Nummerierung hinzufügen möchten.

  2. Klicken Sie auf der Registerkarte Start auf den Pfeil neben Aufzählungs Zeichen oder Nummerierung.

    Die Registerkarte "Start" mit dem Aufzählungszeichenkatalog wird angezeigt.
  3. Drücken Sie die EINGABETASTE, wenn Sie ein neues Aufzählungszeichen oder eine neue Nummer wünschen, oder drücken Sie zweimal die EINGABETASTE, um die Liste zu beenden

  1. Klicken Sie auf die Form, die Sie ändern möchten.

  2. Klicken Sie auf die Registerkarte Form Format, und klicken Sie dann im Formatvorlagenkatalog auf die gewünschte Formatvorlage.

    Optionen in der Gruppe "Formenarten"

    Wenn Sie weitere Formatvorlagen anzeigen möchten, klicken Sie unterhalb des Formatvorlagenkatalogs auf Pfeil nach unten für weitere Informationen .

  1. Klicken Sie auf die Form, die Sie ändern möchten.

  2. Klicken Sie auf die Registerkarte Form Format, und klicken Sie auf Symbol "Formfüllung" (SymbolFülleffekt ).

  3. Führen Sie eine der folgenden Aktionen aus:

    1. Wenn Sie eine andere Füllfarbe verwenden möchten, klicken Sie unter Designfarben oder Standardfarben auf die gewünschte Farbe.

    2. Wenn Sie die Farbe aus dem ausgewählten Diagrammelement entfernen möchten, klicken Sie auf Keine Füllung.

    3. Wenn Sie eine Füllfarbe verwenden möchten, die unter Designfarben oder Standardfarben nicht verfügbar ist, klicken Sie auf Weitere Füllfarben. Verwenden Sie im Dialogfeld Farben die verfügbaren Optionen, um eine Farbe auszuwählen, und klicken Sie auf OK.

    4. Wenn Sie die Form mit einem Bild füllen möchten, klicken Sie auf Bild. Klicken Sie im Dialogfeld Bild einfügen auf das Bild, das Sie verwenden möchten, und dann auf Einfügen.

    5. Wenn Sie für die ausgewählte Füllfarbe einen Farbverlaufeffekt verwenden möchten, klicken Sie auf Farbverlauf und dann auf den gewünschten Farbverlaufstil.

      Zum Anzeigen zusätzlicher Farbverlaufstile klicken Sie auf Weitere Farbverläufe und dann im Bereich Diagrammbereich formatieren unter Füllen auf die gewünschten Farbverlaufoptionen.

    6. Wenn Sie eine Texturfüllung verwenden möchten, klicken Sie auf Textur und dann auf die gewünschte Textur.

  1. Klicken Sie auf das Shape, und klicken Sie dann auf die Registerkarte Form Format.

  2. Klicken Sie in der Gruppe Formenarten auf Formeffekte, zeigen Sie auf eine Effektkategorie, und klicken Sie dann auf den gewünschten Effekt.

    Optionen im Menü ' Formeffekte '

  1. Klicken Sie auf der Registerkarte Form Format auf Formatbereich.

    Schaltfläche "Bereich formatieren"

  2. Klicken Sie im Bereich Form formatieren auf die Registerkarte Füll &, und klicken Sie dann entweder auf Ausfüllen oder auf Linie.

  3. Ziehen Sie den Schieberegler Transparenz, um den gewünschten Effekt zu erzielen.

    Bereich 'Form formatieren'

Klicken Sie auf die Form, die Sie löschen möchten, und drücken Sie dann ENTF. Wenn Sie mehrere Formen löschen möchten, drücken Sie Befehl , während Sie auf die zu löschenden Formen klicken, und drücken Sie dann ENTF.

Word für Mac 2011

  1. Klicken Sie auf der Registerkarte Start unter Einfügen auf Form, zeigen Sie auf einen beliebigen Formtyp, und klicken Sie dann auf die gewünschte Form.

    Word-Registerkarte "Start", Gruppe "Einfügen"

  2. Ziehen Sie im Dokument den Cursor bis zur gewünschten Größe.

    Tipp: Damit die Proportionen der Form erhalten bleiben, halten Sie beim Ziehen des Cursors die UMSCHALTTASTE gedrückt.

PowerPoint für Mac 2011

  1. Klicken Sie auf der Registerkarte Start unter Einfügen auf Form, zeigen Sie auf einen beliebigen Formtyp, und klicken Sie dann auf die gewünschte Form.

    Registerkarte "Start", Gruppe "Einfügen"

  2. Ziehen Sie im Dokument den Cursor bis zur gewünschten Größe.

    Tipp: Damit die Proportionen der Form erhalten bleiben, halten Sie beim Ziehen des Cursors die UMSCHALTTASTE gedrückt.

Excel für Mac 2011

  1. Klicken Sie auf der Standard symbolLeiste auf Medien Browser   Schaltfläche "Medienbrowser" ein-oder ausblenden.

  2. Klicken Sie auf Shapes   Registerkarte "Formen" , und klicken Sie dann im Popupmenü auf alle Shapes.

  3. Klicken Sie auf die hinzuzufügende Form.

  4. Ziehen Sie im Dokument den Cursor bis zur gewünschten Größe.

    Tipp: Damit die Proportionen der Form erhalten bleiben, halten Sie beim Ziehen des Cursors die UMSCHALTTASTE gedrückt.

  1. Klicken Sie auf die Form, die Sie in eine andere Form konvertieren möchten.

  2. Klicken Sie auf der Registerkarte SmartArt unter SmartArt bearbeiten auf Form, zeigen Sie auf einen beliebigen Formtyp, und klicken Sie dann auf die Form, die stattdessen verwendet werden soll.

    Registerkarte "SmartArt", Gruppe "SmartArt bearbeiten"

Word für Mac 2011

Sie können eine Linienverbindung zwischen zwei Formen hinzufügen, um Ihre Beziehung zueinander darzustellen, z. b. Wenn Sie ein Flussdiagramm oder ein Organigramm erstellen.

  1. Klicken Sie auf der Registerkarte Start unter Einfügen auf Form, zeigen Sie auf Linien und Verbindungen, und klicken Sie dann auf die gewünschte Linienart.

    Word-Registerkarte "Start", Gruppe "Einfügen"

  2. Halten Sie die Maustaste gedrückt, und zeichnen Sie die Linie an der gewünschten Stelle, sodass sie zwei Formen miteinander verbindet.

    Tipp: Um eine Linie in einem vordefinierten Winkel zu zeichnen, z. B. vertikal oder horizontal, halten Sie die UMSCHALTTASTE beim Zeichnen der Linie gedrückt.

  3. Wenn Sie die Linie und die Form zusammen gruppieren möchten, damit Sie als einzelnes Objekt behandelt werden, halten Sie die UMSCHALTTASTE gedrückt, klicken Sie auf den Verbinder und jedes Shape, mit dem es verbunden ist, und klicken Sie dann auf der Registerkarte Format unter anOrdnen auf Gruppen Schaltfläche "Gruppe" , und klicken Sie dann auf Group aus. 

PowerPoint für Mac 2011

Sie können eine Linienverbindung zwischen zwei Formen hinzufügen, um Ihre Beziehung zueinander darzustellen, z. b. Wenn Sie ein Flussdiagramm oder ein Organigramm erstellen.

  1. Klicken Sie auf der Registerkarte Start unter Einfügen auf Form, zeigen Sie auf Linien und Verbindungen, und klicken Sie dann auf die gewünschte Linienart.

    Registerkarte "Start", Gruppe "Einfügen"

  2. Halten Sie die Maustaste gedrückt, und bewegen Sie den Mauszeiger über die erste Form, bis die Ziehpunkte rot angezeigt werden, und ziehen Sie dann von einem der roten Ziehpunkte bis zu einem der roten Ziehpunkte der zweiten Form.

    Tipp: Um eine Linie in einem vordefinierten Winkel zu zeichnen, z. B. vertikal oder horizontal, halten Sie die UMSCHALTTASTE beim Zeichnen der Linie gedrückt.

  3. Wenn Sie die Linie und die Form zusammen gruppieren möchten, damit Sie als einzelnes Objekt behandelt werden, halten Sie die UMSCHALTTASTE gedrückt, klicken Sie auf den Verbinder und jedes Shape, mit dem es verbunden ist, und klicken Sie dann auf der Registerkarte Format unter anOrdnen auf Gruppen Schaltfläche "Gruppe" , und klicken Sie dann auf Group aus. 

Excel für Mac 2011

Sie können eine Linienverbindung zwischen zwei Formen hinzufügen, um Ihre Beziehung zueinander darzustellen, z. b. Wenn Sie ein Flussdiagramm oder ein Organigramm erstellen.

  1. Klicken Sie auf der Standard symbolLeiste auf Medien Browser   Schaltfläche "Medienbrowser" ein-oder ausblenden.

  2. Klicken Sie auf Shapes   Registerkarte "Formen" , und klicken Sie dann im Popupmenü auf Linien und Verbinder.

  3. Klicken Sie auf die gewünschte Linienart.

  4. Halten Sie die Maustaste gedrückt, und bewegen Sie den Mauszeiger über die erste Form, bis die Ziehpunkte rot angezeigt werden, und ziehen Sie dann von einem der roten Ziehpunkte bis zu einem der roten Ziehpunkte der zweiten Form.

    Tipp: Um eine Linie in einem vordefinierten Winkel zu zeichnen, z. B. vertikal oder horizontal, halten Sie die UMSCHALTTASTE beim Zeichnen der Linie gedrückt.

  5. Wenn Sie die Linie und die Form zusammen gruppieren möchten, damit Sie als einzelnes Objekt behandelt werden, halten Sie die UMSCHALTTASTE gedrückt, klicken Sie auf den Verbinder und jedes Shape, mit dem es verbunden ist, und klicken Sie dann auf der Registerkarte Format unter anOrdnen auf Gruppen Schaltfläche "Gruppe" , und klicken Sie dann auf Group aus. 

Word für Mac 2011 und Excel für Mac 2011

  1. Klicken Sie auf die Form, die Sie ändern möchten, und klicken Sie dann auf die Registerkarte Format.

  2. Klicken Sie unter Formenarten auf die gewünschte Formatvorlage.

    Registerkarte "Format", Gruppe "Formenarten"

    Zum Anzeigen weiterer Formatvorlagen zeigen Sie mit dem Mauszeiger auf eine Formatvorlage, und klicken Sie dann auf Pfeil nach unten für weitere Informationen .

PowerPoint für Mac 2011

  1. Klicken Sie auf die zu ändernde Form.

  2. Klicken Sie auf der Registerkarte Start unter Format auf Schnellformatvorlagen, und klicken Sie dann auf die gewünschte Formatvorlage.

    PowerPoint-Registerkarte "Start", Gruppe "Format"

Word für Mac 2011 und Excel für Mac 2011

  1. Klicken Sie auf die Form, die Sie ändern möchten, und klicken Sie dann auf die Registerkarte Format.

  2. Klicken Sie unter Formenarten auf Effekte, zeigen Sie auf einen Effekt, und klicken Sie dann auf den gewünschten Effekt.

    Registerkarte "Format", Gruppe "Formenarten"

PowerPoint für Mac 2011

  1. Klicken Sie auf die zu ändernde Form.

  2. Klicken Sie auf der Registerkarte Start unter Format auf Schnellformatvorlagen, zeigen Sie auf einen Effekt, und klicken Sie dann auf den gewünschten Effekt.

    PowerPoint-Registerkarte "Start", Gruppe "Format"

  1. Klicken Sie auf die Form, die Sie ändern möchten, und klicken Sie dann auf die Registerkarte Format.

  2. Verschieben Sie unter Formenarten den Schieberegler Transparenz nach rechts, um die Formfarbe aufzuhellen.

    Registerkarte "Format", Gruppe "Formenarten"

    Hinweis: Wenn Sie den Schieberegler ganz nach rechts verschieben, wird die Form vollständig transparent, sodass es wirkt, als hätte sie gar keine Farbe.

Klicken Sie auf die Form, die Sie löschen möchten, und drücken Sie dann ENTF. Wenn Sie mehrere Formen löschen möchten, drücken Sie Befehl , während Sie auf die zu löschenden Formen klicken, und drücken Sie dann ENTF.

Sie können Ihren Arbeitsmappen und Präsentationen Formen hinzufügen, z. b. Felder, Kreise und Pfeile. (Word Online unterstützt keine Shapes.) Wenn Sie eine Form hinzufügen möchten, wählen Sie im Menüband Einfügen aus, und wählen Sie dann Shapes aus, und wählen Sie dann eine Form aus.

Nachdem Sie eine Form hinzugefügt haben, können Sie Sie verschieben und deren Größe ändern. Hinzufügen von Text, Aufzählungszeichen oder Nummerierungen Sie können die Füllfarbe oder die Kontur ändern.

  1. Wählen Sie auf der Registerkarte Einfügen die Option Formen aus.

    Schaltfläche ' Shapes einfügen ' in Office Online
  2. Wählen Sie im Dropdown Katalog die gewünschte Form aus.

    Ein Shape mit Standardgröße wird unmittelbar in die Mitte der sichtbaren Seite eingefügt.

  3. Wählen Sie einen Zieh Punkt am Umfang des Shapes aus, und ziehen Sie nach innen oder außen, um die Größe der Form zu ändern.

    Zum Erstellen eines perfekten Quadrats oder eines perfekten Kreises (oder zum Einschränken der Dimensionen anderer Formen) drücken Sie UMSCHALT, und halten Sie die Taste während des Ziehens gedrückt.

  4. Um das Shape zu verschieben, zeigen Sie mit der Maus darauf, bis sich der Mauszeiger in einen Pfeil mit vier Spitzen verwandelt. Klicken und ziehen Sie dann, um die Form an der gewünschten Position zu verschieben.

    Wenn ein Shape in Ihrem Dokument ausgewählt ist, wird im Menüband der Symbolleiste eine Registerkarte Shape angezeigt. Sie verfügt über Schaltflächen für Dinge, die Sie mit der Form, z. b. Hinzufügen einer Füllfarbe oder Kontur, oder Auswählen eines vordefinierten Formen Stils tun können.

    Hinweis: Wenn das vereinfachte Menüband deaktiviert ist, lautet der Registerkartenname in Schritt #4 Format. Weitere Informationen zum verEinfachten Menüband finden Sie im neuen Erscheinungsbild von Office.

Fügen Sie eine Form ein, oder klicken Sie auf eine vorhandene Form, und geben Sie dann wie folgt Text ein:

  1. Klicken Sie mit der rechten Maustaste auf das Shape, und wählen Sie Text bearbeiten aus.

    In der Mitte des Shapes wird ein blinkender Cursor angezeigt.

  2. Geben Sie den Text ein, der zum Shape hinzugefügt werden soll.

  3. Um den Text zu formatieren und auszurichten, wählen Sie die Registerkarte Start aus, und wählen Sie dann Optionen aus den Gruppen Schriftart, Absatz oder Ausrichtung aus.

    Optionen für Schriftart, Absatz und Ausrichtung in PowerPoint Online

Mithilfe von Schnellformatvorlagen können Sie eine Formatvorlage mit einem Mausklick auf Ihr Shape anwenden. Sie finden die Formatvorlagen im Formenkatalog.

  1. Wählen Sie das Shape aus, das Sie ändern möchten.

  2. Öffnen Sie auf der Registerkarte Form (oder auf der Registerkarte Format, wenn das vereinfachte Menüband deaktiviert ist) den Shape-Stilkatalog, und wählen Sie die gewünschte Schnellformatvorlage aus.

    Die Shape-Tools in Office Online

    Wählen Sie den nach unten weisenden Pfeil am Ende des Katalogs aus, um ihn zu öffnen und die vollständige Liste der Optionen anzuzeigen:

    Wählen Sie den nach unten weisenden Pfeil im Katalog aus, um den vollständigen Satz der Schnellformatvorlagen für Formen anzuzeigen.

    Sie können den Mauszeiger auf eine Option im Katalog zeigen, um eine kurze Beschreibung anzuzeigen.

  1. Wählen Sie das Shape aus, das Sie ändern möchten.

  2. Wählen Sie auf der Registerkarte Form (oder der Registerkarte Format, wenn das vereinfachte Menüband deaktiviert ist) den Pfeil nach unten neben Füllung aus, um den Katalog der Füllfarben zu öffnen.

  3. Wählen Sie die gewünschte Farbe aus.

  4. Wenn Sie die Form transparent gestalten möchten, wählen Sie am unteren Rand des Farb Katalogs keine Füllung aus.

  1. Wählen Sie das Shape aus, das Sie ändern möchten.

  2. Wählen Sie auf der Registerkarte Form (oder im Format, wenn Sie weiterhin das klassische Menüband verwenden) den nach unten weisenden Pfeil neben Gliederung aus, um den Katalog der Gliederungsfarben zu öffnen.

  3. Wählen Sie die gewünschte Farbe aus.

  4. Am unteren Rand des Katalogs gibt es auch Optionen für die Stärke (Breite) der Kontur und die Frage, ob die Kontur ein Volumenkörper, eine gepunktete oder eine gestrichelte Linie ist. Zeigen Sie auf Stärke oder Striche, um eine Popupliste mit Optionen anzuzeigen.

Klicken Sie auf die Form, die Sie löschen möchten, und drücken Sie dann die ENTF-Taste. Wenn Sie mehrere Formen löschen möchten, drücken Sie STRG, während Sie die zu löschenden Shapes markieren, und drücken Sie dann ENTF.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×