Hinzufügen oder Entfernen von Zeilennummern

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Word kann automatisch zählen die Zeilen in einem Dokument, und die Zeilennummern neben jeder Textzeile anzeigen. Dies ist sinnvoll, wenn Sie auf bestimmte Positionen in einem Dokument, z. B. ein Skript oder Vertrag verweisen. Standardmäßig nummeriert Word alle Zeilen in einem Dokument (außer in Tabellen, Fußnoten, Endnoten, Textfeldern, Rahmen, und Kopf- und Fußzeilen). Allerdings können Sie auswählen, welche Zeilennummern angezeigt werden. Sie können beispielsweise Zeilennummern oder einen Teil des Dokuments enthalten. Sie können auch Zeilennummern einschließen, Abständen, wie etwa jeder zehnten Zeile (10, 20, 30 usw.). Wenn Sie nicht, dass Word zum Zählen von bestimmter Linien, beispielsweise eine Überschrift oder einer leeren Zeile möchten können Zeilennummern für diese Elemente überspringen und die nachfolgenden Zeilen Nummerierung fortzusetzen.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf Zeilennummern, und wählen Sie dann die gewünschte Option aus, klicken Sie auf der Registerkarte Layout.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Markieren Sie den Text, den Sie nummerieren möchten.

  3. Klicken Sie auf der Registerkarte Layout auf Zeilennummern > Zeilennummerierungsoptionen.

  4. Klicken Sie in der Liste Übernehmen für auf markierten Text.

  5. Klicken Sie auf Zeilennummern.

  6. Aktivieren Sie das Kontrollkästchen Zeilennummern hinzufügen, wählen Sie die gewünschten Optionen aus, und klicken Sie dann auf OK.

  7. Klicken Sie auf OK.

    Word fügt automatisch eine Abschnittsumbruch vor und hinter den Text mit den Zeilennummern.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie in einen Bereich, oder wählen Sie mehrere Abschnitte aus.

  3. Klicken Sie auf der Registerkarte Layout auf Zeilennummern > Zeilennummerierungsoptionen.

  4. Klicken Sie in der Liste Übernehmen für auf diesen Abschnitt.

  5. Klicken Sie auf Zeilennummern.

  6. Aktivieren Sie das Kontrollkästchen Zeilennummern hinzufügen, wählen Sie die gewünschten Optionen aus, und klicken Sie dann auf OK.

  7. Klicken Sie auf OK.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Markieren Sie den Bereich, aus dem die Zeilennummern entfernt werden sollen.

  3. Klicken Sie auf der Registerkarte Layout auf Zeilennummern > Zeilennummerierungsoptionen.

  4. Klicken Sie auf Zeilennummern.

  5. Deaktivieren Sie das Kontrollkästchen Zeilennummern hinzufügen, und klicken Sie dann auf OK.

  6. Klicken Sie auf OK.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf der Registerkarte Layout auf Zeilennummern > Zeilennummerierungsoptionen.

  3. Klicken Sie auf Zeilennummern.

  4. Deaktivieren Sie das Kontrollkästchen Zeilennummern hinzufügen, und klicken Sie dann auf OK.

  5. Klicken Sie auf OK.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf der Registerkarte Layout unter Textlayout auf Zeilennummern, und wählen Sie dann die gewünschte Option aus.

    Registerkarte "Layout", Gruppe "Textlayout"

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Markieren Sie den Text, den Sie nummerieren möchten.

  3. Klicken Sie auf der Registerkarte Layout unter Textlayout auf Zeilennummern, und klicken Sie dann auf Weitere Zeilennummerierungen.

    Registerkarte "Layout", Gruppe "Textlayout"

  4. Klicken Sie im Popupmenü auf Übernehmen für und anschließend auf Markierten Text.

  5. Klicken Sie auf Zeilennummern.

  6. Aktivieren Sie das Kontrollkästchen Zeilennummern hinzufügen, und wählen Sie die gewünschten Optionen aus.

    Word fügt automatisch eine Abschnittsumbruch vor und hinter den Text mit den Zeilennummern.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie in einen Bereich, oder wählen Sie mehrere Abschnitte aus.

  3. Klicken Sie auf der Registerkarte Layout unter Textlayout auf Zeilennummern, und klicken Sie dann auf Weitere Zeilennummerierungen.

    Registerkarte "Layout", Gruppe "Textlayout"

  4. Klicken Sie auf Zeilennummern.

  5. Aktivieren Sie das Kontrollkästchen Zeilennummern hinzufügen, und wählen Sie die gewünschten Optionen aus.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Markieren Sie den Bereich, aus dem die Zeilennummern entfernt werden sollen.

  3. Klicken Sie auf der Registerkarte Layout unter Textlayout auf Zeilennummern, und klicken Sie dann auf Weitere Zeilennummerierungen.

    Registerkarte "Layout", Gruppe "Textlayout"

  4. Klicken Sie auf Zeilennummern.

  5. Deaktivieren Sie das Kontrollkästchen Zeilennummern hinzufügen.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf der Registerkarte Layout unter Textlayout auf Zeilennummern, und klicken Sie dann auf Weitere Zeilennummerierungen.

    Registerkarte "Layout", Gruppe "Textlayout"

  3. Klicken Sie auf Zeilennummern.

  4. Deaktivieren Sie das Kontrollkästchen Zeilennummern hinzufügen.

Siehe auch

Hinzufügen oder Entfernen von Seitenzahlen

Einfügen, Löschen oder Ändern eines Abschnittsumbruchs

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×