Hinzufügen oder Entfernen von Verbindungslinien, Bezugslinien, Spannweitenlinien oder positiven/negativen Abweichungsbalken in einem Diagramm

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Sie können vordefinierte Linien oder Balken Diagramme in mehrere Apps für Office hinzufügen. Durch Hinzufügen von Linien, Verbindungslinien, Bezugslinien, Spannweitenlinien und Balken nach oben und unten, einschließlich können zu bestimmten Diagramm helfen Ihnen bei Analysieren der Daten, die angezeigt wird. Wenn Sie nicht mehr Linien oder Balken anzeigen möchten, können Sie diese entfernen.

Neu bei der Formatierung von Diagrammen in Excel ? Klicken Sie hier, wenn Sie eine Schulungsvideo kostenlosen 5 Minuten zum Formatieren Ihrer Diagramme auf.

In Office 2010 oder Office 2013 oder Office 2016 können Sie hinzufügen oder Entfernen von Zeilen in Diagrammen in den meisten apps, einschließlich Excel, PowerPoint, Word

Hinzufügen oder Entfernen von Zeilen in Diagrammen

Bestimmte Typen von Linien- und Balkendiagramm stehen in 2D-gestapeltes Balkendiagramm und Säulendiagramme Liniendiagramme, Kreis aus Kreis und Balken aus Kreis, Flächendiagramme und Kursdiagramme.

Je nach verwendetem Diagrammtyp können Sie eine der folgenden Linien bzw. einen der folgenden Balken hinzufügen:

  • Verbindungslinien    Diese Linien verbinden der Datenreihen in 2D-gestapeltes Balkendiagramm und Säulendiagramme, um die Differenz zwischen jede Datenreihe Maße hervorzuheben. Kreis aus Kreis und Balken-aus-Kreis-Diagramme werden Verbindungslinien standardmäßig Verbindung Kreisdiagramm mit im sekundären Kreis oder Balkendiagramm anzeigen. Verbindungslinien

  • Bezugslinien    In 2D- und 3D-Flächendiagramm und Liniendiagramme verfügbar, erweitern diese Zeilen aus Datenpunkte an der horizontalen Achse (Rubrikenachse) verdeutlicht, wo eine Datenpunktmarkierung endet und das nächste Daten Marker beginnt. Bezugslinien

  • Spannweitenlinien    In 2D-Liniendiagramme verfügbar und angezeigten standardmäßig in Kursdiagramme, Spannweitenlinien, die Zeilen aus den höchsten Wert auf den niedrigsten Wert in jeder Kategorie zu erweitern. Spannweitenlinien

  • Ab - Leiste    Hilfreich in Liniendiagrammen mit mehreren Datenreihen nach oben und unten Balken zeigen die Differenz zwischen Datenpunkten in der ersten Datenreihe und der letzten Datenreihe an. Standardmäßig werden diese leisten auch Kursdiagramme, wie Öffnung-Höchst-Tiefst-geschlossen und Volumen-öffnen-Höchst-Tiefst-Geschlossen hinzugefügt. Positive/negative Abweichungsbalken

  1. Klicken Sie auf das 2D-Diagramm mit gestapelten Balken, auf das Linien- oder Kreis-aus-Kreis, Balken-aus-Kreis-, Flächen- oder Kursdiagramm, zu dem Sie Linien oder Balken hinzufügen möchten.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  2. Führen Sie auf der Registerkarte Layout in der Gruppe Analyse eine der folgenden Aktionen aus:

    • Klicken Sie auf Linien, und klicken Sie dann auf die Linie die gewünschte.

      Hinweis: Verschiedene Arten stehen für verschiedene Diagrammtypen zur Verfügung.

    • Klicken Sie auf Nach oben/unten Balken, und klicken Sie dann auf Nach oben/unten Balken. Analysis group on the Layout tab (Chart Tools)

Tipp: Sie können das Format der Verbindungslinien, Bezugslinien, Spannweitenlinien oder nach oben und unten Balken, die Sie in einem Diagramm anzeigen, indem der rechten Maustaste auf die Linie oder Balken aus, und dann auf Formattyp < Linie oder Balken > ändern.

  1. Klicken Sie auf das 2D-Diagramm mit gestapelten Balken, auf das Linien- oder Kreis-aus-Kreis, Balken-aus-Kreis-, Flächen- oder Kursdiagramm, das vordefinierte Linien oder Balken anzeigt.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  2. Klicken Sie auf der Registerkarte Layout in der Gruppe Analyse klicken Sie auf Zeilen oder Balken nach oben/unten, und klicken Sie dann auf keine um Linien oder Balken aus einem Diagramm entfernen. Analysis group on the Layout tab (Chart Tools)

Tipp: Sie können Linien oder Balken unmittelbar nach dem Hinzufügen zum Diagramm auch entfernen, indem Sie auf der Symbolleiste für den Schnellzugriff auf Rückgängig klicken oder STRG+Z drücken.

In Excel können Sie vordefinierte Verbindungslinien, Bezugslinien, Spannweitenlinien und Balken nach oben und unten aus, die eine bestimmte Diagramme besser lesbar hinzufügen. Excel Diagramme, wie z. B. 2D-gestapelter Balken und Säulendiagramme, Liniendiagramme Kreis aus Kreis und Balken Kreisdiagramme, Flächendiagramme und Kursdiagramme, können geändert werden, um die gewünschten Informationen anzuzeigen. Wenn Sie die Linien oder Balken nicht mehr benötigen, können Sie diese entfernen.

Weitere Informationen zum Zeichnen eigener Linien finden Sie unter Zeichnen oder Löschen einer Linie oder eines Verbinders.

Je nach verwendetem Diagrammtyp können Sie eine der folgenden Linien bzw. einen der folgenden Balken hinzufügen:

  • Verbindungslinien    Diese Linien verbinden der Datenreihen in 2D-gestapeltes Balkendiagramm und Säulendiagramme, um die Differenz zwischen jede Datenreihe Maße hervorzuheben. Kreis aus Kreis und Balken-aus-Kreis-Diagramme werden Verbindungslinien standardmäßig Verbindung Kreisdiagramm mit im sekundären Kreis oder Balkendiagramm anzeigen. Verbindungslinien

  • Bezugslinien    In 2D- und 3D-Flächendiagramm und Liniendiagramme verfügbar, erweitern diese Zeilen aus Datenpunkte an der horizontalen Achse (Rubrikenachse) verdeutlicht, wo eine Datenpunktmarkierung endet und das nächste Daten Marker beginnt. Bezugslinien

  • Spannweitenlinien    In 2D-Liniendiagramme verfügbar und angezeigten standardmäßig in Kursdiagramme, Spannweitenlinien, die Zeilen aus den höchsten Wert auf den niedrigsten Wert in jeder Kategorie zu erweitern. Spannweitenlinien

  • Ab - Leiste    Hilfreich in Liniendiagrammen mit mehreren Datenreihen nach oben und unten Balken zeigen die Differenz zwischen Datenpunkten in der ersten Datenreihe und der letzten Datenreihe an. Standardmäßig werden diese leisten auch Kursdiagramme, wie Öffnung-Höchst-Tiefst-geschlossen und Volumen-öffnen-Höchst-Tiefst-Geschlossen hinzugefügt. Positive/negative Abweichungsbalken

  1. Klicken Sie auf das 2D-Diagramm mit gestapelten Balken, auf das Linien- oder Kreis-aus-Kreis, Balken-aus-Kreis-, Flächen- oder Kursdiagramm, zu dem Sie Linien oder Balken hinzufügen möchten.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  2. Führen Sie auf der Registerkarte Layout in der Gruppe Analyse eine der folgenden Aktionen aus:

    • Klicken Sie auf Linien und dann auf die gewünschte Linientypoption.

      Hinweis: Für die unterschiedlichen Diagrammtypen stehen unterschiedliche Linientypoptionen zur Verfügung.

    • Klicken Sie auf Pos./Neg. Abweichung und dann auf Pos./Neg. Abweichung.

Tipp: Sie können durch Ändern des Formats der Verbindungslinien, Bezugslinien, Spannweitenlinien oder nach oben und unten Balken, die Sie in einem Diagramm angezeigt. Weitere Informationen finden Sie unter Formatieren von Elementen eines Diagramms.

  1. Klicken Sie auf das 2D-Diagramm mit gestapelten Balken, auf das Linien- oder Kreis-aus-Kreis, Balken-aus-Kreis-, Flächen- oder Kursdiagramm, das vordefinierte Linien oder Balken anzeigt.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  2. Klicken Sie auf der Registerkarte Layout in der Gruppe Analyse auf Linien oder Pos./Neg. Abweichung, und klicken Sie dann auf Keine, um Linien oder Balken aus einem Diagramm zu entfernen.

    Tipp: Sie können Linien oder Balken unmittelbar nach dem Hinzufügen zum Diagramm auch entfernen, indem Sie auf der Symbolleiste für den Schnellzugriff auf Rückgängig klicken oder STRG+Z drücken.

Sie können die restlichen Linien auf beliebige Datenreihen in ein Bereich, Leiste, Spalte, Zeile, Stock, Punkt (XY) oder Blasendiagramm, das 2D- und nicht gestapelte ist hinzufügen.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Wählen Sie im Diagramm die Datenreihe aus, der Sie eine Linie hinzufügen möchten, und klicken Sie dann auf die Registerkarte Diagrammentwurf

    Registerkarte "Diagrammentwurf"

    Wenn Sie beispielsweise in einem Liniendiagramm auf eine der Diagrammlinien klicken, werden alle Datenpunktmarkierungen dieser Datenreihe ausgewählt.

  3. Klicken Sie auf Diagrammelement hinzufügen und dann auf Gitternetzlinien.

    Menü "Diagrammelement hinzufügen"

  4. Wählen Sie die gewünschte Linienoption aus, oder klicken Sie auf Weitere Optionen für Gitternetzlinien.

    Hinzufügen von Gitternetzlinien

    Je nach Diagrammtyp stehen einige Optionen möglicherweise nicht zur Verfügung.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf das Diagramm mit den Linien und dann auf die Registerkarte Diagrammentwurf.

    Registerkarte "Diagrammentwurf"

  3. Klicken Sie auf Diagrammelement hinzufügen, anschließend auf Gitternetzlinien und dann auf Weitere Optionen für Gitternetzlinien.

    Hinzufügen von Gitternetzlinien

  4. Wählen Sie Keine Linie aus.

    Entfernen von Gitternetzlinien

    Sie können auch auf die Linie klicken und dann ENTF drücken.

Word

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Wählen Sie im Diagramm die Datenreihe aus, der Sie eine Linie hinzufügen möchten, und klicken Sie dann auf die Registerkarte Diagrammlayout

    Wenn Sie beispielsweise in einem Liniendiagramm auf eine der Diagrammlinien klicken, werden alle Datenpunktmarkierungen dieser Datenreihe ausgewählt.

  3. Klicken Sie unter Analyse auf Linien, und klicken Sie dann auf die gewünschte Linie.

    Registerkarte "Diagrammlayout", Gruppe "Analyse"

    Je nach Diagrammtyp stehen einige Optionen möglicherweise nicht zur Verfügung.

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf das Diagramm mit den Linien, und klicken Sie dann auf die Registerkarte Diagrammlayout.

  3. Klicken Sie unter Analyse auf Linien, und klicken Sie dann auf Keine Linien.

    Registerkarte "Diagrammlayout", Gruppe "Analyse"

    Sie können auch auf die Linie klicken und dann ENTF drücken.

PowerPoint

  1. Wählen Sie im Diagramm die Datenreihe aus, der Sie eine Linie hinzufügen möchten, und klicken Sie dann auf die Registerkarte Diagrammlayout

    Wenn Sie beispielsweise in einem Liniendiagramm auf eine der Diagrammlinien klicken, werden alle Datenpunktmarkierungen dieser Datenreihe ausgewählt.

  2. Klicken Sie unter Analyse auf Linien, und klicken Sie dann auf die gewünschte Linie.

    Registerkarte "Diagrammlayout", Gruppe "Analyse"

    Je nach Diagrammtyp stehen einige Optionen möglicherweise nicht zur Verfügung.

  1. Klicken Sie auf das Diagramm mit den Linien, und klicken Sie dann auf die Registerkarte Diagrammlayout.

  2. Klicken Sie unter Analyse auf Linien, und klicken Sie dann auf Keine Linien.

    Registerkarte "Diagrammlayout", Gruppe "Analyse"

    Sie können auch auf die Linie klicken und dann ENTF drücken.

Excel

  1. Wählen Sie im Diagramm die Datenreihe aus, der Sie eine Linie hinzufügen möchten, und klicken Sie dann auf die Registerkarte Diagrammlayout

    Wenn Sie beispielsweise in einem Liniendiagramm auf eine der Diagrammlinien klicken, werden alle Datenpunktmarkierungen dieser Datenreihe ausgewählt.

  2. Klicken Sie unter Analyse auf Linien, und klicken Sie dann auf die gewünschte Linie.

    Registerkarte "Diagrammlayout", Gruppe "Analyse"

    Je nach Diagrammtyp stehen einige Optionen möglicherweise nicht zur Verfügung.

  1. Klicken Sie auf das Diagramm mit den Linien, und klicken Sie dann auf die Registerkarte Diagrammlayout.

  2. Klicken Sie unter Analyse auf Linien, und klicken Sie dann auf Keine Linien.

    Registerkarte "Diagrammlayout", Gruppe "Analyse"

    Sie können auch auf die Linie klicken und dann ENTF drücken.

Siehe auch

Aktualisieren der Daten in ein vorhandenes Diagramm

Animieren von Text, Objekten und Diagrammen in PowerPoint für Mac

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×