Hinzufügen oder Entfernen einer Sekundärachse in einem Diagramm in Excel

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn die Zahlen in einem von Ihnen erstellten Diagramm von Datenreihen zu Datenreihe stark variieren, oder wenn Daten unterschiedlichen Typs vorliegen (beispielsweise Preis und Umsatz), können Sie eine oder mehrere Datenreihen auf einer vertikalen Sekundärachse (Größenachse) abbilden. Die Skala der vertikalen Sekundärachse gibt die Werte für die zugehörige Datenreihe an. Eine Sekundärachse bietet sich besonders für ein Diagramm an, in dem eine Kombination aus Säulen- und Liniendiagramm dargestellt wird.

Verbunddiagramm mit Sekundärachse

Sie können schnell ein Diagramm wie das vorherige anzeigen, indem Sie das jeweilige Diagramm in ein Verbunddiagramm ändern.

  1. Klicken Sie auf das Diagramm, das Sie in ein Verbunddiagramm ändern möchten, um die Diagrammtools anzuzeigen.

    Registerkarten "Entwurf" und "Format" für die "Diagrammtools"

  2. Klicken Sie auf Entwurf > Diagrammtyp ändern.

    Gruppe "Typ" auf der Registerkarte "Entwurf"

  3. Wählen Sie auf der Registerkarte Alle Diagramme den Typ Verbund aus, und klicken Sie dann auf das Diagramm "Gruppierte Säulen/Linien auf der Sekundärachse".

    Verbunddiagramm mit Sekundärachse auf Registerkarte "Alle Diagramme"

  4. Aktivieren Sie unter Wählen Sie den Diagrammtyp und die Achse für die Datenreihe aus für jede Datenreihe, die auf der Sekundärachse gezeichnet werden soll, die Option Sekundärachse, und ändern Sie dann deren Diagrammtyp in Linie.

  5. Vergewissern Sie sich, dass alle anderen Datenreihen als Gruppierte Säulen dargestellt werden.

    Wenn Sie verdeutlichen möchten, was auf jeder der vertikalen Achsen gezeichnet wird, fügen Sie Achsentitel hinzu.

Hinzufügen von Achsentiteln zu den vertikalen Achsen

  1. Klicken Sie auf eine beliebige Stelle im Diagramm und dann auf Diagrammelemente Schaltfläche "Diagrammelemente" .

  2. Aktivieren Sie das Kontrollkästchen Achsentitel, klicken Sie auf den Pfeil neben diesem Element, und aktivieren Sie dann die Kontrollkästchen der Achsentitel, die Sie hinzufügen möchten.

  3. Klicken Sie im Diagramm auf jeweils einen der Achsentitel, und geben Sie einen Titel ein, der die Daten beschreibt, die auf dieser Achse gezeichnet werden.

Siehe auch

Schritte zum Erstellen eines Diagramms

Markieren von Daten für ein Diagramm

Ändern von Achsenbeschriftungen in einem Diagramm

Hinzufügen von Achsentiteln zu einem Diagramm

Weitere Informationen zu Kombinationsdiagrammen

Wenn die Werte in einem 2D-Diagramm von Datenreihen zu Datenreihen stark variieren, oder wenn Daten unterschiedlichen Typs vorliegen (beispielsweise Preis und Umsatz), können Sie eine oder mehrere Datenreihen auf einer vertikalen Sekundärachse (Größenachse) abbilden. Die Skala der vertikalen Sekundärachse spiegelt die Werte für die zugehörigen Datenreihen wider.

Formatiertes Verbunddiagramm

Nachdem Sie einem 2D-Diagramm eine vertikale Sekundärachse hinzugefügt haben, können Sie auch eine horizontale Sekundärachse (Kategorie) hinzufügen, die in einem Punkt (XY)-Diagramm oder Blasendiagramm hilfreich sein kann.

Zur Unterscheidung der Datenreihen, die auf der Sekundärachse dargestellt werden, können Sie deren Diagrammtyp ändern. In einem Säulendiagramm könnten Sie z. B. die Datenreihen auf der Sekundärachse in ein Liniendiagramm ändern.

Wichtig: Um die folgenden Verfahren ausführen zu können, muss ein 2D-Diagramm vorhanden sein. Sekundärachsen werden in 3D-Diagrammen nicht unterstützt.

Sie können Daten jeweils mit einer Datenreihe zur Zeit auf einer vertikalen Sekundärachse darstellen. Wenn Sie mehrere Datenreihen auf der vertikalen Sekundärachse darstellen möchten, wiederholen Sie diesen Vorgang für jede Datenreihe, die Sie auf der vertikalen Sekundärachse anzeigen möchten.

  1. Klicken Sie in einem Diagramm auf die Datenreihe, die Sie auf einer vertikalen Sekundärachse abbilden möchten, oder gehen Sie folgendermaßen vor, um die Datenreihe aus einer Liste von Diagrammelementen auszuwählen:

    1. Klicken Sie auf das Diagramm.

      Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

    2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf den Pfeil im Feld Diagrammelemente, und klicken Sie dann auf die Datenreihe, die Sie entlang der vertikalen Sekundärachse abbilden möchten.

      Abbildung des Menübands

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Formatauswahl.

    Das Dialogfeld Datenreihen formatieren wird angezeigt.

    Hinweis: Wenn ein anderes Dialogfeld angezeigt wird, wiederholen Sie Schritt 1, und stellen Sie sicher, dass Sie eine Datenreihe im Diagramm auswählen.

  3. Klicken Sie auf der Registerkarte Reihenoptionen unter Datenreihe zeichnen auf auf Sekundärachse und dann auf Schließen.

    Im Diagramm wird eine vertikale Sekundärachse angezeigt.

  4. Gehen Sie wie folgt vor, um die Anzeige der vertikalen Sekundärachse zu ändern:

    1. Klicken Sie auf der Registerkarte Layout in der Gruppe Achsen auf Achsen.

    2. Klicken Sie auf Vertikale Sekundärachse und dann auf die gewünschte Anzeigeoption.

  5. Gehen Sie wie folgt vor, um die Achsenoptionen der vertikalen Sekundärachse zu ändern:

    1. Klicken Sie mit der rechten Maustaste auf die vertikale Sekundärachse, und klicken Sie dann auf Achse formatieren.

    2. Wählen Sie unter Achsenoptionen die gewünschte Optionen aus.

Um dieses Verfahren ausführen zu können, benötigen Sie ein Diagramm, das eine vertikale Sekundärachse anzeigt. Informationen zum Hinzufügen einer vertikalen Sekundärachse finden Sie unter Hinzufügen einer vertikalen Sekundärachse.

  1. Klicken Sie auf ein Diagramm, in dem eine vertikale Sekundärachse angezeigt wird.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  2. Klicken Sie auf der Registerkarte Layout in der Gruppe Achsen auf Achsen.

    Abbildung des Menübands

  3. Klicken Sie auf Horizontale Sekundärachse und dann auf die gewünschte Anzeigeoption.

  1. Klicken Sie in einem Diagramm auf die Datenreihe, die Sie ändern möchten.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

    Tipp: Sie können auch mit der rechten Maustaste auf die Datenreihe und dann auf Datenreihen-Diagrammtyp ändern klicken, um anschließend mit Schritt 3 fortzufahren.

  2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Typ auf Diagrammtyp ändern.

    Abbildung des Excel-Menübands

  3. Klicken Sie im Dialogfeld Diagrammtyp ändern auf den Diagrammtyp, den Sie verwenden möchten.

    Im ersten Feld wird eine Liste von Diagrammkategorien angezeigt, und das zweite Feld enthält die verfügbaren Diagrammtypen für jede Diagrammkategorie. Weitere Informationen zu den Diagrammtypen, die Sie verwenden können, finden Sie unter Verfügbare Diagrammtypen.

Hinweis: Sie können immer nur jeweils den Diagrammtyp einer einzelnen Datenreihe ändern. Zum Ändern des Diagrammtyps für mehrere Datenreihen im Diagramm wiederholen Sie die Schritte dieses Verfahrens für jede Datenreihe, die Sie ändern möchten.

  1. Klicken Sie auf das Diagramm, in dem die Sekundärachse angezeigt wird, die Sie entfernen möchten.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  2. Klicken Sie auf der Registerkarte Layout in der Gruppe Achsen auf Achsen. Klicken Sie dann auf Vertikale Sekundärachse oder Horizontale Sekundärachse, und klicken Sie anschließend auf Keine.

    Abbildung des Menübands

Tipps: 

  • Sie können auch auf die zu löschende Sekundärachse klicken und anschließend die ENTF-Taste drücken, oder mit der rechten Maustaste auf die Sekundärachse klicken, um anschließend Löschen auszuwählen.

  • Klicken Sie auf der Symbolleiste für den Schnellzugriff auf Rückgängig Schaltfläche "Rückgängig" , oder drücken Sie STRG+Z, um Sekundärachsen sofort nach dem Hinzufügen zu entfernen.

Wenn die Werte in einem Diagramm erheblich zwischen Datenreihe und Datenreihe abweichen, können Sie eine oder mehrere Datenreihen auf einer Sekundärachse zeichnen. Eine Sekundärachse kann auch als Teil eines Verbunddiagramms verwendet werden, wenn Sie im gleichen Diagramm über gemischte Datentypen darstellen möchten (z. B. Preis und Volumen).

In diesem Diagramm wird die vertikale Primärachse links für das Vertriebsvolumen und die Sekundärachse rechts für Preiszahlen verwendet.

Diagramm mit Sekundärachse

Führen Sie eine der folgenden Aktionen aus:

Hinzufügen einer Sekundärachse

  1. Wählen Sie im Diagramm die Datenreihe aus, die Sie auf einer Sekundärachse zeichnen möchten. Klicken Sie dann im Menüband auf die Registerkarte Diagrammentwurf.

    Wenn Sie beispielsweise in einem Liniendiagramm auf eine der Diagrammlinien klicken, werden alle Datenpunktmarkierungen dieser Datenreihe ausgewählt.

  2. Klicken Sie auf Diagrammelement hinzufügen > Achsen, und wählen Sie zwischen Horizontale Sekundärachse oder Vertikale Sekundärachse aus.

Hinzufügen eines Achsentitels zu einer Sekundärachse

  1. Wählen Sie im Diagramm die Datenreihe aus, die Sie auf einer Sekundärachse zeichnen möchten. Klicken Sie dann im Menüband auf die Registerkarte Diagrammentwurf.

    Wenn Sie beispielsweise in einem Liniendiagramm auf eine der Diagrammlinien klicken, werden alle Datenpunktmarkierungen dieser Datenreihe ausgewählt.

  2. Klicken Sie auf Diagrammelement hinzufügen > Achsentitel, und wählen Sie zwischen Horizontale Sekundärachse oder Vertikale Sekundärachse aus.

Wenn die Werte in einem Diagramm erheblich zwischen Datenreihe und Datenreihe abweichen, können Sie eine oder mehrere Datenreihen auf einer Sekundärachse zeichnen. Eine Sekundärachse kann auch als Teil eines Verbunddiagramms verwendet werden, wenn Sie im gleichen Diagramm über gemischte Datentypen darstellen möchten (z. B. Preis und Volumen).

In diesem Diagramm wird die vertikale Primärachse links für das Vertriebsvolumen und die Sekundärachse rechts für Preiszahlen verwendet.

Diagramm mit Sekundärachse

Führen Sie eine der folgenden Aktionen aus:

Hinzufügen einer Sekundärachse

  1. Wählen Sie im Diagramm die Datenreihe aus, die Sie auf einer Sekundärachse zeichnen möchten, und klicken Sie dann auf die Registerkarte Diagrammlayout.

    Wenn Sie beispielsweise in einem Liniendiagramm auf eine der Diagrammlinien klicken, werden alle Datenpunktmarkierungen dieser Datenreihe ausgewählt.

  2. Klicken Sie unter Aktuelle Auswahl auf Auswahl formatieren.

    Registerkarte "Diagramme", Gruppe "Aktuelle Auswahl"

  3. Klicken Sie im Navigationsbereich auf Achse.

  4. Klicken Sie auf Sekundärachse, und klicken Sie dann auf OK.

    Wenn Sie dieser Sekundärachse weitere Datenreihen hinzufügen möchten, wiederholen Sie das Verfahren.

Hinzufügen eines Achsentitels zu einer Sekundärachse

  1. Klicken Sie auf das Diagramm und dann auf die Registerkarte Diagrammlayout.

  2. Klicken Sie unter Beschriftungen auf Achsentitel, zeigen Sie auf Titel der horizontalen Sekundärachse oder auf Titel der vertikalen Sekundärachse, und klicken Sie dann auf die gewünschte Option.

    Registerkarte "Diagrammlayout", Gruppe "Beschriftungen"

  3. Markieren Sie den Text im Feld Achsentitel, und geben Sie dann einen Achsentitel ein.

Hinzufügen einer Achsenbeschriftung für eine Sekundärachse

  1. Klicken Sie auf das Diagramm und dann auf die Registerkarte Diagrammlayout.

  2. Klicken Sie unter Achsen auf Achsen, zeigen Sie auf Horizontale Sekundärachse oder auf Vertikale Sekundärachse, und klicken Sie dann auf die gewünschte Option.

    Registerkarte "Diagrammlayout", Gruppe "Achsen"

Wenn die Werte in einem Diagramm erheblich zwischen Datenreihe und Datenreihe abweichen, können Sie eine oder mehrere Datenreihen auf einer Sekundärachse zeichnen. Eine Sekundärachse kann auch als Teil eines Verbunddiagramms verwendet werden, wenn Sie im gleichen Diagramm über gemischte Datentypen darstellen möchten (z. B. Preis und Volumen).

In diesem Diagramm wird die vertikale Primärachse links für das Vertriebsvolumen und die Sekundärachse rechts für Preiszahlen verwendet.

Diagramm mit Sekundärachse

Führen Sie eine der folgenden Aktionen aus:

Hinzufügen einer Sekundärachse

  1. Wählen Sie im Diagramm die Datenreihe aus, die Sie auf einer Sekundärachse zeichnen möchten, und klicken Sie dann auf die Registerkarte Diagrammlayout.

    Wenn Sie beispielsweise in einem Liniendiagramm auf eine der Diagrammlinien klicken, werden alle Datenpunktmarkierungen dieser Datenreihe ausgewählt.

  2. Klicken Sie unter Aktuelle Auswahl auf Auswahl formatieren.

    Registerkarte "Diagramme", Gruppe "Aktuelle Auswahl"

  3. Klicken Sie im Navigationsbereich auf Achse.

  4. Klicken Sie auf Sekundärachse, und klicken Sie dann auf OK.

    Wenn Sie dieser Sekundärachse weitere Datenreihen hinzufügen möchten, wiederholen Sie das Verfahren.

Hinzufügen eines Achsentitels zu einer Sekundärachse

  1. Klicken Sie auf das Diagramm und dann auf die Registerkarte Diagrammlayout.

  2. Klicken Sie unter Beschriftungen auf Achsentitel, zeigen Sie auf Titel der horizontalen Sekundärachse oder auf Titel der vertikalen Sekundärachse, und klicken Sie dann auf die gewünschte Option.

    Registerkarte "Diagrammlayout", Gruppe "Beschriftungen"

  3. Markieren Sie den Text im Feld Achsentitel, und geben Sie dann einen Achsentitel ein.

Hinzufügen einer Achsenbeschriftung für eine Sekundärachse

  1. Klicken Sie auf das Diagramm und dann auf die Registerkarte Diagrammlayout.

  2. Klicken Sie unter Achsen auf Achsen, zeigen Sie auf Horizontale Sekundärachse oder auf Vertikale Sekundärachse, und klicken Sie dann auf die gewünschte Option.

    Registerkarte "Diagrammlayout", Gruppe "Achsen"

Wenn die Werte in einem Diagramm erheblich zwischen Datenreihe und Datenreihe abweichen, können Sie eine oder mehrere Datenreihen auf einer Sekundärachse zeichnen. Eine Sekundärachse kann auch als Teil eines Verbunddiagramms verwendet werden, wenn Sie im gleichen Diagramm über gemischte Datentypen darstellen möchten (z. B. Preis und Volumen).

In diesem Diagramm wird die vertikale Primärachse links für das Vertriebsvolumen und die Sekundärachse rechts für Preiszahlen verwendet.

Diagramm mit Sekundärachse

Führen Sie eine der folgenden Aktionen aus:

Hinzufügen einer Sekundärachse

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Wählen Sie im Diagramm die Datenreihe aus, die Sie auf einer Sekundärachse zeichnen möchten, und klicken Sie dann auf die Registerkarte Diagrammlayout.

    Wenn Sie beispielsweise in einem Liniendiagramm auf eine der Diagrammlinien klicken, werden alle Datenpunktmarkierungen dieser Datenreihe ausgewählt.

  3. Klicken Sie unter Aktuelle Auswahl auf Auswahl formatieren.

    Registerkarte "Diagramme", Gruppe "Aktuelle Auswahl"

  4. Klicken Sie im Navigationsbereich auf Achse.

  5. Klicken Sie auf Sekundärachse, und klicken Sie dann auf OK.

    Wenn Sie dieser Sekundärachse weitere Datenreihen hinzufügen möchten, wiederholen Sie das Verfahren.

Hinzufügen eines Achsentitels zu einer Sekundärachse

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf das Diagramm und dann auf die Registerkarte Diagrammlayout.

  3. Klicken Sie unter Beschriftungen auf Achsentitel, zeigen Sie auf Titel der horizontalen Sekundärachse oder auf Titel der vertikalen Sekundärachse, und klicken Sie dann auf die gewünschte Option.

    Registerkarte "Diagrammlayout", Gruppe "Beschriftungen"

  4. Markieren Sie den Text im Feld Achsentitel, und geben Sie dann einen Achsentitel ein.

Hinzufügen einer Achsenbeschriftung für eine Sekundärachse

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf das Diagramm und dann auf die Registerkarte Diagrammlayout.

  3. Klicken Sie unter Achsen auf Achsen, zeigen Sie auf Horizontale Sekundärachse oder auf Vertikale Sekundärachse, und klicken Sie dann auf die gewünschte Option.

    Registerkarte "Diagrammlayout", Gruppe "Achsen"

Wenn die Werte in einem Diagramm erheblich zwischen Datenreihe und Datenreihe abweichen, können Sie eine oder mehrere Datenreihen auf einer Sekundärachse zeichnen. Eine Sekundärachse kann auch als Teil eines Verbunddiagramms verwendet werden, wenn Sie im gleichen Diagramm über gemischte Datentypen darstellen möchten (z. B. Preis und Volumen).

In diesem Diagramm wird die vertikale Primärachse links für das Vertriebsvolumen und die Sekundärachse rechts für Preiszahlen verwendet.

Diagramm mit Sekundärachse

Führen Sie eine der folgenden Aktionen aus:

Hinzufügen einer Sekundärachse

  1. Wählen Sie im Diagramm die Datenreihe aus, die Sie auf einer Sekundärachse zeichnen möchten. Klicken Sie dann im Menüband auf die Registerkarte Diagrammentwurf.

  2. Klicken Sie auf Diagrammelement hinzufügen > Achsen, und wählen Sie zwischen Horizontale Sekundärachse oder Vertikale Sekundärachse aus.

Hinzufügen eines Achsentitels zu einer Sekundärachse

  1. Wählen Sie im Diagramm die Datenreihe aus, die Sie auf einer Sekundärachse zeichnen möchten. Klicken Sie dann im Menüband auf die Registerkarte Diagrammentwurf.

  2. Klicken Sie auf Diagrammelement hinzufügen > Achsentitel, und wählen Sie zwischen Horizontale Sekundärachse oder Vertikale Sekundärachse aus.

Wenn die Werte in einem Diagramm erheblich zwischen Datenreihe und Datenreihe abweichen, können Sie eine oder mehrere Datenreihen auf einer Sekundärachse zeichnen. Eine Sekundärachse kann auch als Teil eines Verbunddiagramms verwendet werden, wenn Sie im gleichen Diagramm über gemischte Datentypen darstellen möchten (z. B. Preis und Volumen).

In diesem Diagramm wird die vertikale Primärachse links für das Vertriebsvolumen und die Sekundärachse rechts für Preiszahlen verwendet.

Diagramm mit Sekundärachse

Führen Sie eine der folgenden Aktionen aus:

Hinzufügen einer Sekundärachse

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Wählen Sie im Diagramm die Datenreihe aus, die Sie auf einer Sekundärachse zeichnen möchten. Klicken Sie dann im Menüband auf die Registerkarte Diagrammentwurf.

  3. Klicken Sie auf Diagrammelement hinzufügen > Achsen, und wählen Sie zwischen Horizontale Sekundärachse oder Vertikale Sekundärachse aus.

Hinzufügen eines Achsentitels zu einer Sekundärachse

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Wählen Sie im Diagramm die Datenreihe aus, die Sie auf einer Sekundärachse zeichnen möchten. Klicken Sie dann im Menüband auf die Registerkarte Diagrammentwurf.

  3. Klicken Sie auf Diagrammelement hinzufügen > Achsentitel, und wählen Sie zwischen Horizontale Sekundärachse oder Vertikale Sekundärachse aus.

Benötigen Sie weitere Hilfe?

Sie können jederzeit einen Experten in der Excel Tech Community fragen, Unterstützung in der Answers Community erhalten oder aber ein neues Feature oder eine Verbesserung auf Excel User Voice vorschlagen.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×