Hinzufügen oder Ändern eines Effekts für ein Bild

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Sie können Ihr Bild verbessern, indem Sie Effekte wie Schatten, Leuchten, Reflexionen, weiche Kanten, Abschrägungen und 3D-Drehungen hinzufügen.

Sie können einem Bild auch einen künstlerischen Effekt hinzufügen oder die Helligkeit, den Kontrast oder die Schärfe eines Bilds ändern.

In diesem Video werden mehrere Möglichkeiten zum Anpassen eines Bilds veranschaulicht. Dauer: 1:35

HinzuFügen eines Effekts zu einem Bild

  1. Wählen Sie das Bild aus, für das Sie einen Effekt hinzufügen oder ändern möchten.

    Hinweis: Wenn Sie den gleichen Effekt mehreren Bildern hinzufügen möchten, klicken Sie auf das erste Bild, und halten Sie dann die STRG-Taste gedrückt, während Sie auf die anderen Bilder klicken. Wenn Sie Word verwenden, müssen Sie die Bilder in einen Zeichenbereich kopieren, wenn diese nicht bereits vorhanden sind. Klicken Sie auf Einfügen > Shapes > Neuer Zeichenbereich. (Nachdem Sie die Effekte hinzugefügt oder geändert haben, können Sie Sie an die ursprüngliche Adresse in Ihrem Dokument zurück kopieren.)

  2. Klicken Sie unter Bildtools auf der Registerkarte Format in der Gruppe Bildformatvorlagen auf Bildeffekte.

  3. Setzen Sie den Zeiger auf eine der Optionen von Bildeffekte, damit ein Menü der unterschiedlichen Möglichkeiten angezeigt wird, wie jeder Effekt angewendet werden kann. Wenn Sie den Zeiger auf einen der Effekte im Menü setzen, wird dieser Effekt als Vorschau auf dem Bild im Dokument angezeigt.

    Über "Bildeffekte" Schatten, weichen Kanten, Rahmen oder andere visuelle Effekte hinzufügen

    Hinweise: 

    • Wenn Sie den Effekt, den Sie hinzufügen, anpassen möchten, klicken Sie unten im Menü des Effekts auf den Optionen-Eintrag. Wenn Sie beispielsweise das Menü Schatten geöffnet haben, klicken Sie auf Schattenoptionen, damit Sie den Schatteneffekt anpassen können.

    • Wenn die Registerkarte Bildtools oder Format nicht angezeigt wird, doppelklicken Sie auf das Bild, um sicherzustellen, dass Sie es ausgewählt haben. Wenn oben im Programmfenster neben dem Dateinamen [Kompatibilitätsmodus] angezeigt wird, speichern Sie das Dokument in einem Format wie DOCX oder XLSX statt in einem älteren Dateiformat wie DOC oder XLS, und versuchen Sie es dann erneut.

Entfernen eines Effekts aus einem Bild

Für jede Kategorie des Bildeffekts gibt es am oberen Rand des Menüs die Option kein <Effect-Name >. Wählen Sie diese Option aus, um einen nicht gewünschten Effekt zu deaktivieren.

Wenn Sie z. b. einen Schatten entfernen möchten, zeigen Sie auf Bildeffekte > Schatten > kein Schatten.

  1. Wählen Sie das Bild aus, für das Sie einen Effekt entfernen möchten.

  2. Wählen Sie unter Bildtools auf der Registerkarte Format in der Gruppe Bildformatvorlagen die Option Bildeffekte aus.

  3. Wählen Sie die Kategorie Bildeffekte aus, die Sie entfernen möchten. Im Menü, das angezeigt wird, ist die erste Option kein <Effect-Name > (z. b. kein Schatten oder keine Spiegelung ). Wählen Sie diese Option aus, um diese Art von Effekt aus dem Bild zu entfernen.

Sie können Ihr Bild verbessern, indem Sie Effekte wie Schatten, Leuchten, Reflexionen, weiche Kanten, Abschrägungen und 3D-Drehungen hinzufügen.

Sie können einem Bild auch einen künstlerischen Effekt hinzufügen oder die Helligkeit, den Kontrast oder die Schärfe eines Bilds ändern.

In diesem Video werden mehrere Möglichkeiten zum Anpassen eines Bilds veranschaulicht. Dauer: 1:35
  1. Klicken Sie auf das Bild, für das Sie einen Effekt hinzufügen oder ändern möchten.

    Hinweis: Zum Hinzufügen des gleichen Effekts zu mehreren Bildern klicken Sie auf das erste Bild, halten Sie die STRG-TASTE gedrückt, und klicken Sie dann auf die anderen Bilder. Wenn Sie Word verwenden, müssen Sie die Bilder in einen Zeichenbereich kopieren, sofern sie sich noch nicht dort befinden. Klicken Sie auf Einfügen > Formen > Neuer Zeichenbereich. (Nach dem Hinzufügen oder Ändern des Effekts können Sie die Bilder wieder an den ursprünglichen Speicherort im Dokument kopieren.)

  2. Klicken Sie unter Bildtools auf der Registerkarte Format in der Gruppe Bildformatvorlagen auf Bildeffekte.

    Gruppe "Bildformatvorlagen" auf der Registerkarte "Format" der "Bildtools"

    Wenn die Registerkarte Bildtools oder Format nicht angezeigt wird, doppelklicken Sie auf das Bild, um sicherzustellen, dass Sie es ausgewählt haben. Wenn oben im Programmfenster neben dem Dateinamen [Kompatibilitätsmodus] angezeigt wird, speichern Sie das Dokument in einem Format wie DOCX oder XLSX statt in einem älteren Dateiformat wie DOC oder XLS, und versuchen Sie es dann erneut.

  3. Führen Sie eine oder mehrere der folgenden Aktionen aus:

    • Zum Hinzufügen oder Ändern einer integrierten Kombination von Effekten zeigen Sie auf Voreinstellung, und klicken Sie auf den gewünschten Effekt.

      Zum Anpassen des integrierten Effekts klicken Sie auf 3D-Optionen, und passen Sie die gewünschten Optionen an.

    • Zum Hinzufügen oder Ändern eines Schattens zeigen Sie auf Schatten, und klicken Sie auf den gewünschten Schatten.

      Zum Anpassen des Schattens klicken Sie auf Schattenoptionen, und passen Sie die gewünschten Optionen an.

    • Zum Hinzufügen oder Ändern einer Spiegelung zeigen Sie auf Spiegelung, und klicken Sie auf die gewünschte Spiegelungsvariante.

      Zum Anpassen der Spiegelung klicken Sie auf Spiegelungsoptionen, und passen Sie die gewünschten Optionen an.

    • Zum Hinzufügen oder Ändern eines Leuchteffekts zeigen Sie auf Leuchten, und klicken Sie auf die gewünschte Leuchtvariante.

      Zum Anpassen der Leuchtfarben klicken Sie auf Weitere Leuchtfarben, und wählen Sie die gewünschte Farbe aus. Um eine Farbe auszuwählen, die nicht zu den Designfarben gehört, klicken Sie auf Weitere Farben. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie auf der Registerkarte Benutzerdefiniert eine eigene Farbe. Die benutzerdefinierten Farben und die Farben der Registerkarte Standard werden nicht aktualisiert, wenn Sie das Design zu einem späteren Zeitpunkt ändern.

      Zum Anpassen des Leuchteffekts zeigen Sie auf Leuchtfarbenoptionen, und passen Sie die gewünschten Optionen an.

    • Zum Hinzufügen oder Ändern einer weichen Kante zeigen Sie auf Weiche Kanten, und klicken Sie auf die gewünschte Größe der weichen Kante.

      Zum Anpassen der weichen Kanten klicken Sie auf Optionen für weiche Kanten, und passen Sie die gewünschten Optionen an.

    • Zum Hinzufügen oder Ändern einer Kante zeigen Sie auf Abschrägung, und klicken Sie auf die gewünschte Abschrägung.

      Zum Anpassen der Abschrägung klicken Sie auf 3D-Optionen, und passen Sie die gewünschten Optionen an.

    • Zum Hinzufügen oder Ändern einer 3D-Drehung zeigen Sie auf 3D-Drehung, und klicken Sie auf die gewünschte Drehung.

      Zum Anpassen der Drehung klicken Sie auf 3D-Drehungsoptionen, und passen Sie die gewünschten Optionen an.

      Hinweise: 

      • Weitere Informationen zu den Optionen in diesen Bereichen finden Sie, indem Sie oben im Dialogfeld Grafik formatieren auf Hilfe Hilfe-Schaltflächensymbol

Entfernen eines Effekts aus einem Bild

Für jede Kategorie des Bildeffekts gibt es am oberen Rand des Menüs die Option kein <Effect-Name >. Wählen Sie diese Option aus, um einen nicht gewünschten Effekt zu deaktivieren.

Wenn Sie z. b. einen Schatten entfernen möchten, zeigen Sie auf Bildeffekte > Schatten > kein Schatten.

  1. Wählen Sie das Bild aus, für das Sie einen Effekt entfernen möchten.

  2. Wählen Sie unter Bildtools auf der Registerkarte Format in der Gruppe Bildformatvorlagen die Option Bildeffekte aus.

  3. Wählen Sie die Kategorie Bildeffekte aus, die Sie entfernen möchten. Im Menü, das angezeigt wird, ist die erste Option kein <Effect-Name > (z. b. kein Schatten oder keine Spiegelung ). Wählen Sie diese Option aus, um diese Art von Effekt aus dem Bild zu entfernen.

Sie können Ihr Bild verbessern, indem Sie Effekte wie Schatten, Leuchten, Reflexionen, weiche Kanten, Abschrägungen und 3D-Drehungen hinzufügen.

Sie können einem Bild auch einen künstlerischen Effekt hinzufügen oder die Helligkeit, den Kontrast oder die Schärfe eines Bilds ändern.

  1. Klicken Sie auf das Bild, für das Sie einen Effekt hinzufügen oder ändern möchten.

    Hinweis: Zum Hinzufügen des gleichen Effekts zu mehreren Bildern klicken Sie auf das erste Bild, halten Sie die STRG-TASTE gedrückt, und klicken Sie dann auf die anderen Bilder. Wenn Sie Word verwenden, müssen Sie die Bilder in einen Zeichenbereich kopieren, sofern sie sich noch nicht dort befinden. Klicken Sie auf Einfügen > Formen > Neuer Zeichenbereich. (Nach dem Hinzufügen oder Ändern des Effekts können Sie die Bilder wieder an den ursprünglichen Speicherort im Dokument kopieren.)

  2. Klicken Sie unter Bildtools auf der Registerkarte Format in der Gruppe Bildformatvorlagen auf Bildeffekte.

    Registerkarte "Bildtools"

    Wenn die Registerkarte Bildtools oder Format nicht angezeigt wird, doppelklicken Sie auf das Bild, um sicherzustellen, dass Sie es ausgewählt haben. Wenn oben im Office Excel 2007-Fenster neben dem Dateinamen [Kompatibilitätsmodus] angezeigt wird, speichern Sie das Dokument als ein 2007 Microsoft® Office System-Dokument anstelle eines Office 2003-Dokuments, und versuchen Sie es dann erneut.

  3. Führen Sie eine oder mehrere der folgenden Aktionen aus:

    • Zum Hinzufügen oder Ändern einer integrierten Kombination von Effekten zeigen Sie auf Voreinstellung, und klicken Sie auf den gewünschten Effekt.

      Zum Anpassen des integrierten Effekts klicken Sie auf 3D-Optionen und wählen die gewünschten Optionen aus. Wenn Sie weitere Informationen zu den Optionen im Bereich 3D-Format erhalten möchten, klicken Sie oben im Dialogfeld Grafik formatieren auf Hilfe Hilfe-Schaltflächensymbol .

    • Um einen Schatten hinzuzufügen oder zu ändern, zeigen Sie auf Schatten und klicken dann auf den gewünschten Schatten.

      Zum Anpassen des Schattens klicken Sie auf Schattenoptionen und wählen die gewünschten Optionen aus. Wenn Sie weitere Informationen zu den Optionen im Bereich Schatten erhalten möchten, klicken Sie oben im Dialogfeld Grafik formatieren auf Hilfe Hilfe-Schaltflächensymbol .

    • Um eine Spiegelung hinzuzufügen oder zu ändern, zeigen Sie auf Spiegelung und klicken dann auf die gewünschte Spiegelungsvariante.

    • Zum Hinzufügen oder Ändern eines Leuchteffekts zeigen Sie auf Leuchten, und klicken Sie auf die gewünschte Leuchtvariante.

      Zum Anpassen der Leuchtfarben klicken Sie auf Weitere Leuchtfarben, und wählen Sie die gewünschte Farbe aus. Um eine Farbe auszuwählen, die nicht zu den Designfarben gehört, klicken Sie auf Weitere Farben. Klicken Sie dann entweder auf der Registerkarte Standard auf die gewünschte Farbe, oder mischen Sie auf der Registerkarte Benutzerdefiniert eine eigene Farbe. Die benutzerdefinierten Farben und die Farben der Registerkarte Standard werden nicht aktualisiert, wenn Sie das Design des Dokuments zu einem späteren Zeitpunkt ändern. Weitere Informationen zu Designs finden Sie unter Alles Wissenswerte zu Designs, Schnellformatvorlagen, Zellenformatvorlagen und Hintergrundformaten.

    • Zeigen Sie auf Weiche Kanten, und klicken Sie auf die gewünschte Kantengröße, um eine weiche Kante hinzuzufügen oder zu ändern.

    • Zum Hinzufügen oder Ändern einer Kante zeigen Sie auf Abschrägung und klicken auf die gewünschte Abschrägung.

      Zum Anpassen der Abschrägung klicken Sie auf 3D-Optionen und wählen dann die gewünschten Optionen aus. Wenn Sie weitere Informationen zu den Optionen im Bereich 3D-Format erhalten möchten, klicken Sie oben im Dialogfeld Grafik formatieren auf Hilfe Hilfe-Schaltflächensymbol .

    • Zum Hinzufügen oder Ändern einer 3D-Drehung zeigen Sie auf 3D-Drehung und klicken auf die gewünschte Drehung.

      Zum Anpassen der Drehung klicken Sie auf 3D-Drehungsoptionen und wählen die gewünschten Optionen aus. Wenn Sie weitere Informationen zu den Optionen im Bereich 3D-Drehung erhalten möchten, klicken Sie oben im Dialogfeld Form formatieren auf Hilfe Hilfe-Schaltflächensymbol .

    • Zum Entfernen eines Effekts, der dem Bild hinzugefügt wurde, zeigen Sie auf den Menüeintrag für diesen Effekt, und klicken Sie dann auf die Option zum Entfernen des Effekts. Beispiel: Zum Entfernen eines Schattens zeigen Sie auf Schatten, und klicken Sie auf Kein Schatten.

Siehe auch

Bearbeiten von Bildern mit der Foto-App in Windows 10

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×