Hinzufügen eines neuen Füllmusters, Linienmusters oder Linienendenmusters

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

  1. Führen Sie einen der folgenden Schritte aus:

    • Wenn Sie das Muster nur in der aktuellen Zeichnung verfügbar machen möchten, klicken Sie im Menü Ansicht auf Zeichnungsexplorerfenster.

    • Wenn Sie das Muster in einer vorhandenen Schablone speichern möchten, sodass Sie es in allen Zeichnungen öffnen können, öffnen Sie die Schablone (zeigen Sie im Menü Datei auf Shapes, zeigen Sie auf Meine Shapes, und klicken Sie dann auf Favoriten oder den Namen einer anderen Schablone). Wenn die Schablone nicht bearbeitet werden kann, klicken Sie mit der rechten Maustaste auf die Titelleiste der Schablone, und klicken Sie dann auf Schablone bearbeiten. Wenn Sie im Entwicklermodus arbeiten, klicken Sie erneut auf das Titelleistensymbol, und klicken Sie dann auf Zeichnungsexplorerfenster.

      Hinweis: Um Microsoft Office Visio im Entwicklermodus auszuführen, klicken Sie im Menü Extras auf Optionen, klicken Sie auf die Registerkarte Weitere Optionen, und klicken Sie dann auf Im Entwicklermodus ausführen.

    • Um eine neue Schablone zu erstellen, in der Sie das Muster speichern können (damit es in allen Zeichnungen verfügbar ist), zeigen Sie im Menü Datei auf Shapes, und klicken Sie dann auf Neue Schablone. Wenn Sie im Entwicklermodus arbeiten, klicken Sie auf das Titelleistensymbol, und klicken Sie dann auf Zeichnungsexplorerfenster.

  2. Klicken Sie im Zeichnungsexplorerfenster mit der rechten Maustaste auf Füllmuster, Linienmuster oder Linienenden, und klicken Sie dann auf Neues Muster.

  3. Geben Sie unter Details in das Feld Name einen Namen für das Muster ein, und klicken Sie dann auf den gewünschten Typ Muster.

  4. Wählen Sie unter Verhalten eine Option aus.

    Optionen für das Verhalten

    Musterart

    Beschreibung

    Schaltfläche

    Füllmuster

    Erstellen mehrerer Kopien desselben Bilds zum Füllen eines Shapes (Bilder neben-/untereinander anordnen)

    Tile image button for fill pattern

    Verwenden eines einzelnen, zentrierten Bilds

    Single, centered image button for fill pattern

    Strecken eines einzelnen Bilds, sodass es das Shape ausfüllt

    Single stretched image button for fill pattern

    Linienmuster

    Krümmen des Musters an der Linie, sodass es entlang des Linienpfads angeordnet und verzerrt wird

    Tile and distort an image along the path of the line for a line pattern

    Anordnen mehrerer Bilder entlang der Linie, ohne sie zu verzerren

    Tile images along line for a line pattern

    Strecken eines einzelnen Bilds entlang der Linie

    Stretch an image along a line for a line pattern

    Anordnen mehrerer Bilder entlang der Linie, ohne sie zu verzerren, wobei die ursprüngliche Formatierung der Linie erhalten bleibt

    Tile images on original line for a line pattern

    Linienendenmuster

    Orientieren des Linienendes an der Richtung der Linie

    Orient line end to direction of line button image

    Orientieren des Linienendes, sodass es immer aufrecht ist

    Orient line end to always be upright button image

  5. Wenn das Muster angepasst werden soll, sobald der Maßstab des Zeichenblatts geändert wird, aktivieren Sie das Kontrollkästchen Skaliert.

    Hinweis: Ein nicht skaliertes Linien- oder Linienendenmuster wird automatisch der Breite (oder Stärke) der Linie angepasst.

  6. Klicken Sie auf OK.

  7. Öffnen Sie im Zeichnungsexplorerfenster den entsprechenden Ordner, klicken Sie mit der rechten Maustaste auf das neue Muster, und klicken Sie dann auf Muster bearbeiten.

  8. Erstellen Sie das oder die Shapes, das oder die Sie als Muster verwenden möchten. Sie können Shapes neu erstellen, vorhandene Shapes bearbeiten oder Bitmaps einfügen.

    Hinweis: Wenn Sie eine Bitmap verwenden, um das Füllmuster zu erstellen, weist das Muster keine transparenten Bereiche auf, in denen der Hintergrund sichtbar ist. Wenn Sie jedoch Visio-Shapes verwenden, um das Füllmuster zu erstellen, ist der Hintergrund durch das Muster hindurch sichtbar.

  9. Klicken Sie auf die Schaltfläche Fenster schließen, und klicken Sie dann auf Ja, um das Muster zu aktualisieren.

Tipp: Wenn Sie Ihr eigenes Strichmuster als benutzerdefiniertes Linienmuster entwerfen möchten, zeichnen Sie die Strichsegmente als Linien ohne Stärke, sodass diese die Linienstärke des ursprünglichen Shapes erben. Liniensegmente sind effizienter als ausgefüllte Shapes und werden auf dem Bildschirm besser als Linien angezeigt, wenn die Linie dünn ist.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×