Hinzufügen desselben Bilds oder Wasserzeichens auf jeder Folie

PowerPoint für Office 365 für Mac, PowerPoint 2019 für Mac, PowerPoint 2016 für Mac

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Sie können dem Folienmaster ein Bild (manchmal transparent und als Wasserzeichenbezeichnet) hinzufügen, damit es auf jeder Folie in der Präsentation angezeigt wird. Beispielsweise verfügen Sie möglicherweise über ein Firmen Logo, das Sie auf jeder Folie einfügen möchten.

Anwenden eines Bilds auf alle Folien

  1. Klicken Sie auf der Registerkarte Ansicht auf Folienmaster.

  2. Wählen Sie in der Folienmasteransicht oben links im Miniaturbildfenster den Folienmaster aus.

  3. Klicken Sie im Menüband auf der Registerkarte Folien Master auf Hintergrundformate.

    PowerPoint für Mac, Hintergrundstil
  4. Klicken Sie auf Hintergrund formatieren.

    PowerPoint für Mac-Menü "Hintergrund"
  5. Zum Einfügen eines Bilds von Ihrem Computer klicken Sie auf Bild- oder Texturfüllung.

    PowerPoint für Mac, "Hintergrund formatieren"
  6. Klicken Sie unter Bild einfügen aus auf Datei. (wenn Sie ein Bild einfügen möchten, das Sie bereits in die Zwischenablage kopiert haben, klicken Sie auf Zwischenablage.)

  7. Navigieren Sie zu dem gewünschten Bild, markieren Sie es, und klicken Sie dann auf Einfügen.

    Das ausgewählte Bild füllt den Hintergrund des Folienmasters im Miniaturbildfenster und alle darunter befindlichen Layout-Master aus.

  8. Wenn Sie einen Wasserzeicheneffekt erstellen möchten, schieben Sie im Bereich Hintergrund formatieren die Transparenz Leiste nach rechts, um den Prozentsatz der Deckkraft festzulegen.

    PowerPoint für Mac, Transparenzschieberegler

Anwenden eines Bilds auf bestimmte Folienlayouts

  1. Klicken Sie auf der Registerkarte Ansicht auf Folienmaster.

  2. Klicken Sie in der Folien Master Ansicht im Bereich mit den Miniaturansichten auf der linken Seite auf das Folienlayout oder das Layout, dem Sie einen Bildhintergrund hinzufügen möchten. (zum Mehrfachauswahl halten Sie die UMSCHALTTASTE gedrückt, während Sie Ihre Auswahl treffen.)

  3. Klicken Sie auf der Registerkarte Folienmaster auf Hintergrundformate.

    PowerPoint für Mac, Hintergrundstil
  4. Klicken Sie auf Hintergrund formatieren.

    PowerPoint für Mac-Menü "Hintergrund"
  5. Zum Einfügen eines Bilds von Ihrem Computer klicken Sie auf Bild- oder Texturfüllung.

    PowerPoint für Mac, "Hintergrund formatieren"
  6. Klicken Sie unter Bild einfügen aus auf Datei. (wenn Sie ein Bild einfügen möchten, das Sie bereits in die Zwischenablage kopiert haben, klicken Sie auf Zwischenablage.)

  7. Navigieren Sie zu dem gewünschten Bild, markieren Sie es, und klicken Sie dann auf Einfügen.

    Das ausgewählte Bild füllt den Hintergrund des Layout-Masters oder Masters aus, den Sie in Schritt 2 ausgewählt haben.

  8. Wenn Sie einen Wasserzeicheneffekt erstellen möchten, schieben Sie im Bereich Hintergrund formatieren die Transparenz Leiste nach rechts, um den Prozentsatz der Deckkraft festzulegen.

    PowerPoint für Mac, Transparenzschieberegler

Siehe auch

Entfernen einer Hintergrundgrafik oder eines Wasserzeichens aus Folien in PowerPoint für Mac

Wählen Sie eine der folgenden Überschriften aus, um den Abschnitt zu öffnen und die ausführlichen Anweisungen anzuzeigen.

  1. Zeigen Sie im Menü Ansicht auf Master, und klicken Sie dann auf Folienmaster.

  2. Klicken Sie auf der Registerkarte Start unter Einfügen auf Bild, und klicken Sie anschließend auf ClipArt-Browser.

    Registerkarte "Start", Gruppe "Einfügen"

    Hinweis: Wenn Sie online nach ClipArt und Bildern suchen, wird Ihre Suche an Bing weitergeleitet. Von hier aus können Sie Bilder auf Ihrem Computer speichern und anschließend in Ihr Dokument einfügen. Wenn Sie Bilder oder ClipArt von Bing verwenden, sind Sie für die Einhaltung des Urheberrechts verantwortlich, und mithilfe des Lizenzfilters in Bing können Sie die zu verwendenden Bilder auswählen.

  3. Ziehen Sie das gewünschte ClipArt-Objekt auf den Folienmaster.

  4. Verschieben Sie auf der Registerkarte Bild formatieren unter Bildformatvorlagen den Schieberegler Transparenz nach rechts, um die ClipArt-Farbe aufzuhellen.

    Registerkarte 'Bild formatieren', Gruppe 'Bildformatvorlagen'

  5. Führen Sie eine der folgenden Aktionen aus:

    Zweck

    Vorgehensweise

    Verschieben des Bilds

    Ziehen Sie das Bild an die neue Position.

    Ändern der Bildgröße

    Wählen Sie das Bild aus, setzen Sie den Mauszeiger auf einen Ziehpunkt, und ziehen Sie dann den Ziehpunkt, bis das Bild die gewünschte Größe hat.

    Tipp: Wenn Sie die Proportionen der ClipArt beibehalten möchten, halten Sie beim Ziehen des Cursors die UMSCHALTTASTE gedrückt.

  6. Klicken Sie im Menü Ansicht auf Normal.

    Hinweise: 

    • Wird das Wasserzeichen nicht auf einer der Folien angezeigt, klicken Sie im Menü Format auf Folienhintergrund, und stellen Sie sicher, dass das Kontrollkästchen Hintergrundgrafiken ausblenden nicht aktiviert ist.

    • Wenn das Wasserzeichen nur auf einer Folie angezeigt werden soll, erstellen Sie es in der Normalansicht.

  1. Zeigen Sie im Menü Ansicht auf Master, und klicken Sie dann auf Folienmaster.

  2. Klicken Sie auf der Registerkarte Start unter Einfügen auf Bild und anschließend auf Fotobrowser.

    Registerkarte "Start", Gruppe "Einfügen"

  3. Ziehen Sie das gewünschte Bild auf den Folienmaster.

  4. Bewegen Sie auf der Registerkarte Bild formatieren unter Bildformatvorlagen den Schieberegler Transparenz nach rechts, um das Bild aufzuhellen.

    Registerkarte 'Bild formatieren', Gruppe 'Bildformatvorlagen'

  5. Führen Sie eine der folgenden Aktionen aus:

    Zweck

    Vorgehensweise

    Verschieben des Bilds

    Ziehen Sie das Bild an die neue Position.

    Ändern der Bildgröße

    Wählen Sie das Bild aus, setzen Sie den Mauszeiger auf einen Ziehpunkt, und ziehen Sie dann den Ziehpunkt, bis das Bild die gewünschte Größe hat.

    Tipp: Damit die Bildproportionen erhalten bleiben, halten Sie beim Ziehen des Cursors die UMSCHALTTASTE gedrückt.

  6. Klicken Sie im Menü Ansicht auf Normal.

    Hinweise: 

    • Wenn das Wasserzeichen nur auf einer Folie angezeigt werden soll, erstellen Sie es in der Normalansicht.

    • Wird das Wasserzeichen nicht auf einer der Folien angezeigt, klicken Sie im Menü Format auf Folienhintergrund, und stellen Sie sicher, dass das Kontrollkästchen Hintergrundgrafiken ausblenden nicht aktiviert ist.

  1. Zeigen Sie im Menü Ansicht auf Master, und klicken Sie dann auf Folienmaster.

  2. Klicken Sie auf der Registerkarte Start unter Einfügen auf Form, zeigen Sie auf einen beliebigen Formtyp, und klicken Sie dann auf die gewünschte Form.

    Registerkarte "Start", Gruppe "Einfügen"

  3. Klicken Sie auf den Folienmaster, und ziehen Sie die Form dann mit dem Cursor auf die gewünschte Größe.

    Tipp: Damit die Proportionen der Form erhalten bleiben, halten Sie beim Ziehen des Cursors die UMSCHALTTASTE gedrückt.

  4. Bewegen Sie auf der Registerkarte Format unter Formenarten den Schieberegler Transparenz nach rechts, um die Farbe der Form aufzuhellen.

    Registerkarte "Format", Gruppe "Formenarten"

  5. Führen Sie eine der folgenden Aktionen aus:

    Zweck

    Vorgehensweise

    Verschieben des Bilds

    Ziehen Sie das Bild an die neue Position.

    Ändern der Bildgröße

    Wählen Sie das Bild aus, setzen Sie den Mauszeiger auf einen Ziehpunkt, und ziehen Sie dann den Ziehpunkt, bis das Bild die gewünschte Größe hat.

  6. Klicken Sie im Menü Ansicht auf Normal.

    Hinweise: 

    • Wenn das Wasserzeichen nur auf einer Folie angezeigt werden soll, erstellen Sie es in der Normalansicht.

    • Wird das Wasserzeichen nicht auf einer der Folien angezeigt, klicken Sie im Menü Format auf Folienhintergrund, und stellen Sie sicher, dass das Kontrollkästchen Hintergrundgrafiken ausblenden nicht aktiviert ist.

  1. Zeigen Sie im Menü Ansicht auf Master, und klicken Sie dann auf Folienmaster.

  2. Klicken Sie auf der Registerkarte Start unter Einfügen auf Text und anschließend auf WordArt.

    Registerkarte "Start", Gruppe "Einfügen"

    Zum Ändern der Füll- oder Konturfarbe des WordArt-Objekts wählen Sie auf der Registerkarte Format unter Formenarten eine Formenart aus dem Katalog aus, oder verwenden Sie die Optionen Füllung, Linie oder Effekte.

    Registerkarte "Format", Gruppe "Formenarten"

    Zum Ändern der Füll- oder Konturfarbe von WordArt-Text wählen Sie auf der Registerkarte Format unter Textformatvorlagen eine Formatvorlage aus dem Katalog aus, oder verwenden Sie die Optionen Füllung, Linie oder Effekte.

    Registerkarte 'Format', Gruppe 'Textformatvorlagen'

  3. Bewegen Sie auf der Registerkarte Format unter Formenarten den Schieberegler Transparenz nach rechts, um die WordArt aufzuhellen.

    Registerkarte 'Bild formatieren', Gruppe 'Bildformatvorlagen'

  4. Führen Sie eine der folgenden Aktionen aus:

    Zweck

    Vorgehensweise

    Verschieben der WordArt

    Wählen Sie das WordArt-Objekt aus, und ziehen Sie es an die neue Position.

    Ändern der WordArt-Größe

    Wählen Sie das WordArt-Objekt aus, setzen Sie den Mauszeiger auf einen Ziehpunkt, und ziehen Sie dann den Ziehpunkt, bis das WordArt-Objekt die gewünschte Größe hat.

    Drehen der WordArt

    Wählen Sie das WordArt-Objekt aus. Klicken Sie auf der Registerkarte Format unter Anordnen auf Drehen, und klicken Sie dann auf eine Option.

  5. Klicken Sie im Menü Ansicht auf Normal.

    Hinweise: 

    • Wenn das Wasserzeichen nur auf einer Folie angezeigt werden soll, erstellen Sie es in der Normalansicht.

    • Wird das Wasserzeichen nicht auf einer der Folien angezeigt, klicken Sie im Menü Format auf Folienhintergrund, und stellen Sie sicher, dass das Kontrollkästchen Hintergrundgrafiken ausblenden nicht aktiviert ist.

Siehe auch

Hinzufügen oder Ändern einer Form

Einfügen von Bildern in Office für Mac

Hinzufügen oder Ersetzen eines Bilds

Hinzufügen von Effekten zu Text

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×