Hinzufügen, Bearbeiten oder Löschen einer Shape-QuickInfo

QuickInfos sind kleine Fenster, in denen beschreibender Text angezeigt wird, wenn Sie den Mauszeiger über einem Shape platzieren. Verwenden Sie QuickInfos, um zusätzliche Information für ein Shape anzuzeigen.

  1. Zum Hinzufügen einer QuickInfo zu einem Shape markieren Sie das Shape.

  2. Klicken Sie im Menü Einfügen auf Shape-QuickInfo.

  3. Geben Sie den Text für die QuickInfo ein, und klicken Sie dann auf OK.

  4. Wenn Sie die QuickInfo anzeigen möchten, zeigen Sie mit dem Mauszeiger auf das Shape.

    Wenn keine QuickInfos angezeigt werden, klicken Sie im Menü Extras auf Optionen, und aktivieren Sie auf der Registerkarte Ansicht das Kontrollkästchen Weitere QuickInfos.

  5. Um die QuickInfo zu bearbeiten, markieren Sie das Shape. Klicken Sie im Menü Einfügen auf Shape-QuickInfo bearbeiten. Bearbeiten Sie den Text, und klicken Sie dann auf OK.

    Wenn Sie die QuickInfo löschen möchten, löschen Sie im Dialogfeld Shape-QuickInfo den Text, und klicken Sie dann auf OK.

Hinweis: Der Text von QuickInfos kann nicht formatiert und nicht gedruckt werden.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×