Grundlagen zu Shapes

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

In einer Microsoft Office Visio-Zeichnung können Shapes sowohl Objekte als auch Entwürfe darstellen. Ein Visio-Shape kann einfach wie eine Linie oder komplex wie ein Kalender sein. Ein Visio-Shape kann eindimensional (1D) oder zweidimensional (2D) sein. Ein 1D-Shape verhält sich wie eine Linie, und ein 2D-Shape verhält sich wie ein Rechteck.

Hinweis: Einige Shapes verfügen über benutzerdefiniertes, ihren Zeichnungstypen entsprechendes Verhalten, das eventuell von dem hier beschriebenen Verhalten abweicht.

Auswählen einer Form

Auswählen einer Form: Legende 1 positionieren Sie den Mauszeiger über dem Shape. Schaltflächensymbol Wenn der Mauszeiger in einen Pfeil mit vier Spitzen verwandelt hat, klicken Sie auf das Shape. Legende 3 Das ausgewählte Shape werden Auswahlpunkte angezeigt.

Selecting a shape by clicking it

Zum Auswählen mehrerer Shapes: Legende 1 klicken Sie auf den Zeiger Tool Button image , und ziehen Sie einen Auswahlrahmen um alle Shapes, die Sie auswählen möchten, oder halten Sie die UMSCHALTTASTE gedrückt, und klicken Sie auf jedes Shape möchten. Schaltflächensymbol Die ausgewählten Shapes werden in Lila erläutert und die Gruppe werden Auswahlpunkte angezeigt.

Selecting shapes by dragging a selection net around them

Hinweise: 

  • Wenn Sie schnell alle Shapes auf einem Zeichenblatt auswählen möchten, klicken Sie im Menü Bearbeiten auf Alles auswählen.

  • Um nur die Auswahl eines einzigen Shapes aufzuheben, wenn mehrere Shapes ausgewählt wurden, halten Sie die UMSCHALTTASTE gedrückt und klicken auf das einzelne Shape.

Verschieben eines Shapes

So verschieben Sie ein Shape: Positionieren Sie den Zeiger über dem Shape. Halten Sie die Maustaste gedrückt, und ziehen Sie das Shape, wenn sich der Zeiger in einen Vierfachpfeil ändert.

Moving a shape by dragging it

Mithilfe von dynamischen Gitterlinien können Sie ein Shape an einem anderen Shape ausrichten.

Aligning shapes using the dynamic grid

Hinweise: 

  • Zum Aktivieren des dynamischen Gitters klicken Sie im Menü Extras auf Ausrichten und Kleben. Klicken Sie auf die Registerkarte Allgemein, aktivieren Sie das Kontrollkästchen Dynamisches Gitter, und klicken Sie auf OK.

  • Zum präzisen Ausrichten eines Shapes klicken Sie auf das Shape, um es auszuwählen, und drücken dann eine Pfeiltaste. Um ein Shape genau um jeweils ein Pixel zu verschieben, halten Sie die UMSCHALTTASTE gedrückt und drücken dann eine Pfeiltaste.

Hinzufügen von Text zu einer Form

Hinzufügen von Text zu einer Form: Legende 1 wählen Sie das Shape. Schaltflächensymbol Geben Sie den Text ein.

Typing text in a shape

Hinweis: Wenn Sie das Shape noch nicht vergrößert dargestellt haben, vergrößert Visio die Anzeige während der Eingabe. Um die Anzeige wieder zu verkleinern, klicken Sie auf einen Bereich außerhalb des Shapes.

Bearbeiten von Text in einem shape

So bearbeiten Sie Text in einem Shape: Legende 1 klicken Sie auf das Shape auszuwählen. Schaltflächensymbol Klicken Sie auf das Tool Text. Legende 3 Geben Sie den neuen Text ein.

Modifying text in a shape

Hinweis: Wenn Sie das Format des Shape-Textes ändern möchten, klicken Sie auf das Shape, um das Shape auszuwählen, zeigen Sie auf das Menü Format, klicken Sie auf Text, und wählen Sie dann die gewünschten Formatoptionen aus.

Ändern der Größe einer Form

So ändern Sie die Breite oder Höhe eines Shapes: Positionieren Sie den Mauszeiger über einen seitlichen Auswahlpunkt Legende 1 . Schaltflächensymbol Wenn der Mauszeiger in einen Pfeil mit zwei Spitzen verwandelt, ziehen Sie den Auswahlziehpunkt.

Changing the width of a shape by dragging a side selection handle

Die Breite und Höhe des ausgewählten Shapes werden in der Statusleiste unten im Visio-Fenster angezeigt.

Hinweis: Sie können die Größe eines Shapes auch mithilfe von Größen- und Positionsfenster ändern. Klicken Sie im Menü Ansicht auf Größen- und Positionsfenster. Markieren Sie das Shape, dessen Größe Sie ändern möchten, und geben Sie dann die gewünschten Werte für Breite und Höhe ein.

Größe eine Form ändern, ohne seine Proportionen zu ändern: Positionieren Sie den Mauszeiger über einen Auswahlpunkt Legende 1 . Schaltflächensymbol Ziehen Sie den Auswahlziehpunkt. Legende 3 Ziehen Sie einen beliebigen Auswahlpunkt auf einem Kreis oder Quadrat, um die Größe des Shapes proportional ändern.

Resizing a shape proportionally by dragging a corner selection handle

Formatieren eines Shapes

Formatieren ein Shapes: Legende 1 klicken Sie auf das Shape auszuwählen. Schaltflächensymbol Klicken Sie auf Füllfarbe, Linienfarbe, Linienstärke oder andere Schaltflächen auf der Symbolleiste Format. Legende 3 Das Shape spiegeln die vorgenommenen Änderungen an.

Changing the fill color of a shape

Drehen eines Shapes

So drehen Sie ein Shape: Legende 1 wählen Sie das Shape, und klicken Sie dann den Mauszeiger über die Drehung auf verarbeitet Schaltflächensymbol , bis der Zeiger die Form eines Kreises Drehungstoolzeiger annimmt. Schaltflächensymbol Ziehen Sie den Ziehpunkt, um die gewünschte Drehung.

Rotating a shape with the Rotation tool

So drehen Sie ein Shape um einen festen Betrag: Legende 1 klicken Sie auf das Shape auszuwählen. Schaltflächensymbol Klicken Sie im Menü Ansicht auf Größe und Position-Fenster. Legende 3 Geben Sie im Feld Winkel der Winkels, und drücken Sie dann die EINGABETASTE.

Rotating a shape by typing a rotation angle

Kopieren eines Shapes

So kopieren Sie ein Shape: Legende 1 klicken Sie auf das Shape auszuwählen. Schaltflächensymbol Halten Sie die STRG-Taste gedrückt, und ziehen, um die Kopie an der gewünschten Stelle zu erstellen. Legende 3 Lassen Sie die Maustaste los.

Copying a shape by holding down CTRL and dragging the shape

Finden Sie unter Weitere Shape-Befehle

Um weitere Shape-Befehle anzeigen: Legende 1 setzen Sie den Mauszeiger über ein Shape. Schaltflächensymbol Mit der rechten Maustaste in der Form.

Right-clicking a shape to see the shortcut menu

Einige Shapes verfügen über Steuerpunkte, die Sie verwenden können, um die Form zu ändern. Jeder Steuerpunkt hat eine Funktion, die speziell auf das Shape, in dem es angezeigt wird. Legende 1 Wählen Sie das Shape, und setzen Sie den Mauszeiger auf das Steuerelement Ziehpunkt Steuerpunkt klicken. Schaltflächensymbol Ziehen Sie den Steuerpunkt aus.

Changing the contour of a shape.

Hinweis: Positionieren Sie den Zeiger über dem Steuerpunkt, um einen Tipp für einen Steuerpunkt anzuzeigen.

Vergrößern oder verkleinern

Um die Anzeige einer Zeichnung zu vergrößern, klicken Sie auf den Pfeil neben dem Feld Zoom und klicken dann auf eine Einstellung. Sie können auch einen Bereich vergrößert darstellen, indem Sie STRG + UMSCHALTTASTE gedrückt halten und einen rechteckigen Bereich um den Bereich ziehen, den Sie vergrößern möchten.

Zooming in or out of a drawing by using the Zoom box

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×