Grundaufgaben in Project 2010

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Im folgenden finden Sie einige grundlegende Aufgaben, die Sie beim Erlernen der Verwendung von Microsoft Project 2010 unterstützen können.

 

Inhalt dieses Artikels

Was ist Project?

Profitieren Sie von der unternehmensweiten Ressourcenverwaltung

Berechnen des Effekts von Datumsänderungen

Verwenden von flexiblen Berichterstattungsmethoden

Suchen und Anwenden einer Vorlage

Erstellen und Planen eines neuen Projekts

Öffnen eines Projekts

Speichern eines Projekts

Hinzufügen von Aufgaben zum Projekt

Hinzufügen einer Aufgabe zu einer Vorgangsliste

Einfügen eines Vorgangs zwischen vorhandene Vorgänge

Vorgänge verknüpfen

Erstellen von Meilensteinen

Drucken der aktuellen Ansicht

Was ist Project?

Wenn Sie sich jugging mehrere Projekte, unterbrochene Zeitpläne und freigegebene Ressourcen befinden, wird das Verwalten eines Zeitplans in einer Kalkulationstabelle zu einer überwältigenden Aufgabe. Mit seinem dynamischen Planungsmodul, den Ressource-Verwaltungstools und der Unterstützung für eine bessere Kommunikation kann Microsoft Project 2010 Ihnen helfen, auf dem Laufenden zu bleiben.

Profitieren Sie von der unternehmensweiten Ressourcenverwaltung

Mit Microsoft Project Professional 2010 können alle Projekte in Ihrer Organisation aus einem zentralen, unternehmensweiten Ressourcenpool stammen. Dies ermöglicht es Projektmanagern, die Verfügbarkeit einer Ressource schnell anzuzeigen, bevor diese Ressource einem Vorgang zugewiesen wird.

Berechnen des Effekts von Datumsänderungen

Project kann Ihnen helfen, Ihren Projektplan und ihre Ressourcenzuordnungen schnell mit seinem dynamischen Planungsmodul anzupassen. Sie behandelt eine Datumsänderung und ihre Auswirkungen nahtlos, wobei alle Abhängigkeiten, Lieferbestandteile und Ressourcenzuordnungen berücksichtigt werden. Der Terminplan wird nicht nur automatisch neu berechnet, sondern auch die Daten, die er ändert, werden in Project hervorgehoben, sodass Sie die Auswirkungen der einzelnen Zeit Plan Verschiebungen schnell erkennen können.

Verwenden von flexiblen Berichterstattungsmethoden

Mit Project können Sie schnell einen visuellen Bericht generieren, in dem eine Vorlage verwendet wird, die die Daten in eine Pivotdiagramm in Microsoft Visio Professional exportiert. Sie können auswählen, welche Felder im Bericht hervorgehoben werden sollen, einschließlich benutzerdefinierter Felder, die Sie für Ihr Projekt eingerichtet haben, und einen übersichtlichen Bericht für die Besprechung mit der Verwaltung präsentieren.

Seitenanfang

Suchen und Anwenden einer Vorlage

Project 2010 ermöglicht es Ihnen, integrierte Vorlagen anzuwenden, ihre eigenen benutzerdefinierten Vorlagen anzuwenden und aus einer Vielzahl von Vorlagen zu suchen, die auf Office.com zur Verfügung stehen.

Gehen Sie wie folgt vor, um eine Vorlage in Project 2010 zu suchen und anzuwenden:

  1. Wählen Sie auf der Registerkarte <ui>Datei</ui> die Option <ui>Neu</ui> aus.

  2. Führen Sie unter Verfügbare Vorlagen eine der folgenden Aktionen aus:

    • Wenn Sie eine Vorlage wieder verwenden möchten, die Sie zuletzt verwendet haben, klicken Sie auf zuletzt verwendete Vorlagen.

    • Wenn Sie eine Vorlage verwenden möchten, die Sie bereits installiert haben, klicken Sie auf Meine Vorlagen, wählen Sie die gewünschte Vorlage aus, und klicken Sie dann auf OK.

    • Wenn Sie eine Vorlage auf Office.com suchen möchten, klicken sie unter Office.com-Vorlagen auf eine Vorlagenkategorie, wählen Sie die gewünschte Vorlage aus, und klicken Sie dann auf herunterladen, um die Vorlage von Office.com auf Ihren Computer herunterzuladen.

Hinweis: Sie können in Project auch nach Vorlagen auf Office.com suchen. Geben Sie im Feld Office.com nach Vorlagen suchen einen oder mehrere Suchbegriffe ein, und klicken Sie dann auf die Pfeilschaltfläche, um die Suche zu durchsuchen.

Seitenanfang

Erstellen und Planen eines neuen Projekts

  1. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Neu.

  2. Stellen Sie sicher, dass leeres Projekt ausgewählt ist, und klicken Sie dann im rechten Bereich auf Erstellen.

  3. Klicken Sie auf der Registerkarte Projekt in der Gruppe Eigenschaften auf Projektinformationen.

    Abbildung der Projekteigenschaften

  4. Planen Sie das Projekt im Dialogfeld Projektinformationen:

    • Wenn Sie vom Startdatum aus planen möchten, klicken Sie im Feld Terminplan auf Projektstartdatum, und wählen Sie dann im Feld Startdatum den Anfangstermin aus.

    • Wenn Sie vom Endtermin aus planen möchten, klicken Sie im Feld Terminplan auf Projektendtermin, und wählen Sie dann im Feld Endtermin den Endtermin aus.

      Tipp: Planen Sie den Endtermin, wenn Sie herausfinden möchten, wie spät ein Projekt beginnen kann. Es wird jedoch empfohlen, diese Einstellung so zu ändern, dass Sie vom Startdatum abweicht, wenn die Arbeit am Projekt beginnt.

  5. Wenn Sie Project Professional 2010 verwenden, können Sie benutzerdefinierte Enterprise-Felder im Projekt einbeziehen. Klicken Sie im Abschnitt benutzerdefinierte Enterprise-Felder auf das Wertfeld für ein benutzerdefiniertes Feld, und wählen Sie dann den Wert aus.

Hinweis: Sie müssen Werte für die erforderlichen benutzerdefinierten Enterprise-Felder eingeben, die durch ein Sternchen (*) gekennzeichnet sind, oder Sie können das Projekt nicht speichern.

Weitere Informationen zum Erstellen eines neuen Projekts finden Sie unter Erstellen und Planen eines neuenProjekts.

Seitenanfang

Öffnen eines Projekts

  1. Klicken Sie auf die Registerkarte Datei und dann auf Öffnen.

  2. Klicken Sie im linken Bereich des Dialogfelds Öffnen auf das Laufwerk oder den Ordner, in dem das Projekt enthalten ist.

  3. Öffnen Sie im rechten Bereich des Dialogfelds Öffnen den Ordner mit dem gewünschten Projekt.

  4. Klicken Sie auf das Projekt, und klicken Sie dann auf Öffnen.

Weitere Informationen zum Öffnen eines Projekts finden Sie unter Öffnen eines Projekts.

Seitenanfang

Speichern eines Projekts

  1. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Speichern.

  2. Wenn Sie das Projekt zum ersten Mal speichern, geben Sie einen Namen in das Feld Dateiname ein, und klicken Sie dann auf Speichern.

    Hinweis: Wenn Sie eine Datei mit mehreren Projekten speichern, werden Sie möglicherweise zur Eingabe eines Projekt namens aufgefordert.

Weitere Informationen zum Speichern eines Projekts finden Sie unter Speichern einesProjekts.

Seitenanfang

Hinzufügen von Aufgaben zum Projekt

Hinzufügen einer Aufgabe zu einer Vorgangsliste

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Gantt-Diagramm.

    Bereich 'Vorgangsansichten' (Bild)

  2. Geben Sie im Feld leeres Vorgangsname einen Vorgangsnamen ein, und drücken Sie die EINGABETASTE.

Einfügen eines Vorgangs zwischen vorhandene Vorgänge

  1. Markieren Sie die Zeile unter der gewünschten Einfügeposition des neuen Vorgangs.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Einfügen auf den oberen Teil der Task Schaltfläche.

    Bereich 'Vorgang einfügen' (Bild)

  3. Geben Sie den Vorgangsnamen in die eingefügte Zeile ein. Die Vorgangs-IDs werden nach dem Einfügen einer Aufgabe automatisch neu nummeriert.

Weitere Informationen zum Erstellen einer Aufgabe finden Sie unter Erstellen einzelner und periodischer Aufgaben.

Seitenanfang

Vorgänge verknüpfen

Zum Verknüpfen von Vorgängen in der Gantt-Diagrammansicht gehen Sie folgendermaßen vor:

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Gantt-Diagramm.

Bild der Gruppe 'Vorgangsansichten'

  1. Wählen Sie im Feld Vorgangsname zwei oder mehr Vorgänge, die Sie verknüpfen möchten, in der Reihenfolge aus, in der die Verknüpfung erfolgen soll.

    • Zum Auswählen von Aufgaben, die sich nebeneinander befinden, halten Sie die UMSCHALTTASTE gedrückt, und klicken Sie auf den ersten und letzten Vorgang, den Sie verknüpfen möchten.

    • Wenn Sie nicht nebeneinander liegende Aufgaben auswählen möchten, halten Sie die STRG-Taste gedrückt, und klicken Sie auf die Aufgaben, die Sie verknüpfen möchten.

  2. Klicken Sie auf der Registerkarte Aufgabe in der Gruppe Zeitplan auf die Schaltfläche Aufgaben verknüpfen.

Project erstellt standardmäßig eine Ende-Anfang-Verknüpfung. Sie können diese Vorgangsverknüpfung in Anfang-Anfang, Ende-Ende oder Anfang-Ende ändern.

Weitere Informationen zum Verknüpfen von Vorgängen finden Sie unter Verknüpfen von Vorgängen in einem Projekt.

 Seitenanfang

Erstellen von Meilensteinen

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten auf Gantt-Diagramm.

Bereich 'Vorgangsansichten' (Bild)

  1. Geben Sie im Feld Vorgangsname den Namen des neuen Meilensteins für die erste leere Zeile in der Liste ein.

Wenn Sie eine vorhandene Aufgabe in einen Meilenstein umwandeln, überspringen Sie diesen Schritt.

  1. Geben Sie im Feld Dauer des Meilensteins 0 ein, und drücken Sie dann die EINGABETASTE.

Wenn Sie für einen Vorgang eine Dauer von Null eingeben, zeigt Project 2010 automatisch das Symbol Meilenstein im Diagrammabschnitt der Ansicht Gantt-Diagramm an diesem Tag an.

Weitere Informationen zum Erstellen eines Meilensteins finden Sie unter Hinzufügen eines Meilensteins.

 Seitenanfang

Drucken der aktuellen Ansicht

Standardmäßig druckt Project die aktuelle Ansicht des Projekts.

  1. Klicken Sie auf die Registerkarte Datei und dann auf Drucken.

  2. Führen Sie unter Einstellungen eine der folgenden Aktionen aus:

    • Wenn Sie das gesamte Projekt drucken möchten, klicken Sie auf gesamtes Projekt drucken.

    • Wenn Sie nur bestimmte Datumsangaben im Projekt drucken möchten, klicken Sie auf gesamtes Projekt drucken, und klicken Sie dann auf bestimmte Datumsangaben Drucken.

    • Wenn Sie bestimmte Seiten nach Zahl drucken möchten, klicken Sie auf gesamtes Projekt drucken, und klicken Sie dann auf benutzerdefinierte Datumsangaben und Seiten drucken, und geben Sie dann eine Liste einzelner Seiten, Datumsangaben oder beides ein.

  3. Wenn Sie die Auswahl getroffen haben, klicken Sie auf Drucken.

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×