Fünf nützliche Tools zum Erstellen von Brainstormingdiagramme in Visio

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wie erfassen Sie diese Brainstorming Ideen schnell, beim Erstellen eines Datensatzes, das Sie analysieren, bearbeiten und wirken sich später auf?

Wenn Sie ein Brainstormingdiagramm in Microsoft Office Visio erstellen, erstellen Sie ein visuelles Archiv Ihrer Ideen, wie die Zeichnung unten an. Das Diagramm hilft Ihnen schnell erkennen und sortieren, Designs und Hierarchien, wodurch es ein Kinderspiel, ziehen Sie einen Plan Aktion aus einer Sitzung für chaotisch Idee generieren.

Brainstormingdiagramm

In diesem Artikel werden die fünf verschiedene Arten ein Brainstormingdiagramm in Visio erstellen. Jede Methode hat ihre Vorteile, je nachdem, wie Sie arbeiten.

Verwenden ein Brainstormingdiagramm

Es gibt zwei Hauptmethoden zum Brainstormingdiagramm verwenden. Die erste ist beginnen mit einer Hauptidee und anschließend generieren verwandten Themen und untergeordnete Themen hierarchisch zum Einblenden der zugehörigen eine große Anzahl von verschiedenen mögliche Ansätze.

Die zweite ist auf alle Ideen zu erfassen, wie diese ausgedrückt werden und höher die Projekte in ein hierarchisches Diagramm zu organisieren. Anschließend überarbeiten, optimieren, und die Ergebnisse zwischen der Mitglieder der Gruppe freigeben. Diese Methode ist besonders hilfreich beim gemeinsamen Brainstorming, in dem Personen Ideen hintereinander beitragen. Diese Einstellung nicht immer Hierarchien erkennbar, und Sie müssen die Ideen schnell erfassen.

Beginnen einer neuen Brainstormingdiagramm

  • Klicken Sie auf Datei, und klicken Sie dann auf neu.

  • Klicken Sie unter Business klicken Sie auf Brainstormingdiagramm. Wenn Sie Business angezeigt werden, klicken Sie auf Vorlagen oder Kategorien.

    Wählen Sie aus der Vorlage Brainstormingdiagramm

Erweitern Sie das Zeichenblatt, um das Brainstormingdiagramm

Wenn im Rahmen des Zeichenblatts Brainstormingdiagramm überschreitet, können Sie einfach die Seite ohne Verschieben von Themen unter zu einem anderen Zeichenblatt erweitern. Es gibt zwei Methoden zum Ändern der Größe der Seite: durch Ziehen die Rahmen der Seite manuell oder über das Dialogfeld Seite einrichten.

Ändern der Zeichenblattgröße durch manuelles Ziehen des Rands

  1. Klicken Sie im Menü Ansicht klicken Sie auf Zoom, und klicken Sie auf Ganze Seite. In dieser Ansicht werden die Ränder der das Zeichenblatt.

  2. Positionieren Sie den Mauszeiger auf den Rahmen des Zeichenblatts, die Sie erweitern möchten, und drücken Sie dann die STRG-Taste. Wenn der Mauszeiger in einen Pfeil mit zwei Spitzen verwandelt, ziehen Sie den Mauszeiger, um die Größe der Seite aus.

Manuelles Erweitern des Zeichenblatts durch Ziehen an den Rändern

Anpassen der Zeichenblattgröße über das Dialogfeld Seite einrichten

  1. Klicken Sie auf Entwurf, und drücken Sie dann dieUMSCHALT+F5um die Seite einrichten Dialogfeld zu öffnen.

  2. Klicken Sie auf die Registerkarte Zeichenblattgröße.

  3. Klicken Sie unter benutzerdefiniertes Format Geben Sie den gewünschten Schriftgrad aus für das Blatt ein, und klicken Sie auf OK.

Dialogfeld 'Seite einrichten'

Hinweis: Die Änderungen vor, um die Größe des Zeichenblatts gelten nur für die Seite, die Sie gerade anzeigen. Stellen Sie außerdem sicher, dass Sie die richtige Maßeinheit (Zoll oder Millimeter) in den Feldern benutzerdefinierte Größe eingeben, wenn Sie die Größe der Seite eingeben.

Verwenden der Brainstorming-Multifunktionsleiste

Sie können die am häufigsten ausgeführten Aufgaben ausführen, in einem Brainstormingdiagramm, beispielsweise einem Hauptfenster Thema hinzufügen oder Anordnen von Themen auf der Seite, indem Sie auf die Schaltflächen im Menüband Brainstorming erstellen.

Sie können diese Tools problemlos zugreifen, ohne Ziehen Sie den Mauszeiger außerhalb des Zeichenblatts. Beispielsweise, wenn Sie einen Tablet PC verwenden, tippen Sie auf Sie nur einmal auf dem Menüband Brainstorming- Themen auf dem Zeichenblatt eingefügt.

Klicken Sie im Menüband Brainstorming erhalten Sie zentralen Zugriff auf alle Tools, die speziell für das Brainstorming-Vorlage. Hinzufügen oder Anordnen von Themen, können Sie Befehle zum Ausführen von Aktionen wie das Ändern des Typs eines vorhandenen Themas oder Verschieben eines Themas auf eine neue Seite dieses Menüband verwenden.

Brainstormingsymbolleiste

Erstellen eines Diagramms mit der Registerkarte Brainstorming

  1. Klicken Sie auf der Registerkarte Brainstorming auf Primär.

  2. Das Shape ausgewählt ist Geben Sie den Text, den Sie die Hauptidee darstellen soll.

  3. Die Primär-Thema-Shape aus klicken Sie auf untergeordneten Themas.

    Ein untergeordneten Themas her und ist mit dem Hauptfenster Thema nachrangig.

  4. Geben Sie den Titel des untergeordneten Themas.

Fügen Sie weitere Themen mithilfe der Brainstorming-Symbolleiste

Sie können weitere Themen zu Ihrem Diagramm hinzufügen, indem Sie eine der folgenden Aktionen ausführen:

Mehrere untergeordnete Themen hinzufügen

  1. Wählen Sie das Thema untergeordnete Themen hinzufügen möchten, und klicken Sie dann auf der Symbolleiste Brainstorming auf Mehrere untergeordnete Themen.

  2. Geben Sie im Dialogfeld den Text für jedes neue Thema ein, und drücken Sie danach jeweils die EINGABETASTE. Wenn Sie die gewünschten Themen hinzufügen fertig sind, klicken Sie auf OK.

Fügen Sie die Namen der Themen jeweils einer Zeile hinzufügen möchten.

Hinzufügen einer Peer-Thema

  1. Wählen Sie das Thema auf derselben Ebene hinzugefügt werden soll, und klicken Sie dann auf der Symbolleiste Brainstorming auf Peer.

  2. Geben Sie den Titel des Themas.

Fügen Sie ein Thema nacheinander hinzu.

  1. Wählen Sie das Thema, das Sie eine derselben Ebene oder untergeordnetes Thema hinzufügen möchten, und klicken Sie dann auf der Symbolleiste Brainstorming auf Peer oder des Themas.

  2. Geben Sie den Titel des Themas.

Anordnen von Themen

Sie können die Darstellung Ihres Diagramms verbessern und Maximieren den Speicherplatz auf dem Zeichenblatt durch Ausführen der folgenden:

  • Klicken Sie auf der Brainstormingsymbolleiste auf Automatisch anordnen.

Tipp: Sie können Themen manuell anordnen, indem auswählen die Themen, die Sie verschieben möchten, und klicken Sie dann auf dem Zeichenblatt an eine andere Position ziehen. Wenn Sie ein Thema verschieben, deren Verbinder automatisch neu angeordnet und die untergeordneten Themen mit verschoben.

Mithilfe des Kontextmenüs

In einer Microsoft Office-Anwendung wird im Kontextmenü (oder "mit der rechten Maustaste") ein praktisches Tool zu verwenden, wenn Sie schnell eine Aktion ausführen, ohne den Cursor außerhalb der Seite verschieben möchten. Das Kontextmenü enthält auch Visio-Zeichnung seitenbefehle für Aufgaben wie Kopieren und Einfügen von Shapes.

Erfahrene Benutzer verwenden Sie die Verknüpfung Methode aufgrund der Zugriff. In Visio können Sie Ihrem Diagramm bei dieser Methode können einfach erstellen.

Visio-Kontext oder mit der rechten Maustaste im Menü

Erstellen eines Diagramms mit dem Kontextmenü

  1. Auf das Zeichenblatt, und klicken Sie auf Primär Thema hinzufügen.

  2. Das Shape ausgewählt ist Geben Sie den Text, den Sie die Hauptidee darstellen soll.

  3. Mit der rechten Maustaste in des Primär-Thema-Shapes, und klicken Sie dann auf Untergeordnetes Thema hinzufügen.

  4. Geben Sie den Titel des untergeordneten Themas.

Hinzufügen von Themen mit dem Kontextmenü

Es gibt mehrere Methoden zum Hinzufügen von Themen zu Ihrem Diagramm:

Mehrere untergeordnete Themen hinzufügen
  1. Mit der rechten Maustaste im Themas mehrere untergeordnete Themen hinzufügen möchten, und klicken Sie dann auf Mehrere untergeordnete Themen hinzufügen.

    Wählen Sie ein Thema, das rechts klicken Sie auf, und wählen Sie hinzufügen mehrere Themen

  2. Geben Sie im Dialogfeld den Text für jedes neue Thema ein, und drücken Sie danach jeweils die EINGABETASTE. Wenn Sie die gewünschten Themen hinzufügen fertig sind, klicken Sie auf OK.

Hinzufügen einer Peer-Thema
  1. Mit der rechten Maustaste in des Themas, dem auf derselben Ebene hinzugefügt werden soll, und klicken Sie auf Peer-Thema hinzufügen.

  2. Geben Sie den Text für das neue Thema.

Fügen Sie ein Thema nacheinander hinzu.
  1. Mit der rechten Maustaste im Themas, das Sie eine derselben Ebene oder untergeordnetes Thema hinzufügen möchten, und klicken Sie auf Peer-Thema hinzufügen oder Untergeordnetes Thema hinzufügen.

  2. Geben Sie den Titel des Themas.

Anordnen von Themen

Sie können die Darstellung Ihres Diagramms verbessern und Maximieren den Speicherplatz auf dem Zeichenblatt durch Ausführen der folgenden:

  • Mit der rechten Maustaste in eines leeren Bereichs auf der Seite, und klicken Sie dann auf Shapes automatisch anordnen.

Tipp: Sie können Themen manuell anordnen, indem auswählen die Themen, die Sie verschieben möchten, und klicken Sie dann auf dem Zeichenblatt an eine andere Position ziehen. Wenn Sie ein Thema verschieben, deren Verbinder automatisch neu angeordnet und die untergeordneten Themen mit verschoben.

Mithilfe des Übersichtsfensters

Das Übersichtsfenster zeigt eine Baumstruktur von Ihrem Brainstormingdiagramm, die erfasst werden die hierarchischen Beziehungen der Themen und komprimiert alle Informationen, die über mehrere Shapes und Seiten in einem zentralen Ort verteilt ist. Verwenden Sie das Feature, wenn Sie Ihre Ideen in einer linearen Ansicht organisieren, ohne Auswirkung auf die Darstellung des Diagramms und ohne vorwärts und rückwärts navigieren zwischen den Formen und Seiten verwenden möchten.

Visio-Übersichtsfenster

Aktivieren Sie oder Deaktivieren der Übersichtsfenster

Aktivieren Sie oder deaktivieren Sie das Kontrollkästchen Übersichtsfenster, Übersichtsfenster aktivieren oder deaktivieren Sie auf der Registerkarte Brainstorming um zu aktivieren.

Aktivieren Sie oder deaktivieren Sie das Kontrollkästchen Fenster der Gliederung

Erstellen eines Diagramms mithilfe des Übersichtsfensters

  1. Klicken Sie im Übersichtsfenster mit der rechten Maustaste "Zeichnung1" oder den Namen der gespeicherten Zeichnung, und klicken Sie dann auf Primär Thema hinzufügen.

  2. Mit der rechten Maustaste Primär Thema, und wählen Sie Umbenennen.

  3. Geben Sie den Text, den Sie die Hauptidee darstellen soll.

  4. Klicken Sie zum Hinzufügen eines untergeordneten Themas mit der rechten Maustaste im Thema primär (oder einer beliebigen anderen Thema), und klicken Sie dann auf Untergeordnetes Thema hinzufügen. Benennen Sie die gleiche Weise, wie Sie Ihr Thema Hauptfenster umbenannt untergeordneten Themas.

Tipp: Zum Löschen der Themen, mit der rechten Maustaste in einem Thema, und klicken Sie dann auf Thema löschen. Wenn Sie ein Thema mit untergeordneten Themen löschen, werden alle zugehörigen untergeordneten Themen ebenfalls gelöscht. Sie können ein Thema auch löschen, indem auswählen das Thema, das Sie löschen möchten, und drücken die ENTF-Taste.

Fügen Sie weitere Themen zu Ihrem Diagramm mithilfe des Übersichtsfensters

Um weitere Themen im Übersichtsfenster hinzuzufügen, mit der rechten Maustaste im Themas, dem Sie weitere Themen zur hinzufügen möchten, und klicken Sie dann auf Mehrere untergeordnete Themen hinzufügen. Klicken Sie im Dialogfeld Mehrere untergeordnete Themen hinzufügen Geben Sie die Namen der Themen, und klicken Sie dann auf OK.

Wählen Sie mehrere Themen hinzufügen, aus dem Kontextmenü

Ändern eines Themas in eines untergeordneten Themas

Da das Übersichtsfenster Themen in einer linearen Ansicht angezeigt werden, können Sie es zum Steuern der hierarchischen Struktur Ihrer Themen verwenden. Klicken Sie im Übersichtsfenster können Sie ein Thema in einem anderen untergeordneten Themas durch Ziehen den Namen des Themas auf eine andere Ebene machen.

Verschieben ein untergeordneten Themas auf eine höhere Ebene werden soll (oder niedrigere Ebene) innerhalb der Hierarchie ziehen Sie den Namen des untergeordneten Themas auf der höheren Ebene Thema (oder niedrigere Ebene Thema). Wenn der untergeordneten Themas verschobenen zugehörige untergeordneten Themen verfügt, auch mit verschoben und die Änderungen im Diagramm angezeigt werden.

Verschieben eines untergeordneten Themas auf eine höhere Ebene

Hinweis: Höher- oder Tieferstufen eines Themas in der Hierarchie unter Verwendung des Übersichtsfensters automatisch ändert sich die Struktur des Diagramms ein.

Verschieben eines Themas nach oben oder unten im Übersichtsfenster

Sie können Themen organisieren oder priorisieren im Übersichtsfenster ohne Auswirkung auf die Struktur des Diagramms. Beispielsweise, wenn Sie Themen priorisieren möchten, können Sie verschieben die Themen mit höherer Priorität in den oberen Abschnitt des Übersichtsfensters – die Anordnung von Shapes auf dem Zeichenblatt bleibt unverändert.

  • Mit der rechten Maustaste im Themas, das Sie verschieben möchten, und klicken Sie dann auf Nach oben oder Nach unten.

    Diese Änderung wird nur im Übersichtsfenster wiedergegeben. Die Position des Themas im Diagramm bleibt unverändert.

Verwenden der Brainstorming-Shapes

Ziehen Shapes aus der Schablone Brainstorming-Shapes, bietet Ihnen die größte Kontrolle über die Position der Themen auf dem Zeichenblatt und den Typ der Verbindung.

Hinweis: Da diese Methode automatisierte Funktionen für die Vorlage Brainstorming, nicht ausführen, wenn Sie es den Befehl Automatisch anordnen verwenden, und Übersichtsfenster möglicherweise nicht immer bieten Sie Ihnen die erwarteten Ergebnisse.

Brainstorming-Shapes Systemsteuerung

Bevor Sie beginnen: Ihre Gedanken in einem Diagramm, und erweitern Sie Ihre Seiten

Bevor Sie Ihr Diagramm erstellen, die folgenden zwei Faktoren berücksichtigen: Ihren Ansatz zum Erstellen des Diagramms und so gestalten Sie Ihr Diagramm in das Zeichenblatt anpassen, damit es lesbar ist, wie Sie weitere Themen hinzufügen. Es ist eine gute Idee, sich mit den Methoden im Voraus vertraut machen, damit Sie in Ihrem Diagramm erstellen, während Ihre Brainstorming-Sitzung effizient sein können.

Erstellen ein Brainstormingdiagramm

Es gibt zwei Hauptmethoden zum Erstellen einer Brainstormingdiagramm aus:

  • Die erste ist beginnen mit einer Hauptidee und anschließend generieren verwandten Themen und untergeordnete Themen hierarchisch zum Einblenden der zugehörigen eine große Anzahl von verschiedenen mögliche Ansätze.

  • Die zweite ist auf alle Ideen zu erfassen, wie diese ausgedrückt werden und höher die Projekte in ein hierarchisches Diagramm zu organisieren. Anschließend überarbeiten, optimieren, und die Ergebnisse zwischen der Mitglieder der Gruppe freigeben. Diese Methode ist besonders hilfreich beim gemeinsamen Brainstorming, in dem Personen Ideen hintereinander beitragen. Diese Einstellung nicht immer Hierarchien erkennbar, und Sie müssen die Ideen schnell erfassen.

Erweitern Sie das Zeichenblatt, um das Brainstormingdiagramm

Wenn im Rahmen des Zeichenblatts Brainstormingdiagramm überschreitet, können Sie einfach die Seite ohne Verschieben von Themen unter zu einem anderen Zeichenblatt erweitern. Es gibt zwei Methoden zum Ändern der Größe der Seite: durch Ziehen die Rahmen der Seite manuell oder über das Dialogfeld Seite einrichten.

Ändern der Zeichenblattgröße durch manuelles Ziehen des Rands
  1. Klicken Sie im Menü Ansicht auf Zoom zeigen Sie, und klicken Sie auf Ganze Seite. In dieser Ansicht können Sie die Ränder Ihres Zeichenblatts anzeigen möchten.

  2. Positionieren Sie den Mauszeiger auf den Rahmen des Zeichenblatts, die Sie erweitern möchten, und drücken Sie dann die STRG-Taste. Wenn der Mauszeiger in einen Pfeil mit zwei Spitzen verwandelt, ziehen Sie den Mauszeiger, um die Größe der Seite aus.

Manuelles Erweitern des Zeichenblatts durch Ziehen an den Rändern

Anpassen der Zeichenblattgröße über das Dialogfeld Seite einrichten
  1. Klicken Sie im Menü Datei auf Seite einrichten.

  2. Klicken Sie auf die Registerkarte Zeichenblattgröße.

  3. Klicken Sie unter benutzerdefiniertes Format Geben Sie den gewünschten Schriftgrad aus für das Blatt ein, und klicken Sie auf OK.

Dialogfeld 'Seite einrichten'

Hinweis: Die Änderungen vor, um die Größe des Zeichenblatts gelten nur für die Seite, die Sie gerade anzeigen. Stellen Sie außerdem sicher, dass Sie die richtige Maßeinheit (Zoll oder Millimeter) in den Feldern benutzerdefinierte Größe eingeben, wenn Sie die Größe der Seite eingeben.

Verwenden der Brainstormingsymbolleiste

Sie können die am häufigsten ausgeführten Aufgaben ausführen, in einem Brainstormingdiagramm, beispielsweise einem Hauptfenster Thema hinzufügen oder Anordnen von Themen auf der Seite, indem Sie auf die Schaltflächen auf der Brainstormingsymbolleiste auf erstellen.

Sie können diese Tools problemlos zugreifen, ohne Ziehen Sie den Mauszeiger außerhalb des Zeichenblatts. Beispielsweise, wenn Sie einen Tablet PC verwenden, tippen Sie auf Sie nur einmal auf der Brainstormingsymbolleiste Themen auf dem Zeichenblatt zu platzieren.

Brainstormingsymbolleiste

Tipp: Wenn Sie im Menü Ansichtder Brainstormingsymbolleiste angezeigt werden, zeigen Sie auf Symbolleisten, und klicken Sie dann auf Brainstorming.

Erstellen eines Diagramms mit der Registerkarte Brainstorming oder einer Symbolleiste

  1. Klicken Sie auf der Registerkarte Brainstorming oder der Symbolleiste auf Primär oder Primär Thema hinzufügen.

  2. Das Shape ausgewählt ist Geben Sie den Text, den Sie die Hauptidee darstellen soll.

  3. Die Primär-Thema-Shape aus klicken Sie auf Untergeordnetes Thema hinzufügen.

    Ein untergeordneten Themas her und ist mit dem Hauptfenster Thema nachrangig.

  4. Geben Sie den Titel des untergeordneten Themas.

Fügen Sie weitere Themen mithilfe der Brainstorming-Symbolleiste

Sie können weitere Themen zu Ihrem Diagramm hinzufügen, indem Sie eine der folgenden Aktionen ausführen:

Mehrere untergeordnete Themen hinzufügen

  1. Wählen Sie das Thema untergeordnete Themen hinzufügen möchten, und klicken Sie dann auf der Symbolleiste Brainstorming auf Mehrere untergeordnete Themen hinzufügen.

  2. Geben Sie im Dialogfeld den Text für jedes neue Thema ein, und drücken Sie danach jeweils die EINGABETASTE. Wenn Sie die gewünschten Themen hinzufügen fertig sind, klicken Sie auf OK.

Dialogfeld Mehrere untergeordnete Themen hinzufügen

Hinzufügen einer Peer-Thema

  1. Wählen Sie das Thema auf derselben Ebene hinzugefügt werden soll, und klicken Sie dann auf der Symbolleiste Brainstorming auf Peer-Thema hinzufügen.

  2. Geben Sie den Titel des Themas.

Fügen Sie ein Thema nacheinander hinzu.

  1. Wählen Sie das Thema, das Sie eine derselben Ebene oder untergeordnetes Thema hinzufügen möchten, und klicken Sie dann auf der Symbolleiste Brainstorming auf Peer-Thema hinzufügen oder Untergeordnetes Thema hinzufügen.

  2. Geben Sie den Titel des Themas.

Anordnen von Themen

Sie können die Darstellung Ihres Diagramms verbessern und Maximieren den Speicherplatz auf dem Zeichenblatt durch Ausführen der folgenden:

  • Klicken Sie auf der Symbolleiste Brainstorming auf Themen automatisch anordnen.

Tipp: Sie können Themen manuell anordnen, indem auswählen die Themen, die Sie verschieben möchten, und klicken Sie dann auf dem Zeichenblatt an eine andere Position ziehen. Wenn Sie ein Thema verschieben, deren Verbinder automatisch neu angeordnet und die untergeordneten Themen mit verschoben.

Verwenden Sie im Menü Brainstorming

Klicken Sie im Menü Brainstorming erhalten Sie zentralen Zugriff auf alle Tools, die speziell für das Brainstorming-Vorlage. Hinzufügen oder Anordnen von Themen, können Sie Befehle zum Ausführen von Aktionen wie das Ändern des Typs eines vorhandenen Themas oder Verschieben eines Themas auf eine neue Seite in diesem Menü verwenden.

Brainstorminghauptmenü

Mithilfe des Kontextmenüs

In einer Microsoft Office-Anwendung wird im Kontextmenü (oder "mit der rechten Maustaste") ein praktisches Tool zu verwenden, wenn Sie schnell eine Aktion ausführen, ohne den Cursor außerhalb der Seite verschieben möchten. Das Kontextmenü enthält auch Visio-Zeichnung seitenbefehle für Aufgaben wie Kopieren und Einfügen von Shapes.

Erfahrene Benutzer verwenden Sie die Verknüpfung Methode aufgrund der Zugriff. In Visio können Sie Ihrem Diagramm bei dieser Methode können einfach erstellen.

Kontextmenü für das Brainstorming-Thema-Shape

Erstellen eines Diagramms mit dem Kontextmenü

  1. Auf das Zeichenblatt, und klicken Sie auf Primär Thema hinzufügen.

  2. Das Shape ausgewählt ist Geben Sie den Text, den Sie die Hauptidee darstellen soll.

  3. Mit der rechten Maustaste in des Primär-Thema-Shapes, und klicken Sie dann auf Untergeordnetes Thema hinzufügen.

  4. Geben Sie den Titel des untergeordneten Themas.

Hinzufügen von Themen mit dem Kontextmenü

Es gibt mehrere Methoden zum Hinzufügen von Themen zu Ihrem Diagramm:

Mehrere untergeordnete Themen hinzufügen

  1. Mit der rechten Maustaste im Themas mehrere untergeordnete Themen hinzufügen möchten, und klicken Sie dann auf Mehrere untergeordnete Themen hinzufügen.

    Neues Thema-Shape, ausgewählt mit sichtbarem Kontextmenü

  2. Geben Sie im Dialogfeld den Text für jedes neue Thema ein, und drücken Sie danach jeweils die EINGABETASTE. Wenn Sie die gewünschten Themen hinzufügen fertig sind, klicken Sie auf OK.

Hinzufügen einer Peer-Thema

  1. Mit der rechten Maustaste in des Themas, dem auf derselben Ebene hinzugefügt werden soll, und klicken Sie auf Peer-Thema hinzufügen.

  2. Geben Sie den Text für das neue Thema.

Fügen Sie ein Thema nacheinander hinzu.

  1. Mit der rechten Maustaste im Themas, das Sie eine derselben Ebene oder untergeordnetes Thema hinzufügen möchten, und klicken Sie auf Peer-Thema hinzufügen oder Untergeordnetes Thema hinzufügen.

  2. Geben Sie den Titel des Themas.

Anordnen von Themen

Sie können die Darstellung Ihres Diagramms verbessern und Maximieren den Speicherplatz auf dem Zeichenblatt durch Ausführen der folgenden:

  • Mit der rechten Maustaste in eines leeren Bereichs auf der Seite, und klicken Sie dann auf Shapes automatisch anordnen.

Tipp: Sie können Themen manuell anordnen, indem auswählen die Themen, die Sie verschieben möchten, und klicken Sie dann auf dem Zeichenblatt an eine andere Position ziehen. Wenn Sie ein Thema verschieben, deren Verbinder automatisch neu angeordnet und die untergeordneten Themen mit verschoben.

Mithilfe des Übersichtsfensters

Das Übersichtsfenster zeigt eine Baumstruktur von Ihrem Brainstormingdiagramm, die erfasst werden die hierarchischen Beziehungen der Themen und komprimiert alle Informationen, die über mehrere Shapes und Seiten in einem zentralen Ort verteilt ist. Verwenden Sie das Feature, wenn Sie Ihre Ideen in einer linearen Ansicht organisieren, ohne Auswirkung auf die Darstellung des Diagramms und ohne vorwärts und rückwärts navigieren zwischen den Formen und Seiten verwenden möchten.

Übersichtsfenster

Erstellen eines Diagramms mithilfe des Übersichtsfensters

  1. Klicken Sie im Übersichtsfenster mit der rechten Maustaste "Zeichnung1" oder den Namen der gespeicherten Zeichnung, und klicken Sie dann auf Primär Thema hinzufügen.

  2. Mit der rechten Maustaste Primär Thema, und wählen Sie Umbenennen.

  3. Geben Sie den Text, den Sie die Hauptidee darstellen soll.

  4. Klicken Sie zum Hinzufügen eines untergeordneten Themas mit der rechten Maustaste im Thema primär (oder einer beliebigen anderen Thema), und klicken Sie dann auf Untergeordnetes Thema hinzufügen. Benennen Sie die gleiche Weise, wie Sie Ihr Thema Hauptfenster umbenannt untergeordneten Themas.

Tipp: Zum Löschen der Themen, mit der rechten Maustaste in einem Thema, und klicken Sie dann auf Thema löschen. Wenn Sie ein Thema mit untergeordneten Themen löschen, werden alle zugehörigen untergeordneten Themen ebenfalls gelöscht. Sie können ein Thema auch löschen, indem auswählen das Thema, das Sie löschen möchten, und drücken die ENTF-Taste.

Fügen Sie weitere Themen zu Ihrem Diagramm mithilfe des Übersichtsfensters

Um weitere Themen im Übersichtsfenster hinzuzufügen, mit der rechten Maustaste im Themas, dem Sie weitere Themen zur hinzufügen möchten, und klicken Sie dann auf Mehrere untergeordnete Themen hinzufügen. Klicken Sie im Dialogfeld Mehrere untergeordnete Themen hinzufügen Geben Sie die Namen der Themen, und klicken Sie dann auf OK.

Hinzufügen von mehreren untergeordneten Themen mithilfe des Übersichtsfensters

Ändern eines Themas in eines untergeordneten Themas

Da das Übersichtsfenster Themen in einer linearen Ansicht angezeigt werden, können Sie es zum Steuern der hierarchischen Struktur Ihrer Themen verwenden. Klicken Sie im Übersichtsfenster können Sie ein Thema in einem anderen untergeordneten Themas durch Ziehen den Namen des Themas auf eine andere Ebene machen.

Verschieben ein untergeordneten Themas auf eine höhere Ebene werden soll (oder niedrigere Ebene) innerhalb der Hierarchie ziehen Sie den Namen des untergeordneten Themas auf der höheren Ebene Thema (oder niedrigere Ebene Thema). Wenn der untergeordneten Themas verschobenen zugehörige untergeordneten Themen verfügt, auch mit verschoben und die Änderungen im Diagramm angezeigt werden.

Verschieben eines untergeordneten Themas auf eine höhere Ebene

Hinweis: Höher- oder Tieferstufen eines Themas in der Hierarchie unter Verwendung des Übersichtsfensters automatisch ändert sich die Struktur des Diagramms ein.

Verschieben eines Themas nach oben oder unten im Übersichtsfenster

Sie können Themen organisieren oder priorisieren im Übersichtsfenster ohne Auswirkung auf die Struktur des Diagramms. Beispielsweise, wenn Sie Themen priorisieren möchten, können Sie verschieben die Themen mit höherer Priorität in den oberen Abschnitt des Übersichtsfensters – die Anordnung von Shapes auf dem Zeichenblatt bleibt unverändert.

  • Mit der rechten Maustaste im Themas, das Sie verschieben möchten, und klicken Sie dann auf Nach oben oder Nach unten.

    Diese Änderung wird nur im Übersichtsfenster wiedergegeben. Die Position des Themas im Diagramm bleibt unverändert.

Verwenden der Brainstorming-Shapes

Ziehen Shapes aus der Schablone Brainstorming-Shapes, bietet Ihnen die größte Kontrolle über die Position der Themen auf dem Zeichenblatt und den Typ der Verbindung.

Hinweis: Da diese Methode automatisierte Funktionen für die Vorlage Brainstorming, nicht ausführen, wenn Sie es den Befehl Automatisch anordnen verwenden, und Übersichtsfenster möglicherweise nicht immer bieten Sie Ihnen die erwarteten Ergebnisse.

Brainstorming-Shapes

Erstellen eines Diagramms, indem Sie Shapes auf das Zeichenblatt ziehen.

  1. Ziehen Sie aus der Schablone Brainstorming-Shapes das Primär Thema-Shape auf das Zeichenblatt.

  2. Geben Sie den Text, den Sie im Hauptfenster Thema zum darstellen möchten.

  3. Ziehen Sie zum Hinzufügen eines untergeordneten Themas das Thema-Shape auf das Zeichenblatt. Geben Sie mit dem Thema-Shape ausgewählt den Namen des Themas.

  4. Sie können mehrere Themen und untergeordnete Themen hinzufügen, indem Sie mehrere Thema-Shape auf das Zeichenblatt ziehen. Klicken Sie im Dialogfeld Geben Sie den Namen der Themen, und klicken Sie dann auf OK.

Vor dem Verbinden von Shapes: verstehen Verbindungstypen

Themen Verbinden nicht automatisch beim Ziehen sie aus der Schablone Brainstorming-Shapes, sodass es eine gute Idee ist zu verstehen, wie Verbinder in Visio funktionieren.

Visio enthält zwei Methoden zum Verbinden von Themen in Ihrem Diagramm, Shape-zu-Shape und Punkt. Jede Methode ist für bestimmte Situationen vorgesehen, und die von Ihnen gewählte Methode hängt davon ab, wie feste den tatsächlichen Punkt von Verbindungen mit werden soll.

Shape-zu-shape

Wenn Sie Shapes, die verbundenen Shape verschieben-zu-Shape sind, positionieren sich die Verbinder selbst, um die Verbindung so direkt wie möglich beizubehalten. Wenn Sie eine Shape-zu-Shape-Verbindung wünschen, ziehen Sie die Enden der Verbindungslinie in die Mitte des Shapes, bis das Thema-Shape von einem roter Rahmen umgeben.

Shape-zu-Shape-Verbindung

Punkt

Bei eine Verbindung Punkt, sind die Enden des Verbinders an bestimmte Punkte auf jedes Shape geklebt. Wenn Sie eine Verbindung Punkt möchten, ziehen Sie die Enden der Verbindungslinie an eine Stelle auf dem Shape bis ein rotes X angezeigt wird. Wenn Sie die Shapes verschieben, bleibt der Verbinder mit diesen ursprünglichen Punkten verbunden.

Punkt-zu-Punkt-Verbindung

Identifizieren Sie den Verbindungstyp

Um anzuzeigen, ob eine Verbindung Shape-zu-Shape oder Punkt, klicken Sie auf den Verbinder, um ihn zu markieren.

Unterschiede zwischen dem Aussehen von Shape-zu-Shape-Verbindungen und Punkt-zu-Punkt-Verbindungen

Wenn die Enden des Verbinders als große rote Quadrate angezeigt, ist die Verbindung Shape-zu-Shape aus. Wenn die Enden kleine rote mit einem Symbol Quadrate (X oder +), die Verbindung wird Punkt.

Wechseln Sie zu einem anderen Verbindungstyp

Um eine Shape-zu-Shape-Verbindung in Punkt ändern möchten, ziehen Sie einen Endpunkt des Verbinders außerhalb des Shapes, und ziehen Sie es dann wieder auf den Verbindungspunkt, markiert mit einem blauen X, an die gewünschte Verbindung mit dem Shape.

Zum Ändern einer Punkt-Verbindungs zu Shape-zu-Shape ziehen Sie einen Endpunkt des Verbinders über das Prozessschritt-Shape, bis das gesamte Shape von einem roter Rahmen umgeben.

Ändern einer Punkt-zu-Punkt- in eine Shape-zu-Shape-Verbindung

Verbinden von Themen

  1. Ziehen Sie den dynamischen Verbinder aus der Brainstorming-Shapes-Schablone auf einen leeren Bereich auf der Seite ein.

  2. Ziehen Sie ein Ende der Verbindungslinie in die Mitte der ersten Form auf die gewünschte Verbindung, bis das Thema-Shape von einem roten.

  3. Ziehen Sie von einem roten das Ende der Verbindungslinie in die Mitte des zweiten Shapes, das Sie umgeben ist verbinden möchten.

Verbinden von Themen durch Ziehen von Endpunkten in die Mitte des Shapes

Wenn Sie die Maustaste loslassen, und wählen Sie den Verbinder, wird jeder Endpunkt roten Rechteck, das angibt, dass die Shapes ordnungsgemäß verbunden sind.

Die Shapes sind ordnungsgemäß verbunden, wenn die Endpunkte als gefüllte rote Rechtecke dargestellt werden.

Anzeigen von Zuordnungen zwischen Themen

Sie können sehen, dass eine besondere Beziehung zwischen zwei Themen im Brainstormingdiagramm über eine Zuordnungslinie, die als gestrichelte Linie zwischen zugeordneten Themen angezeigt wird. Im Gegensatz zu den dynamischen Verbinder, der die wichtigste Struktur Ihres Diagramms definiert verbindet die Zuordnungslinie Themen auf anderen Verzweigungen auf derselben Ebene (hierarchische).

Die Zuordnungslinie ist nur ein visueller Hinweis und nicht in der Hierarchie des Diagramms enthalten ist. Das Übersichtsfenster zeigt die Zuordnung zwischen den Themen nicht.

Sie können Themen mithilfe einer Form Association Linie die gleiche Weise, wie Sie die Verwendung des dynamischen Verbinder verbinden. Wenn Sie Themen mithilfe der Zuordnungslinie verbinden, wird diese beim Verschieben der Themen mit umgeleitet.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×