Fünf hervorragende Tools zum Erstellen von Brainstorming-Diagrammen in Visio

Office 365-Abonnement, Office 2019, Office 2016, Office 2013, Office 2010

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wie lassen sich diese Brainstorming-Ideen schnell erfassen, während Sie einen Datensatz erstellen, den Sie später analysieren, bearbeiten und darauf reagieren können?

Wenn Sie ein Brainstorming-Diagramm in Microsoft Office Visio erstellen, erstellen Sie ein visuelles Archiv Ihrer Ideen wie in der folgenden Abbildung. Das Diagramm kann Ihnen dabei helfen, Designs und Hierarchien schnell zu erkennen und zu sortieren, wodurch es ein Kinderspiel ist, einen Aktionsplan aus einer chaotischen Ideen generierenden Sitzung zu ziehen.

Brainstormingdiagramm

In diesem Artikel werden fünf verschiedene Methoden zum Erstellen eines Brainstorming-Diagramms in Visio beschrieben. Jede Methode hat ihre Anziehungskraft, je nachdem, wie Sie arbeiten möchten.

Verwenden eines Brainstorming-Diagramms

Es gibt zwei Hauptmethoden zum Verwenden eines Brainstorming-Diagramms. Der erste Schritt besteht darin, mit einer Haupt Idee zu beginnen und dann Verwandte Themen und untergeordnete Themen hierarchisch zu generieren, um eine große Anzahl verschiedener möglicher Ansätze zu erreichen.

Das zweite ist, alle Ideen zu erfassen, während Sie ausgedrückt werden, und später, um Sie in einem hierarchischen Diagramm zu organisieren. Anschließend überarbeiten, verfeinern und teilen Sie die Ergebnisse unter den Mitgliedern der Gruppe. Diese Methode ist am nützlichsten während einer Brainstorming-Besprechung, in der Personen Ideen in schneller Folge beisteuern. In dieser Einstellung sind Hierarchien nicht immer sichtbar, und Sie müssen Ideen schnell erfassen.

Starten eines neuen Brainstorming-Diagramms

  • Klicken Sie auf Dateiund dann auf neu.

  • Klicken Sie unter Businessauf Brainstorming-Diagramm. Wenn Business nicht angezeigt wird, klicken Sie auf Vorlagen oder Kategorien.

    Auswählen der Vorlage für Brainstorming-Diagramme

Erweitern des Zeichenblatts, sodass es in das Brainstorming-Diagramm passt

Wenn sich das Brainstorming-Diagramm über die Ränder des Zeichenblatts erstreckt, können Sie die Seite einfach erweitern, ohne die Themen auf eine andere Seite zu verschieben. Es gibt zwei Möglichkeiten, die Größe der Seite zu ändern: indem Sie die Ränder der Seite manuell ziehen oder das Dialogfeld Seite einrichten verwenden.

Ändern der Größe des Zeichenblatts durch manuelles ziehen der Ränder

  1. Klicken Sie im Menü Ansicht auf Zoom, und klicken Sie dann auf ganze Seite. In dieser Ansicht werden die Ränder des Zeichenblatts angezeigt.

  2. Positionieren Sie den Mauszeiger auf dem Rahmen des Zeichenblatts, das Sie erweitern möchten, und drücken Sie dann die STRG-Taste. Wenn sich der Mauszeiger in einen Doppelpfeil verwandelt, ziehen Sie den Mauszeiger, um die Größe der Seite zu ändern.

Manuelles Erweitern des Zeichenblatts durch Ziehen an den Rändern

Ändern der Größe des Zeichenblatts mithilfe des Dialogfelds "Seite einrichten"

  1. Klicken Sie auf Entwurf, und drücken Sie dann UMSCHALT+F5 Öffnen Sie das Dialogfeld Seite einrichten .

  2. Klicken Sie auf die Registerkarte Zeichenblattgröße.

  3. Geben Sie unter benutzerdefinierter Schriftgraddie gewünschte Größe für die Seite ein, und klicken Sie auf OK.

Dialogfeld 'Seite einrichten'

Hinweis: Die Änderungen an der Größe des Zeichenblatts gelten nur für die Seite, die Sie gerade anzeigen. Stellen Sie außerdem sicher, dass Sie die richtige Maßeinheit (Zoll oder Millimeter) in die Felder für Benutzerdefinierte Größe eingeben, wenn Sie die Größe der Seite eingeben.

Verwenden des Brainstorming-Menübands

Sie können die am häufigsten vorkommenden Aufgaben beim Erstellen eines Brainstorming-Diagramms durchführen, beispielsweise indem Sie ein Hauptthema hinzufügen oder Themen auf der Seite anordnen, indem Sie auf die Schaltflächen im Brainstorming -Menüband klicken.

Sie können ganz einfach auf diese Tools zugreifen, ohne den Mauszeiger vom Zeichenblatt zu ziehen. Wenn Sie beispielsweise einen Tablet PC verwenden, tippen Sie einfach einmal auf das Brainstorming -Menüband, um Themen auf dem Zeichenblatt zu platzieren.

Das Brainstorming -Menüband bietet Ihnen Zugriff auf alle Tools, die speziell für die Brainstorming -Vorlage entwickelt wurden. Sie können nicht nur Themen hinzufügen oder anordnen, sondern auch Befehle in diesem Menüband verwenden, um Aktionen wie das Ändern des Typs eines vorhandenen Themas oder das Verschieben eines Themas auf eine neue Seite durchzuführen.

Brainstormingsymbolleiste

Erstellen eines Diagramms mithilfe der Registerkarte "Brainstorming"

  1. Klicken Sie auf der Registerkarte Brainstorming auf Main.

  2. Wenn das Shape markiert ist, geben Sie den Text ein, den die Grundidee darstellen soll.

  3. Klicken Sie bei ausgewähltem Hauptthemen -Shape auf unter Thema.

    Ein Unterthema wird mit dem Hauptthema verbunden und untergeordnet.

  4. Geben Sie den Titel des untergeordneten Themas ein.

Hinzufügen weiterer Themen über die Symbolleiste "Brainstorming"

Sie können Ihrem Diagramm weitere Themen hinzufügen, indem Sie eine der folgenden Aktionen ausführen:

Hinzufügen von mehreren untergeordneten Themen

  1. Wählen Sie das Thema aus, dem Sie untergeordnete Themen hinzufügen möchten, und klicken Sie dann auf der Symbolleiste Brainstorming auf mehrere untergeordnete Themen.

  2. Geben Sie im Dialogfeld den Text für jedes neue Thema ein, und drücken Sie danach die EINGABETASTE. Wenn Sie alle gewünschten Themen hinzugefügt haben, klicken Sie auf OK.

Fügen Sie die Namen der Themen hinzu, die Sie hinzufügen möchten, und zwar eine pro Zeile.

Hinzufügen eines Peer Themas

  1. Wählen Sie das Thema aus, dem Sie ein Thema der gleichen Ebene hinzufügen möchten, und klicken Sie dann auf der Symbolleiste Brainstorming auf Peer.

  2. Geben Sie den Titel des Themas ein.

Hinzufügen eines Themas zu einem Zeitpunkt

  1. Wählen Sie das Thema aus, dem Sie ein Thema oder Unterthema der gleichen Ebene hinzufügen möchten, und klicken Sie dann auf der Symbolleiste Brainstorming auf Peer oder unter Thema.

  2. Geben Sie den Titel des Themas ein.

AnOrdnen von Themen

Sie können das Aussehen des Diagramms verbessern und den Platz auf dem Zeichenblatt maximieren, indem Sie wie folgt vorgehen:

  • Klicken Sie auf der Symbolleiste Brainstorming auf automatisch anordnen.

Tipp: Sie können Themen manuell anordnen, indem Sie die Themen auswählen, die Sie verschieben möchten, und diese dann an eine andere Position auf der Seite ziehen. Wenn Sie ein Thema verschieben, werden die Verbinder automatisch neu positioniert, und die untergeordneten Themen werden verschoben.

Verwenden des Kontextmenüs

In einer beliebigen Microsoft Office-Anwendung ist das Kontextmenü (oder "Rechtsklick") ein praktisches Tool, das Sie verwenden können, wenn Sie eine Aktion schnell ausführen möchten, ohne den Cursor von der Seite zu bewegen. Das Kontextmenü enthält auch Standardbefehle für Visio-Zeichen Seiten für Aufgaben wie das Kopieren und Einfügen von Shapes.

Die meisten erfahrenen Benutzer verwenden die Verknüpfungsmethode wegen ihrer Barrierefreiheit. In Visio können Sie Ihr Diagramm problemlos mithilfe dieser Methode erstellen.

Visio-Kontext oder Kontextmenü

Erstellen eines Diagramms mithilfe der Verknüpfungsmethode

  1. Klicken Sie mit der rechten Maustaste auf das Zeichenblatt, und klicken Sie auf Hauptthema hinzufügen.

  2. Wenn das Shape markiert ist, geben Sie den Text ein, den die Grundidee darstellen soll.

  3. Klicken Sie mit der rechten Maustaste auf das Hauptthemen -Shape, und klicken Sie dann auf unter Thema hinzufügen.

  4. Geben Sie den Titel des untergeordneten Themas ein.

Hinzufügen von Themen mithilfe der Verknüpfungsmethode

Es gibt mehrere Möglichkeiten zum Hinzufügen von Themen zu einem Diagramm:

Hinzufügen von mehreren untergeordneten Themen

  1. Klicken Sie mit der rechten Maustaste auf das Thema, dem Sie mehrere untergeordnete Themen hinzufügen möchten, und klicken Sie dann auf mehrere untergeordnete Themen hinzufügen.

    Wählen Sie ein Thema aus, klicken Sie mit der rechten Maustaste und wählen Sie mehrere Themen hinzufügen

  2. Geben Sie im Dialogfeld den Text für jedes neue Thema ein, und drücken Sie danach die EINGABETASTE. Wenn Sie alle gewünschten Themen hinzugefügt haben, klicken Sie auf OK.

Hinzufügen eines Peer Themas

  1. Klicken Sie mit der rechten Maustaste auf das Thema, dem Sie ein Thema der gleichen Ebene hinzufügen möchten, und klicken Sie auf Peer Thema hinzufügen.

  2. Geben Sie den Text für das neue Thema ein.

Hinzufügen eines Themas zu einem Zeitpunkt

  1. Klicken Sie mit der rechten Maustaste auf das Thema, dem Sie ein Thema oder Unterthema der gleichen Ebene hinzufügen möchten, und klicken Sie auf Peer Thema hinzu fügen oder unter Thema hinzufügen.

  2. Geben Sie den Titel des Themas ein.

AnOrdnen von Themen

Sie können das Aussehen des Diagramms verbessern und den Platz auf dem Zeichenblatt maximieren, indem Sie wie folgt vorgehen:

  • Klicken Sie mit der rechten Maustaste auf einen leeren Bereich auf der Seite, und klicken Sie dann auf Shapes automatisch anordnen.

Tipp: Sie können Themen manuell anordnen, indem Sie die Themen auswählen, die Sie verschieben möchten, und diese dann an eine andere Position auf der Seite ziehen. Wenn Sie ein Thema verschieben, werden die Verbinder automatisch neu positioniert, und die untergeordneten Themen werden verschoben.

Verwenden des Fensters "Gliederung"

Das Fenster "Gliederung" zeigt eine Baumstruktur des Brainstorming-Diagramms an, in dem die hierarchischen Beziehungen der Themen erfasst werden und alle Informationen, die über mehrere Formen und Seiten verteilt sind, an einem zentralen Ort verdichtet werden. Verwenden Sie das Feature, wenn Sie Ihre Ideen in einer linearen Ansicht organisieren möchten, ohne das Aussehen des Diagramms zu beeinflussen, ohne zwischen Shapes und Seiten hin-und hernavigieren zu müssen.

Visio-Gliederungsfenster

Aktivieren oder Deaktivieren des GliederungsFensters

Wenn Sie das GliederungsFenster aktivieren oder deaktivieren möchten, aktivieren oder deaktivieren Sie auf der Registerkarte Brainstorming das Kontrollkästchen GliederungsFenster.

Kontrollkästchen "Gliederungsfenster" aktivieren oder deaktivieren

Erstellen eines Diagramms mit dem GliederungsFenster

  1. Klicken Sie im gliederungSfenstermit der rechten Maustaste auf "Zeichnung1" oder auf den Namen der gespeicherten Zeichnungsdatei, und klicken Sie dann auf Hauptthema hinzufügen.

  2. Klicken Sie mit der rechten Maustaste auf Hauptthema , und wählen Sie Umbenennenaus.

  3. Geben Sie den Text ein, den die Grundidee darstellen soll.

  4. Wenn Sie ein Unterthema hinzufügen möchten, klicken Sie mit der rechten Maustaste auf das Hauptthema (oder ein beliebiges anderes Thema), und klicken Sie dann auf unter Thema hinzufügen. Benennen Sie das untergeordnete Thema auf die gleiche Weise um, wie Sie Ihr Hauptthema umbenannt haben.

Tipp: Wenn Sie Themen löschen möchten, klicken Sie mit der rechten Maustaste auf ein Thema, und klicken Sie dann auf Thema löschen. Wenn Sie ein Thema mit untergeordneten Themen löschen, werden alle entsprechenden untergeordneten Themen ebenfalls gelöscht. Sie können ein Thema auch löschen, indem Sie das Thema auswählen, das Sie löschen möchten, und dann die ENTF -Taste drücken.

Hinzufügen weiterer Themen zu einem Diagramm mit dem GliederungsFenster

Wenn Sie weitere Themen im Gliederungsfensterhinzufügen möchten, klicken Sie mit der rechten Maustaste auf das Thema, dem Sie weitere Themen hinzufügen möchten, und klicken Sie dann auf mehrere untergeordnete Themen Hinzufügen. Geben Sie im Dialogfeld mehrere untergeordnete Themen hinzufügen die Namen der Themen ein, und klicken Sie dann auf OK.

Wählen Sie im Kontextmenü mehrere Themen hinzufügen aus.

Ändern eines Themas in ein untergeordnetes Thema

Da im Gliederungsfenster Themen in einer linearen Ansicht angezeigt werden, können Sie es verwenden, um die hierarchische Struktur Ihrer Themen zu steuern. Im Fenster "Gliederung"können Sie ein Thema zu einem anderen untergeordneten Thema machen, indem Sie den Namen des Themas auf eine andere Ebene ziehen.

Wenn Sie ein Unterthema in der Hierarchie auf eine höhere Ebene (oder eine niedrigere Ebene) verschieben möchten, ziehen Sie den Namen des untergeordneten Themas über das Thema der übergeordneten Ebene (oder ein Thema der niedrigeren Ebene). Wenn das verschobene untergeordnete Thema entsprechende untergeordnete Themen enthält, werden diese ebenfalls verschoben, und die Änderungen werden in Ihrem Diagramm wiedergegeben.

Verschieben eines untergeordneten Themas auf eine höhere Ebene

Hinweis: Durch das Heraufstufen oder Herabstufen eines Themas in der Hierarchie mithilfe des Übersichts Fensters wird die Struktur des Diagramms automatisch geändert.

Verschieben eines Themas im GliederungsFenster nach oben oder unten

Sie können Themen im Gliederungsfenster organisieren oder priorisieren, ohne die Struktur des Diagramms zu beeinflussen. Wenn Sie beispielsweise Themen priorisieren möchten, können Sie die Themen mit höherer Priorität in den oberen Abschnitt des Übersichts Fensters verschieben – die Anordnung der Shapes auf der Seite bleibt unverändert.

  • Klicken Sie mit der rechten Maustaste auf das Thema, das Sie verschieben möchten, und klicken Sie dann auf nach oben oder nach unten.

    Diese Änderung wird nur im Gliederungs Fensterwidergespiegelt. Die Themen Position in Ihrem Diagramm bleibt unverändert.

Verwenden der Brainstorming-Shapes

Durch Ziehen von Shapes aus der Schablone Brainstorming-Shapes erhalten Sie die beste Kontrolle über die Position Ihrer Themen auf dem Zeichenblatt und deren Verbindungstyp.

Hinweis: Da diese Methode die automatisierten Features der Brainstorming-Vorlage nicht nutzt, werden die von Ihnen erwarteten Ergebnisse möglicherweise nicht immer mit dem Befehl " Auto anordnen " und dem Gliederungsfenster angezeigt .

Brainstorming-Shapes-Panel

Bevor Sie beginnen: Diagramm Ihre Gedanken und erweitern Sie Ihre Seiten

Bevor Sie das Diagramm erstellen, sollten Sie zwei Dinge in den Sinn ziehen: Ihr Ansatz beim Erstellen des Diagramms und die Art und Weise, wie Ihr Diagramm auf das Zeichenblatt passt, damit es lesbar wird, wenn Sie weitere Themen hinzufügen. Es empfiehlt sich, sich mit den hier vorkommende Methoden vertraut zu machen, damit Sie bei der Erstellung Ihres Diagramms während der Brainstorming-Sitzung effizient vorgehen können.

Erstellen eines Brainstorming-Diagramms

Es gibt zwei Hauptmethoden zum Erstellen eines Brainstorming-Diagramms:

  • Der erste Schritt besteht darin, mit einer Haupt Idee zu beginnen und dann Verwandte Themen und untergeordnete Themen hierarchisch zu generieren, um eine große Anzahl verschiedener möglicher Ansätze zu erreichen.

  • Das zweite ist, alle Ideen zu erfassen, während Sie ausgedrückt werden, und später, um Sie in einem hierarchischen Diagramm zu organisieren. Anschließend überarbeiten, verfeinern und teilen Sie die Ergebnisse unter den Mitgliedern der Gruppe. Diese Methode ist am nützlichsten während einer Brainstorming-Besprechung, in der Personen Ideen in schneller Folge beisteuern. In dieser Einstellung sind Hierarchien nicht immer sichtbar, und Sie müssen Ideen schnell erfassen.

Erweitern des Zeichenblatts, sodass es in das Brainstorming-Diagramm passt

Wenn sich das Brainstorming-Diagramm über die Ränder des Zeichenblatts erstreckt, können Sie die Seite einfach erweitern, ohne die Themen auf eine andere Seite zu verschieben. Es gibt zwei Möglichkeiten, die Größe der Seite zu ändern: indem Sie die Ränder der Seite manuell ziehen oder das Dialogfeld Seite einrichten verwenden.

Ändern der Größe des Zeichenblatts durch manuelles ziehen der Ränder

  1. Zeigen Sie im Menü Ansicht auf Zoom, und klicken Sie auf ganze Seite. In dieser Ansicht können Sie die Ränder des Zeichenblatts anzeigen.

  2. Positionieren Sie den Mauszeiger auf dem Rahmen des Zeichenblatts, das Sie erweitern möchten, und drücken Sie dann die STRG-Taste. Wenn sich der Mauszeiger in einen Doppelpfeil verwandelt, ziehen Sie den Mauszeiger, um die Größe der Seite zu ändern.

Manuelles Erweitern des Zeichenblatts durch Ziehen an den Rändern

Ändern der Größe des Zeichenblatts mithilfe des Dialogfelds "Seite einrichten"

  1. Klicken Sie im Menü Datei auf Seite einrichten.

  2. Klicken Sie auf die Registerkarte Zeichenblattgröße.

  3. Geben Sie unter benutzerdefinierter Schriftgraddie gewünschte Größe für die Seite ein, und klicken Sie auf OK.

Dialogfeld 'Seite einrichten'

Hinweis: Die Änderungen an der Größe des Zeichenblatts gelten nur für die Seite, die Sie gerade anzeigen. Stellen Sie außerdem sicher, dass Sie die richtige Maßeinheit (Zoll oder Millimeter) in die Felder für Benutzerdefinierte Größe eingeben, wenn Sie die Größe der Seite eingeben.

Verwenden der Symbolleiste "Brainstorming"

Sie können die am häufigsten vorkommenden Aufgaben beim Erstellen eines Brainstorming-Diagramms ausführen, beispielsweise indem Sie ein Hauptthema hinzufügen oder Themen auf der Seite anordnen, indem Sie auf der Symbolleiste Brainstorming auf Schaltflächen klicken.

Sie können ganz einfach auf diese Tools zugreifen, ohne den Mauszeiger vom Zeichenblatt zu ziehen. Wenn Sie beispielsweise einen Tablet PC verwenden, tippen Sie einfach einmal auf die Symbolleiste Brainstorming , um Themen auf dem Zeichenblatt zu platzieren.

Brainstormingsymbolleiste

Tipp: Wenn die Symbolleiste Brainstorming nicht angezeigt wird, zeigen Sie im Menü Ansicht auf Symbolleisten, und klicken Sie dann auf Brainstorming.

Erstellen eines Diagramms mithilfe der Registerkarte "Brainstorming" oder der Symbolleiste

  1. Klicken Sie auf der Registerkarte Brainstorming oder auf der symbolLeiste auf HauptThema oder Hauptthema hinzufügen.

  2. Wenn das Shape markiert ist, geben Sie den Text ein, den die Grundidee darstellen soll.

  3. Klicken Sie bei ausgewähltem Hauptthemen -Shape auf unter Thema hinzufügen.

    Ein Unterthema wird mit dem Hauptthema verbunden und untergeordnet.

  4. Geben Sie den Titel des untergeordneten Themas ein.

Hinzufügen weiterer Themen über die Symbolleiste "Brainstorming"

Sie können Ihrem Diagramm weitere Themen hinzufügen, indem Sie eine der folgenden Aktionen ausführen:

Hinzufügen von mehreren untergeordneten Themen

  1. Wählen Sie das Thema aus, dem Sie untergeordnete Themen hinzufügen möchten, und klicken Sie dann auf der Symbolleiste Brainstorming auf mehrere untergeordnete Themen hinzufügen.

  2. Geben Sie im Dialogfeld den Text für jedes neue Thema ein, und drücken Sie danach die EINGABETASTE. Wenn Sie alle gewünschten Themen hinzugefügt haben, klicken Sie auf OK.

Dialogfeld Mehrere untergeordnete Themen hinzufügen

Hinzufügen eines Peer Themas

  1. Wählen Sie das Thema aus, dem Sie ein Thema der gleichen Ebene hinzufügen möchten, und klicken Sie dann auf der Symbolleiste Brainstorming auf Peer Thema hinzufügen.

  2. Geben Sie den Titel des Themas ein.

Hinzufügen eines Themas zu einem Zeitpunkt

  1. Wählen Sie das Thema aus, dem Sie ein Thema oder Unterthema der gleichen Ebene hinzufügen möchten, und klicken Sie dann auf der Symbolleiste Brainstorming auf Peer Thema hinzu fügen oder unter Thema hinzufügen.

  2. Geben Sie den Titel des Themas ein.

AnOrdnen von Themen

Sie können das Aussehen des Diagramms verbessern und den Platz auf dem Zeichenblatt maximieren, indem Sie wie folgt vorgehen:

  • Klicken Sie auf der Symbolleiste Brainstorming auf Themen automatisch anordnen.

Tipp: Sie können Themen manuell anordnen, indem Sie die Themen auswählen, die Sie verschieben möchten, und diese dann an eine andere Position auf der Seite ziehen. Wenn Sie ein Thema verschieben, werden die Verbinder automatisch neu positioniert, und die untergeordneten Themen werden verschoben.

Verwenden des Menüs "Brainstorming"

Das Menü " Brainstorming " bietet Ihnen Zugriff auf alle Tools, die speziell für die Brainstorming -Vorlage entwickelt wurden. Sie können nicht nur Themen hinzufügen oder anordnen, sondern auch Befehle in diesem Menü verwenden, um Aktionen wie das Ändern des Typs eines vorhandenen Themas oder das Verschieben eines Themas auf eine neue Seite durchzuführen.

Brainstorminghauptmenü

Verwenden des Kontextmenüs

In einer beliebigen Microsoft Office-Anwendung ist das Kontextmenü (oder "Rechtsklick") ein praktisches Tool, das Sie verwenden können, wenn Sie eine Aktion schnell ausführen möchten, ohne den Cursor von der Seite zu bewegen. Das Kontextmenü enthält auch Standardbefehle für Visio-Zeichen Seiten für Aufgaben wie das Kopieren und Einfügen von Shapes.

Die meisten erfahrenen Benutzer verwenden die Verknüpfungsmethode wegen ihrer Barrierefreiheit. In Visio können Sie Ihr Diagramm problemlos mithilfe dieser Methode erstellen.

Kontextmenü für das Brainstorming-Thema-Shape

Erstellen eines Diagramms mithilfe der Verknüpfungsmethode

  1. Klicken Sie mit der rechten Maustaste auf das Zeichenblatt, und klicken Sie auf Hauptthema hinzufügen.

  2. Wenn das Shape markiert ist, geben Sie den Text ein, den die Grundidee darstellen soll.

  3. Klicken Sie mit der rechten Maustaste auf das Hauptthemen -Shape, und klicken Sie dann auf unter Thema hinzufügen.

  4. Geben Sie den Titel des untergeordneten Themas ein.

Hinzufügen von Themen mithilfe der Verknüpfungsmethode

Es gibt mehrere Möglichkeiten zum Hinzufügen von Themen zu einem Diagramm:

Hinzufügen von mehreren untergeordneten Themen

  1. Klicken Sie mit der rechten Maustaste auf das Thema, dem Sie mehrere untergeordnete Themen hinzufügen möchten, und klicken Sie dann auf mehrere untergeordnete Themen hinzufügen.

    Neues Thema-Shape, ausgewählt mit sichtbarem Kontextmenü

  2. Geben Sie im Dialogfeld den Text für jedes neue Thema ein, und drücken Sie danach die EINGABETASTE. Wenn Sie alle gewünschten Themen hinzugefügt haben, klicken Sie auf OK.

Hinzufügen eines Peer Themas

  1. Klicken Sie mit der rechten Maustaste auf das Thema, dem Sie ein Thema der gleichen Ebene hinzufügen möchten, und klicken Sie auf Peer Thema hinzufügen.

  2. Geben Sie den Text für das neue Thema ein.

Hinzufügen eines Themas zu einem Zeitpunkt

  1. Klicken Sie mit der rechten Maustaste auf das Thema, dem Sie ein Thema oder Unterthema der gleichen Ebene hinzufügen möchten, und klicken Sie auf Peer Thema hinzu fügen oder unter Thema hinzufügen.

  2. Geben Sie den Titel des Themas ein.

AnOrdnen von Themen

Sie können das Aussehen des Diagramms verbessern und den Platz auf dem Zeichenblatt maximieren, indem Sie wie folgt vorgehen:

  • Klicken Sie mit der rechten Maustaste auf einen leeren Bereich auf der Seite, und klicken Sie dann auf Shapes automatisch anordnen.

Tipp: Sie können Themen manuell anordnen, indem Sie die Themen auswählen, die Sie verschieben möchten, und diese dann an eine andere Position auf der Seite ziehen. Wenn Sie ein Thema verschieben, werden die Verbinder automatisch neu positioniert, und die untergeordneten Themen werden verschoben.

Verwenden des Fensters "Gliederung"

Das Fenster "Gliederung" zeigt eine Baumstruktur des Brainstorming-Diagramms an, in dem die hierarchischen Beziehungen der Themen erfasst werden und alle Informationen, die über mehrere Formen und Seiten verteilt sind, an einem zentralen Ort verdichtet werden. Verwenden Sie das Feature, wenn Sie Ihre Ideen in einer linearen Ansicht organisieren möchten, ohne das Aussehen des Diagramms zu beeinflussen, ohne zwischen Shapes und Seiten hin-und hernavigieren zu müssen.

Übersichtsfenster

Erstellen eines Diagramms mit dem GliederungsFenster

  1. Klicken Sie im gliederungSfenstermit der rechten Maustaste auf "Zeichnung1" oder auf den Namen der gespeicherten Zeichnungsdatei, und klicken Sie dann auf Hauptthema hinzufügen.

  2. Klicken Sie mit der rechten Maustaste auf Hauptthema , und wählen Sie Umbenennenaus.

  3. Geben Sie den Text ein, den die Grundidee darstellen soll.

  4. Wenn Sie ein Unterthema hinzufügen möchten, klicken Sie mit der rechten Maustaste auf das Hauptthema (oder ein beliebiges anderes Thema), und klicken Sie dann auf unter Thema hinzufügen. Benennen Sie das untergeordnete Thema auf die gleiche Weise um, wie Sie Ihr Hauptthema umbenannt haben.

Tipp: Wenn Sie Themen löschen möchten, klicken Sie mit der rechten Maustaste auf ein Thema, und klicken Sie dann auf Thema löschen. Wenn Sie ein Thema mit untergeordneten Themen löschen, werden alle entsprechenden untergeordneten Themen ebenfalls gelöscht. Sie können ein Thema auch löschen, indem Sie das Thema auswählen, das Sie löschen möchten, und dann die ENTF -Taste drücken.

Hinzufügen weiterer Themen zu einem Diagramm mit dem GliederungsFenster

Wenn Sie weitere Themen im Gliederungsfensterhinzufügen möchten, klicken Sie mit der rechten Maustaste auf das Thema, dem Sie weitere Themen hinzufügen möchten, und klicken Sie dann auf mehrere untergeordnete Themen Hinzufügen. Geben Sie im Dialogfeld mehrere untergeordnete Themen hinzufügen die Namen der Themen ein, und klicken Sie dann auf OK.

Hinzufügen von mehreren untergeordneten Themen mithilfe des Übersichtsfensters

Ändern eines Themas in ein untergeordnetes Thema

Da im Gliederungsfenster Themen in einer linearen Ansicht angezeigt werden, können Sie es verwenden, um die hierarchische Struktur Ihrer Themen zu steuern. Im Fenster "Gliederung"können Sie ein Thema zu einem anderen untergeordneten Thema machen, indem Sie den Namen des Themas auf eine andere Ebene ziehen.

Wenn Sie ein Unterthema in der Hierarchie auf eine höhere Ebene (oder eine niedrigere Ebene) verschieben möchten, ziehen Sie den Namen des untergeordneten Themas über das Thema der übergeordneten Ebene (oder ein Thema der niedrigeren Ebene). Wenn das verschobene untergeordnete Thema entsprechende untergeordnete Themen enthält, werden diese ebenfalls verschoben, und die Änderungen werden in Ihrem Diagramm wiedergegeben.

Verschieben eines untergeordneten Themas auf eine höhere Ebene

Hinweis: Durch das Heraufstufen oder Herabstufen eines Themas in der Hierarchie mithilfe des Übersichts Fensters wird die Struktur des Diagramms automatisch geändert.

Verschieben eines Themas im GliederungsFenster nach oben oder unten

Sie können Themen im Gliederungsfenster organisieren oder priorisieren, ohne die Struktur des Diagramms zu beeinflussen. Wenn Sie beispielsweise Themen priorisieren möchten, können Sie die Themen mit höherer Priorität in den oberen Abschnitt des Übersichts Fensters verschieben – die Anordnung der Shapes auf der Seite bleibt unverändert.

  • Klicken Sie mit der rechten Maustaste auf das Thema, das Sie verschieben möchten, und klicken Sie dann auf nach oben oder nach unten.

    Diese Änderung wird nur im Gliederungs Fensterwidergespiegelt. Die Themen Position in Ihrem Diagramm bleibt unverändert.

Verwenden der Brainstorming-Shapes

Durch Ziehen von Shapes aus der Schablone Brainstorming-Shapes erhalten Sie die beste Kontrolle über die Position Ihrer Themen auf dem Zeichenblatt und deren Verbindungstyp.

Hinweis: Da diese Methode die automatisierten Features der Brainstorming-Vorlage nicht nutzt, werden die von Ihnen erwarteten Ergebnisse möglicherweise nicht immer mit dem Befehl " Auto anordnen " und dem Gliederungsfenster angezeigt .

Brainstorming-Shapes

Erstellen eines Diagramms durch Ziehen von Shapes auf das Zeichenblatt

  1. Ziehen Sie das Hauptthemen -Shape aus der Schablone Brainstorming-Shapes auf das Zeichenblatt.

  2. Geben Sie den Text ein, den das Hauptthema darstellen soll.

  3. Zum Hinzufügen eines untergeordneten Themas ziehen Sie das Themen -Shape auf das Zeichenblatt. Wenn das Thema -Shape ausgewählt ist, geben Sie den Namen des Themas ein.

  4. Sie können mehrere Themen und Unterkategorien hinzufügen, indem Sie das Shape für mehrere Themen auf das Zeichenblatt ziehen. Geben Sie im Dialogfeld den Namen der Themen ein, und klicken Sie dann auf OK.

Vor dem Verbinden von Shapes: Grundlegendes zu Verbindungstypen

Themen werden nicht automatisch verbunden, wenn Sie Sie aus der Schablone Brainstorming-Shapes ziehen, daher empfiehlt es sich, die Funktionsweise von Verbindern in Visio zu verstehen.

Visio enthält zwei Methoden zum Verbinden von Themen in einem Diagramm, Shape-zu-Shape und Point-to-Point. Jede Methode ist für bestimmte Situationen konzipiert, und die von Ihnen ausgewählte Methode hängt davon ab, wie fest der tatsächliche Verbindungspunkt sein soll.

Shape-zu-Shape

Wenn Sie Shapes, die mit Shape-zu-Shape verbunden sind, verschieben, werden die Verbinder neu positioniert, um die Verbindung so direkt wie möglich zu halten. Wenn Sie eine Shape-zu-Shape-Verbindung wünschen, ziehen Sie die Enden der Verbindungslinie in die Mitte des Shapes, bis ein rotes Feld das Themen-Shape umgibt.

Shape-zu-Shape-Verbindung

Punkt-zu-Punkt

Wenn eine Verbindung Punkt-zu-Punkt ist, werden die Enden des Verbinders an bestimmte Punkte auf jedem Shape geklebt. Wenn Sie eine Punkt-zu-Punkt-Verbindung wünschen, ziehen Sie die Enden der Verbindungs Zeile an einen Punkt auf dem Shape, bis ein rotes X angezeigt wird. Wenn Sie die Shapes verschieben, bleibt der Verbinder an diesen ursprünglichen Punkten angefügt.

Punkt-zu-Punkt-Verbindung

Identifizieren des Verbindungstyps

Wenn Sie feststellen möchten, ob eine Verbindung Shape-zu-Shape oder Punkt-zu-Punkt ist, klicken Sie auf den Verbinder, um ihn zu markieren.

Unterschiede zwischen dem Aussehen von Shape-zu-Shape-Verbindungen und Punkt-zu-Punkt-Verbindungen

Wenn die Enden des Verbinders große rote Quadrate werden, ist die Verbindung Shape-zu-Shape. Wenn die Enden zu kleinen roten Quadraten mit Symbolen (x oder +) werden, ist die Verbindung Punkt-zu-Punkt.

Ändern eines Verbindungstyps in einen anderen

Wenn Sie eine Shape-zu-Shape-Verbindung zu Punkt-zu-Punkt-Verbindungen ändern möchten, ziehen Sie einen Endpunkt des Verbinders von der Form Weg, und ziehen Sie ihn wieder zurück an den Verbindungspunkt, der mit einem blauen x markiert ist, auf dem die Verbindung mit dem Shape hergestellt werden soll.

Wenn Sie eine Punkt-zu-Punkt-Verbindung in Shape-zu-Shape ändern möchten, ziehen Sie einen Endpunkt des Verbinders über das Prozessschritt-Shape, bis ein rotes Feld das gesamte Shape umgibt.

Ändern einer Punkt-zu-Punkt- in eine Shape-zu-Shape-Verbindung

Verbinden von Themen

  1. Ziehen Sie den dynamischen Verbinder aus der Schablone Brainstorming-Shapes auf einen leeren Bereich auf dem Zeichenblatt.

  2. Ziehen Sie ein Ende der Verbindungslinie in die Mitte des ersten Shapes, das Sie verbinden möchten, bis das Themen-Shape von einem roten Feld umgeben ist.

  3. Ziehen Sie das andere Ende der Verbindungslinie in die Mitte des zweiten Shapes, das Sie verbinden möchten, bis es von einem roten Feld umgeben ist.

Verbinden von Themen durch Ziehen von Endpunkten in die Mitte des Shapes

Wenn Sie die Maustaste loslassen und den Verbinder auswählen, wird jeder Endpunkt als vollständiges rotes Quadrat angezeigt, das angibt, dass die Shapes richtig verbunden sind.

Die Shapes sind ordnungsgemäß verbunden, wenn die Endpunkte als gefüllte rote Rechtecke dargestellt werden.

Anzeigen von Zuordnungen zwischen Themen

Sie können eine besondere Beziehung zwischen zwei Themen in Ihrem Brainstorming-Diagramm mithilfe einer Assoziationslinieanzeigen, die als gestrichelte Linie zwischen zugeordneten Themen angezeigt wird. Im Gegensatz zum dynamischen Verbinder, der die Hauptstruktur des Diagramms definiert, verbindet die Zuordnungszeile Themen in verschiedenen Verzweigungen auf derselben (hierarchischen) Ebene.

Die Zuordnungszeile ist nur ein visueller Hinweis und nicht in der Hierarchie des Diagramms enthalten. Im Gliederungsfenster wird die Zuordnung zwischen den Themen nicht angezeigt.

Sie können die Themen mithilfe eines Assoziations -Shapes auf die gleiche Weise wie den dynamischen Verbinderverbinden. Wenn Sie Themen über die Assoziationslinieverbinden, wird Sie beim Verschieben mit den Themen umgeleitet.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×