Erstellen von Umfragen in E-Mail-Nachrichten und Überprüfen der Ergebnisse

Erstellen von Umfragen in E-Mail-Nachrichten und Überprüfen der Ergebnisse

In Microsoft Outlook kann leicht eine Umfrage erstellt werden, indem Abstimmungsschaltflächen in eine E-Mail-Nachricht aufgenommen werden. Antworten die Empfänger auf die Umfrage, können Sie die Ergebnisse der Umfrage entweder in Outlook automatisch tabellarisch anordnen oder die Antworten in ein Excel-Arbeitsblatt exportieren.

Hinweis:  Hierfür ist ein Microsoft Exchange Server-Konto erforderlich.

  1. Erstellen Sie eine E-Mail-Nachricht, antworten Sie auf eine Nachricht, oder leiten Sie eine Nachricht weiter.

  2. Klicken Sie auf der Registerkarte Optionen in der Gruppe Verlauf auf Abstimmungsschaltfl. verwenden.

  3. Wählen Sie eine der folgenden Optionen aus:

    • Genehmigt;Abgelehnt    
      Verwenden Sie diese Option, wenn Sie die Zustimmung zu einer Aktion benötigen. Sie können z. B. eine E-Mail-Anfrage an verschiedene Empfänger senden, um deren Genehmigung eines Projektvorschlags einzuholen.

    • Ja;Nein    
      Verwenden Sie dies, wenn Sie nur ein Ja oder Nein benötigen. Das ist ein guter Weg, schnell eine Umfrage durchzuführen.

    • Ja;Nein;Vielleicht    
      Verwenden Sie dies, wenn Sie die Auswahlmöglichkeiten nicht auf "Ja" und "Nein" beschränken möchten. Diese Abstimmoption bietet eine alternative Antwort.

    • Benutzerdefiniert    
      Verwenden Sie dies, um eigene benutzerdefinierte Namen für Abstimmungsschaltflächen zu erstellen. Sie können z. B. Ihre Kollegen bitten, zwischen drei Wochentagen den geeigneten für eine regelmäßige Mitarbeiterbesprechung auszuwählen.

Benutzerdefinierte Abstimmungsschaltflächen

Wenn Sie sich für eine Benutzerdefinierte Abstimmungsschaltfläche entschieden haben, gehen Sie wie folgt vor:

  1. Aktivieren Sie im Dialogfeld Eigenschaften unter Abstimmungs- und Verlaufoptionen das Kontrollkästchen Abstimmungsschaltflächen verwenden.

  2. Verwenden Sie die Standardoptionen der Schaltflächen, oder löschen Sie den vorgegebenen Text und geben Sie eigenen Text ein. Trennen Sie die Namen der Abstimmungsschaltflächen jeweils mit Strichpunkten.

  3. Klicken Sie auf Schließen.

Wichtig: Wenn Sie auf eine Nachricht IRM-Berechtigungen (Information Rights Management, Verwaltung von Informationsrechten) anwenden (Registerkarte Optionen > Berechtigung) werden die Abstimmungsoptionen für den Empfänger nicht angezeigt.

  • Empfänger können im Lesebereich oder in einer geöffneten Nachricht abstimmen. Klicken Sie im Lesebereich in der Nachrichtenkopfzeile auf die Zeile Klicken Sie hier, um abzustimmen. Klicken Sie dann auf die gewünschte Option. Klicken Sie in einer geöffneten Nachricht auf der Registerkarte Nachricht in der Gruppe Antworten auf Abstimmen. Klicken Sie dann auf die gewünschte Option.

  • Für den Absender werden alle Antworten in einer Tabelle angezeigt. Klicken Sie auf einer der Antworten im Nachrichtenkopf auf die Zeile Die Antwort des Absenders war. Klicken Sie dann auf Abstimmresultate anzeigen.

  1. Öffnen Sie die Originalnachricht mit den Abstimmungsschaltflächen, die Sie gesendet haben. Diese Nachricht befindet sich normalerweise im Ordner Gesendete Objekte.

  2. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Anzeigen auf Status.

    Hinweis: Status wird erst angezeigt, wenn zumindest ein Empfänger der E-Mail-Nachricht auf die Abstimmung geantwortet hat.

Nachverfolgen und Drucken von Umfrageergebnissen

Wenn Sie eine E-Mail-Umfrage erstellen und an andere Personen senden, können Sie die Resultate nachverfolgen und drucken. Sie können die Abstimmungsresultate schnell in ein leeres Word-Dokument oder eine neue E-Mail kopieren oder aber in Excel, sodass Sie später mit den Daten arbeiten können.

  1. Öffnen Sie in Outlook im Ordner Gesendete Elemente die von Ihnen gesendete E-Mail mit der Umfrage.

  2. Klicken Sie auf Nachricht > Nachverfolgung.

    Tipp:  Die Schaltfläche "Nachverfolgung" wird erst angezeigt, nachdem mindestens eine Stimme abgegeben wurde.

    Stimmen aus einer Umfrage nachverfolgen

  3. Führen Sie eine der folgenden Aktionen aus, um die Resultate der Umfrage zu drucken:

    • Drücken Sie für einen Schnelldruck auf der Tastatur ALT-DRUCK, und führen Sie dann eine der folgenden Aktionen aus:

      • Klicken Sie in Word auf Leeres Dokument, und klicken Sie dann auf Einfügen.

      • Klicken Sie in Outlook auf Start > Neue E-Mail, und klicken Sie dann auf Einfügen.

        Klicken Sie auf Datei > Drucken, geben Sie einen Drucker an, und klicken Sie dann auf Drucken.

    • Gehen Sie zunächst wie folgt vor, um die Datenresultate in Excel zu sortieren und zu bearbeiten:

      1. Klicken Sie auf Nachricht > Nachverfolgung.

      2. Halten Sie auf der Tastatur STRG gedrückt, klicken Sie, und ziehen Sie die Maus, um alle Antworten und Namen in der Liste zu markieren.

      3. Drücken Sie auf der Tastatur STRG+C.

      4. Öffnen Sie Excel, und wählen Sie Leere Arbeitsmappe aus.

      5. Klicken Sie mit der rechten Maustaste auf die Zelle in der oberen linken Ecke, und klicken Sie dann auf Einfügen.

        Mit der rechten Maustaste klicken und 'Einfügen' auswählen

    • Um die Spaltenbreite an den Text anzupassen, platzieren Sie den Cursor zwischen den Spaltenüberschriften, und doppelklicken Sie.

      Zwischen die Spalten A und B klicken und dann doppelklicken

      Klicken Sie auf Datei > Drucken, geben Sie einen Drucker an, und klicken Sie dann auf Drucken.

Hinweis: Ein Microsoft Exchange Server 2000-, Exchange Server 2003- oder Exchange Server 2007-Konto ist erforderlich. Für die meisten privaten und persönlichen Konten wird Microsoft Exchange nicht verwendet.

  1. Erstellen Sie eine E-Mail-Nachricht, antworten Sie auf eine Nachricht, oder leiten Sie eine Nachricht weiter.

  2. Klicken Sie auf der Registerkarte Optionen in der Gruppe Verlauf auf Abstimmungsschaltfl. verwenden.

  3. Wählen Sie eine der folgenden Optionen aus:

    • Genehmigt;Abgelehnt    
      Diese Option ist gut geeignet, wenn Sie die Zustimmung zu einer Aktion benötigen. Sie können z. B. eine E-Mail-Anfrage an verschiedene Empfänger senden, um deren Genehmigung eines Projektvorschlags einzuholen.

    • Ja;Nein    
      Wenn Sie nur ein Ja oder Nein benötigen, können Sie so schnell eine Umfrage durchführen.

    • Ja;Nein;Vielleicht    
      Wenn Sie die Auswahlmöglichkeiten nicht auf "Ja" und "Nein" beschränken möchten, bietet diese Abstimmoption eine alternative Antwort.

    • Benutzerdefiniert    
      Erstellen Sie eigene benutzerdefinierte Namen für Abstimmungsschaltflächen. Sie können z. B. Ihre Kollegen bitten, zwischen drei Wochentagen den geeigneten für eine regelmäßige Mitarbeiterbesprechung auszuwählen.

      • Aktivieren Sie im Dialogfeld Nachrichtenoptionen unter Abstimmungs- und Verlaufsoptionen das Kontrollkästchen Abstimmungsschaltflächen verwenden.

      • Markieren und löschen Sie die standardmäßigen Schaltflächennamen, und geben Sie dann den gewünschten Text ein. Trennen Sie Schaltflächennamen jeweils durch ein Semikolon.

        Nachrichtenoptionen (Dialogfeld)

      • Klicken Sie auf Schließen.

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf E-Mail-Optionen und dann auf Verlaufoptionen.

  3. Führen Sie zur Auswahl der Verarbeitungsoptionen eine oder mehrere der folgenden Aktionen aus:

    • Automatisches Aufzeichnen von Antworten im ursprünglichen Element   
      Aktivieren Sie das Kontrollkästchen Anfragen und Anfrageantworten beim Eintreffen bearbeiten.

    • Leere Antworten löschen   
      Eine leere Antwort ist eine Nachricht, die außer der Abstimmung keine Kommentare des Absenders enthält.

Hinweis: Wenn Sie die Antworten im Posteingang überprüfen möchten, bevor sie aufgezeichnet werden, deaktivieren Sie das Kontrollkästchen Anfragen und Antworten auf Anfragen beim Eintreffen bearbeiten.

  1. Öffnen Sie die Originalnachricht mit den Abstimmungsschaltflächen, die Sie gesendet haben. Diese Nachricht befindet sich normalerweise im Ordner Gesendete Objekte.

  2. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Anzeigen auf Status.

    Hinweis: Status wird erst angezeigt, wenn zumindest ein Empfänger der E-Mail-Nachricht auf die Abstimmung geantwortet hat.

  3. Wählen Sie die Antworten aus, die Sie kopieren möchten. Führen Sie dazu eine der folgenden Aktionen aus:

    • Alle Zeilen   

      • Klicken Sie auf die erste Zeile, halten Sie die UMSCHALTTASTE gedrückt, und klicken Sie dann auf die letzte Zeile.

    • Nicht aneinander grenzende Zeilen   

      • Klicken Sie auf die erste Zeile, halten Sie STRG gedrückt, und klicken Sie dann auf die weiteren Zeilen.

  4. Drücken Sie STRG+C.

  5. Starten Sie Excel.

  6. Wählen Sie eine Zelle aus, und drücken Sie dann STRG+V.

  1. Öffnen Sie die Originalnachricht mit den Abstimmungsschaltflächen, die Sie gesendet haben. Diese Nachricht befindet sich normalerweise im Ordner Gesendete Objekte.

  2. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Anzeigen auf Status.

    Hinweis: Status wird erst angezeigt, wenn zumindest ein Empfänger der E-Mail-Nachricht auf die Abstimmung geantwortet hat.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×