Erstellen verknüpfter Notizen in OneNote

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wichtig: 


Mit verknüpfte Notizen können Sie OneNote auf dem Computerbildschirm einseitig andocken, damit Sie Websites und apps auf der anderen Seite betrachten können. Es einfacher ist zu Notizen auf diese Weise, und Sie müssen die hinzugefügte Vorteile der automatisch mit welchen Sie untersucht sind verknüpften Notizen.

Sie können verknüpfte Notizen mit Internet Explorer, Word, PowerPoint und sogar anderen OneNote-Seiten erstellt werden.

  1. Öffnen Sie die App, mit der Sie Notizen erstellen möchten:

    Gehen Sie in Internet Explorer folgendermaßen vor:

    • Stellen Sie sicher, dass die Befehlsleiste angezeigt wird. Wenn sie nicht angezeigt wird, klicken Sie mit der rechten Maustaste auf die Titelleiste, und wählen Sie dann Befehlsleiste aus.

    • Wählen Sie auf der daraufhin angezeigten Menüleiste die Option Verknüpfte OneNote-Notizen aus. Wenn dieser Befehl nicht angezeigt wird, klicken Sie ganz rechts auf der Befehlsleiste auf das kleine Symbol », um ausgeblendete Befehle anzuzeigen.

    Gehen Sie in Word, PowerPoint oder OneNote folgendermaßen vor:

    • Wählen Sie Überprüfen > Verknüpfte Notizen aus.

  2. Wählen Sie im Dialogfeld Speicherort auswählen einen Speicherort für die neue Notizenseite aus, und klicken Sie auf OK.

    Wenn Sie einen Abschnitt auswählen, wird darin eine neue Seite erstellt. Wenn Sie eine vorhandene Seite auswählen, werden Ihre verknüpften Notizen zu dieser Seite hinzugefügt.

  3. Verschieben Sie im OneNote-Fenster rechts den Cursor an die Stelle, an der Sie mit der Erstellung verknüpfter Notizen beginnen möchten.

Erstellen Sie Notizen genauso wie immer. Während einer Sitzung mit aktivierter Funktion "Verknüpfte Notizen" speichert OneNote eine Miniaturansicht der Seite, einen Textauszug und einen Link zu den Dokumenten oder den Webseiten, in oder auf denen Sie recherchiert haben, damit Sie jederzeit zur Recherchequelle zurückkehren können.

Hinweis: Sie können die Erstellung verknüpfter Notizen jederzeit beenden. Klicken Sie oben rechts im angedockten OneNote-Fenster auf das Symbol mit einem verketteten Link, und wählen Sie dann Das Erstellen verknüpfter Notizen beenden aus.

Wenn Sie den Mauszeiger über einzelne Notizen bewegen, werden Details zu der verknüpften Datei angezeigt. Klicken Sie auf eine Miniaturansicht, um die zugehörige Datei zu öffnen.

Klicken Sie oben links auf der Seite auf das Symbol mit einem verketteten Link, um eine Liste aller Dokumente anzuzeigen, die mit der aktuellen Seite verknüpft sind, oder um nicht mehr gewünschte oder benötigte Verknüpfungen zu entfernen.

Inhalt dieses Artikels

Informationen über verknüpfte Notizen

Starten einer Sitzung für verknüpfte Notizen

Beenden einer Sitzung für verknüpfte Notizen

Anzeigen oder Entfernen von notizenverknüpfungen

Deaktivieren verknüpfter Notizen

Erneutes Aktivieren verknüpfter Notizen

Informationen über verknüpfte Notizen

Erstellen verknüpfter Notizen in Microsoft OneNote 2010 vereinfacht Recherchieren führen Sie auf Ihrem Computer, mit deren Hilfe Sie das Erstellen von Notizen während der Arbeit nebeneinander in anderen Programmen oder in Ihrem Webbrowser in einem angedockten OneNote-Fenster auf dem Desktop.

In diesem Modus erstellte Notizen werden von OneNote automatisch mit dem in Internet Explorer, Word-Dokumenten, PowerPoint-Präsentationen oder auf einer anderen OneNote-Seite eines der Notizbücher angezeigten Element verknüpft.

Während einer Sitzung für verknüpfte Notizen speichert die OneNote ein Links zu Dokumenten oder Webseiten, die Sie verwendet haben, damit Sie klicken Sie auf diesen Link und einfach auf diesen Inhalt erneut später aktivieren zurückgeben können, mit jedem Absatz Notizen. OneNote speichert auch eine Miniaturansicht der Seite und einem Text-Ausschnitt aus einer beliebigen Word 2010 oder PowerPoint 2010-Dateien, die, denen Sie sich, ansehen, damit Sie suchen und die richtige Seite oder Folie erneut erkennen können.

Verwenden dieses Feature ist erforderlich, dass Ihr Notizbuch in das Format der OneNote 2010-Notizbuch gespeichert ist. Um ein Notizbuch, in gespeichert ist welchem Dateiformat zu überprüfen, führen Sie eine der folgenden Aktionen aus:

  • Öffnen Sie das Notizbuch, das Sie für verknüpfte Notizen verwenden, und klicken Sie dann auf der Titelleiste des Anwendungsfensters OneNote 2010 prüfen möchten. Wenn neben dem Notizbuchnamen [Kompatibilitätsmodus] angezeigt wird, klicken Sie dann in das ältere OneNote 2007-Format das aktuelle Notizbuch gespeichert ist, und das Feature für verknüpfte Notizen nicht zur Verfügung.

  • Mit der rechten Maustaste im Notizbuchsymbol auf der Navigationsleiste, und klicken Sie dann auf Eigenschaften. Klicken Sie im Dialogfeld Notizbucheigenschaften Hinweis in das Standardformat zu finden Sie unter welchem format das Notizbuch gespeichert ist. Wenn das aktuelle Format OneNote 2010-Notizbuch-Format ist, können Sie das Feature für verknüpfte Notizen in diesem Notizbuch verwenden.

Starten einer Sitzung für verknüpfte Notizen

Sie können mit dem Erstellen verknüpfter Notizen zu der von Ihnen angezeigten Webseite, dem Word-Dokument, der PowerPoint-Präsentation oder OneNote-Seite beginnen, indem Sie wie folgt vorgehen:

  1. Klicken Sie im Menüband in Word, PowerPoint oder OneNote auf der Registerkarte Überprüfen.

  2. Klicken Sie in der Gruppe Notizen auf die Schaltfläche Verknüpfte Notizen.

  3. Navigieren Sie im Dialogfeld Speicherort in OneNote auswählen zu dem Notizbuch, Abschnitt und zu der Seite, in dem bzw. auf der Sie Notizen zum angezeigten Dokument oder zur angezeigten Seite erstellen möchten, und klicken Sie dann auf OK.

  4. Erstellen Sie die Notizen wie üblich. Sie können im Hauptprogrammfenster andere OneNote-Seiten, Internet Explorer oder andere Word- und PowerPoint-Dokumente öffnen. Über Verknüpfungen gelangen Sie in OneNote automatisch zu den von Ihnen angezeigten Elementen zurück, sodass Sie das Quellmaterial zu einem späteren Zeitpunkt problemlos wieder aufrufen können.

Hinweis: Verknüpfte Notizen werden auf der Registerkarte Ansicht in OneNote 2010 an Desktop andocken klicken. Die aktuelle OneNote-Seite wird an den Rand der Windows-Desktop angedockt, sichtbar bleibt, während Sie mit anderen Programmen arbeiten. Alle Notizen im angedockten OneNote-Fenster werden mit ihrer Kontext verknüpft werden.

Beenden einer Sitzung für verknüpfte Notizen

Sie können eine Sitzung für verknüpfte Notizen beenden, indem Sie eine der folgenden Aktionen ausführen:

  • Klicken Sie auf die Schaltfläche an Desktop andocken, klicken Sie auf der Symbolleiste für den Schnellzugriff Abdocken des Fenster und den Schalter verknüpfte Notizen-Modus deaktivieren (oder drücken einfach STRG + ALT + D).

  • Klicken Sie auf die Schaltfläche für Normalansicht auf der Registerkarte Ansicht.

Anzeigen oder Entfernen von Notizenverknüpfungen

Klicken Sie im Modus für verknüpfte Notizen, wird eine Schaltfläche mit einem Symbol mit einem verketteten Link in der Nähe der oberen linken Ecke der Notizenseite verankerte angezeigt. Klicken Sie in einer Sitzung für verknüpfte Notizen können Sie den Mauszeiger zeigen Sie auf einzelne Notizen auf der Seite, um anzuzeigen, welche Notizen mit etwas anderem verknüpft sind.

Den Mauszeiger auf eines der Anwendungssymbole, die auf der Seite angezeigt werden möglicherweise Auswahlspalte anzeigen Miniaturansichten eines Word-Dokumente, PowerPoint-Präsentationen, OneNote-Notizenseiten oder Internet Explorer-Webseiten, denen mit die Notizen verknüpft sind. Klicken Sie auf eine der folgenden Miniaturansichten, um die zugehörigen Dateien zu öffnen.

Klicken Sie oben links auf der Seite auf das Symbol mit einem verketteten Hyperlink, um eine Liste aller Dokumente anzuzeigen, die mit der aktuellen Seite verknüpft sind, oder um nicht mehr gewünschte oder benötigte Verknüpfungen zu entfernen.

Deaktivieren verknüpfter Notizen

Der Modus für verknüpfte Notizen wird automatisch aktiviert, sobald Sie Notizen in einem angedockten OneNote-Fenster erstellen. Führen Sie die folgenden Schritte aus, wenn Sie dieses Feature deaktivieren möchten:

  1. Klicken Sie im Menü Datei auf Optionen.

  2. Klicken Sie auf der linken Seite des Dialogfelds OneNote-Optionen auf die Kategorie Erweitert.

  3. Deaktivieren Sie auf der rechten Seite unter Verknüpfte Notizen das Kontrollkästchen Erstellen neuer verknüpfter Notizen erlauben.

Tipp: Wenn Sie verknüpfte Notizen löschen möchten, die bereits Webseiten und Dokumenten zugeordnet wurden, klicken Sie im Dialogfeld OneNote-Optionen auf Links von verknüpften Notizen entfernen.

Erneutes Aktivieren verknüpfter Notizen

Wenn Sie den automatischen Modus für verknüpfte Notizen im angedockten Fenster zuvor deaktiviert haben, können Sie ihn erneut aktivieren, indem Sie die folgenden Schritte ausführen:

  1. Klicken Sie im Menü Datei auf Optionen.

  2. Klicken Sie auf der linken Seite des Dialogfelds OneNote-Optionen auf die Kategorie Erweitert.

  3. Aktivieren Sie auf der rechten Seite unter Verknüpfte Notizen das Kontrollkästchen Erstellen neuer verknüpfter Notizen erlauben.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×