Erstellen und Verwenden einer eigenen Vorlage in Office für Mac

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Vorlagen sind Dateien, die Ihnen beim Entwerfen interessanter, überzeugenden und professionell aussehenden Dokumente, Präsentationen und Arbeitsmappen helfen. Eine Vorlage ist einfach eine Ausgangsbasis. Sie erstellen Sie einmal und können immer wieder verwendet werden. Die Formatierung ist bereits abgeschlossen; Sie fügen der Vorlage das gewünschte hinzu und speichern es dann als Dokument, Präsentation oder Arbeitsmappe.

Wenn Sie eine Vorlage erstellen möchten, können Sie mit einem Dokument, einer Präsentation oder einer Arbeitsmappe beginnen, die Sie bereits erstellt haben, eines, das Sie heruntergeladen haben, oder ein ganz neues Dokument, das Sie auf verschiedene Arten anpassen möchten.

Word

  1. Öffnen Sie das Word-Dokument, das Sie als Vorlage speichern möchten.

  2. Klicken Sie im Menü Datei auf als Vorlage speichern.

  3. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein.

  4. Optional Wählen Sie im Feld Where einen Speicherort aus, an dem die Vorlage gespeichert werden soll.

  5. Klicken Sie neben Datei Formatauf Microsoft Word-Vorlage (. dotx), oder klicken Sie, wenn Ihr Dokument Makros enthält, auf Microsoft Word-Vorlage mit Makros (. dotm).

  6. Klicken Sie auf Speichern.

    Sofern Sie keinen anderen Speicherort auswählen, wird die Vorlage im/Benutzer/-Benutzernamen/Library/Group Container/UBF8T346G9 gespeichert. Office/Benutzer Inhalte/-Vorlagen.

    Wenn Sie ändern möchten, wo Word Ihre Vorlagen automatisch speichert, klicken Sie im Menü Word auf Einstellungen, und klicken Sie dann unter persönliche Einstellungenauf Dateispeicherorte. Wählen Sie unter Dateispeicherorte den Eintrag Benutzervorlagen aus der Liste aus, und klicken Sie dann auf Ändern. Geben Sie den neuen Ordner und Pfad ein, den Sie verwenden möchten, und Word speichert alle neuen Vorlagen in diesem Ordner.

Sie können eine vorhandene Vorlage anpassen, um sie noch nützlicher zu machen. Fügen Sie statische Informationen in die vorhandene Vorlage ein, und speichern Sie die Datei dann erneut (als Vorlage).

  1. Klicken Sie im Menü Datei auf Neu aus Vorlage.

  2. Klicken Sie auf eine Vorlage, die derjenigen ähnelt, die Sie erstellen möchten, und klicken Sie dann auf Erstellen.

    Hinweis: Wenn Sie eine Vorlage nicht finden können, können Sie Sie auf der Grundlage von Stichwörtern im Feld alle Vorlagen durchsuchen suchen.

  3. Fügen Sie Text, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Dokumenten angezeigt werden sollen, die auf der Vorlage basieren.

  4. Klicken Sie im Menü Datei auf als Vorlage speichern.

  5. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein.

  6. Optional Wählen Sie im Feld Where einen Speicherort aus, an dem die Vorlage gespeichert werden soll.

  7. Klicken Sie neben Datei Formatauf Microsoft Word-Vorlage (. dotx), oder klicken Sie, wenn Ihre Vorlage Makros enthält, auf Microsoft Word-Vorlage mit Makros.

  8. Klicken Sie auf Speichern.

    Sofern Sie keinen anderen Speicherort auswählen, wird die Vorlage im/Benutzer/-Benutzernamen/Library/Group Container/UBF8T346G9 gespeichert. Office/Benutzer Inhalte/-Vorlagen.

    Wenn Sie ändern möchten, wo Word Ihre Vorlagen automatisch speichert, klicken Sie im Menü Word auf Einstellungen, und klicken Sie dann unter persönliche Einstellungenauf Dateispeicherorte. Wählen Sie unter Dateispeicherorte den Eintrag Benutzervorlagen aus der Liste aus, und klicken Sie dann auf Ändern. Geben Sie den neuen Ordner und Pfad ein, den Sie verwenden möchten, und Word speichert alle neuen Vorlagen in diesem Ordner.

Wenn Sie ein neues Dokument basierend auf Ihrer Vorlage erstellen möchten, klicken Sie im Menü Datei auf Neu aus Vorlage, und wählen Sie dann die gewünschte Vorlage aus.

  1. Öffnen Sie im Finder/Benutzer/Benutzername/Library/Group Container/UBF8T346G9. Office/Benutzer Inhalte/-Vorlagen.

  2. Ziehen Sie die benutzerdefinierten Vorlagen, die Sie löschen möchten, in den Papierkorb.

PowerPoint

  1. Öffnen Sie eine leere Präsentation, und klicken Sie auf der Registerkarte Ansicht auf Folienmaster.

    Der Folienmaster ist das größte Folienbild am Anfang der Liste mit den Folienminiaturansichten. Die zugehörigen Layouts sind darunter angeordnet.

    PowerPoint für Mac, Folienmaster

  2. Wenn Sie Änderungen am Folienmaster oder an den Folienlayouts vornehmen möchten, führen Sie auf der Registerkarte Folienmaster eine der folgenden Aktionen aus:

    PowerPoint für Mac, Folienmaster
    • Zum Hinzufügen eines farbigen Designs mit speziellen Schriftarten und Effekten klicken Sie auf Designs, und wählen Sie ein Design aus.

    • Zum Ändern des Hintergrunds klicken Sie auf Hintergrundformate, und wählen Sie einen Hintergrund aus.

    • Zum Hinzufügen eines Platzhalters (für Text, ein Bild, ein Diagramm und andere Objekte) klicken Sie im Miniaturansichtenbereich auf das Folienlayout, das den Platzhalter enthalten soll. Wählen Sie im Dropdownmenü Platzhalter einfügen den Platzhaltertyp aus, den Sie hinzufügen möchten, und ziehen Sie dann, um den Platzhalter in der gewünschten Größe zu zeichnen.

      PowerPoint für Mac, Platzhalter einfügen

  1. Öffnen Sie die Präsentation, die Sie als Vorlage speichern möchten.

  2. Klicken Sie auf der Registerkarte Datei auf Als Vorlage speichern.

  3. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein.

  4. Optional Wählen Sie im Feld Where einen Speicherort aus, an dem die Vorlage gespeichert werden soll.

  5. Klicken Sie neben Datei Formatauf PowerPoint-Vorlage (. POTX), oder klicken Sie, wenn Ihre Präsentation Makros enthält, auf PowerPoint-Vorlage mit Makros (. POTM).

  6. Klicken Sie auf Speichern.

    Sofern Sie keinen anderen Speicherort auswählen, wird die Vorlage im/Benutzer/-Benutzernamen/Library/Group Container/UBF8T346G9 gespeichert. Office/Benutzer Inhalte/-Vorlagen.

Sie können eine vorhandene Vorlage anpassen, um sie noch nützlicher zu machen. Fügen Sie statische Informationen in die vorhandene Vorlage ein, und speichern Sie die Datei dann erneut (als Vorlage).

  1. Klicken Sie im Menü Datei auf Neu aus Vorlage.

  2. Klicken Sie auf eine Vorlage, die derjenigen ähnelt, die Sie erstellen möchten, und klicken Sie dann auf Erstellen.

    Hinweis: Wenn Sie eine Vorlage nicht finden können, können Sie Sie auf der Grundlage von Stichwörtern im Feld alle Vorlagen durchsuchen suchen.

  3. Fügen Sie Text, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Präsentationen angezeigt werden sollen, die auf der Vorlage basieren.

  4. Klicken Sie im Menü Datei auf als Vorlage speichern.

  5. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein.

  6. Optional Wählen Sie im Feld Where einen Speicherort aus, an dem die Vorlage gespeichert werden soll.

  7. Klicken Sie neben Datei Formatauf PowerPoint-Vorlage (. POTX), oder klicken Sie, wenn Ihre Vorlage Makros enthält, auf PowerPoint-Vorlage mit Makros (. POTM).

  8. Klicken Sie auf Speichern.

    Sofern Sie keinen anderen Speicherort auswählen, wird die Vorlage im/Benutzer/-Benutzernamen/Library/Group Container/UBF8T346G9 gespeichert. Office/Benutzer Inhalte/-Vorlagen.

Wenn Sie eine neue Präsentation basierend auf einer Vorlage erstellen möchten, klicken Sie im Menü Datei auf neu aus Vorlage, und wählen Sie dann die Vorlage aus, die Sie verwenden möchten.

  1. Öffnen Sie im Finder/Benutzer/Benutzername/Library/Group Container/UBF8T346G9. Office/Benutzer Inhalte/-Vorlagen.

  2. Ziehen Sie die benutzerdefinierten Vorlagen, die Sie löschen möchten, in den Papierkorb.

Excel

  1. Öffnen Sie die Arbeitsmappe, die Sie als Vorlage speichern möchten.

  2. Klicken Sie im Menü Datei auf als Vorlage speichern.

  3. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein.

  4. Optional Wählen Sie im Feld Where einen Speicherort aus, an dem die Vorlage gespeichert werden soll.

  5. Klicken Sie neben Datei Formatauf Excel-Vorlage (. xltx), oder klicken Sie, wenn die Arbeitsmappe Makros enthält, auf Excel-Vorlage mit Makros (. xltm).

  6. Klicken Sie auf Speichern.

    Sofern Sie keinen anderen Speicherort auswählen, wird die Vorlage im/Benutzer/-Benutzernamen/Library/Group Container/UBF8T346G9 gespeichert. Office/Benutzer Inhalte/-Vorlagen.

Sie können eine vorhandene Vorlage anpassen, um sie noch nützlicher zu machen. Fügen Sie statische Informationen in die vorhandene Vorlage ein, und speichern Sie die Datei dann erneut (als Vorlage).

  1. Klicken Sie im Menü Datei auf Neu aus Vorlage.

  2. Klicken Sie auf eine Vorlage, die derjenigen ähnelt, die Sie erstellen möchten, und klicken Sie dann auf Erstellen.

    Hinweis: Wenn Sie eine Vorlage nicht finden können, können Sie Sie auf der Grundlage von Stichwörtern im Feld alle Vorlagen durchsuchen suchen.

  3. Fügen Sie Inhalte, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie Sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Arbeitsmappen angezeigt werden sollen, die auf der Vorlage basieren.

  4. Klicken Sie im Menü Datei auf als Vorlage speichern.

  5. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein.

  6. Optional Wählen Sie im Feld Where einen Speicherort aus, an dem die Vorlage gespeichert werden soll.

  7. Klicken Sie neben Datei Formatauf Excel-Vorlage (. xltx), oder klicken Sie, wenn Ihre Vorlage Makros enthält, auf Excel-Vorlage mit Makros (. xltm).

    Im Feld "Speichern unter" ist "Word-Vorlage" ausgewählt

  8. Klicken Sie auf Speichern.

    Sofern Sie keinen anderen Speicherort auswählen, wird die Vorlage im/Benutzer/-Benutzernamen/Library/Group Container/UBF8T346G9 gespeichert. Office/Benutzer Inhalte/-Vorlagen.

Wenn Sie eine neue Arbeitsmappe basierend auf einer Vorlage erstellen möchten, klicken Sie im Menü Datei auf neu aus Vorlage, und wählen Sie dann die Vorlage aus, die Sie verwenden möchten.

  1. Öffnen Sie im Finder/Benutzer/Benutzername/Library/Group Container/UBF8T346G9. Office/Benutzer Inhalte/-Vorlagen.

  2. Ziehen Sie die benutzerdefinierten Vorlagen, die Sie löschen möchten, in den Papierkorb.

Siehe auch

Unterschiede zwischen Vorlagen, Designs und Word-Formatvorlagen

Word

  1. Öffnen Sie das Dokument.

  2. Fügen Sie Text, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Dokumenten angezeigt werden sollen, die auf der Vorlage basieren.

  3. Klicken Sie im Menü Datei auf Speichern unter.

  4. Klicken Sie im Popupmenü Format auf Word-Vorlage (.dotx).

  5. Geben Sie im Feld Dateiname den gewünschten Namen für die neue Vorlage ein, und klicken Sie auf Speichern.

    Sofern Sie keinen anderen Speicherort auswählen, wird die Vorlage in/Benutzer/Benutzername/Library/Application Support/Microsoft/Office/Benutzervorlagen/Meine Vorlagen gespeichert.

  6. Klicken Sie im Menü Datei auf Schließen.

    Zum Organisieren von Vorlagen verwenden Sie den Finder, um einen neuen Ordner in/Benutzer/Benutzername/Library/Application Unterstützung/Microsoft/Office/Benutzervorlagen/Meine Vorlagen zu erstellen, und speichern Sie dann Ihre Vorlage im neuen Ordner. 

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Wenn Sie den Bibliotheksordner anzeigen möchten, klicken Sie im Finder auf das Menü Gehe zu, und halten Sie dann die Wahltaste gedrückt.

Sie können eine vorhandene Vorlage anpassen, um sie noch nützlicher zu machen. Fügen Sie statische Informationen in die vorhandene Vorlage ein, und speichern Sie die Datei dann erneut (als Vorlage).

  1. Klicken Sie auf der Standard symbolLeiste auf neu aus Vorlage   Schaltfläche "Neu aus Vorlage" .

  2. Klicken Sie im linken Navigationsbereich unter VORLAGEN auf Alle.

    Hinweis: Wenn Sie eine Vorlage nicht finden können, können Sie Sie anhand von Stichwörtern im Suchfeld suchen.

  3. Klicken Sie auf eine Vorlage, die der ähnlich ist, die Sie erstellen möchten, und klicken Sie dann auf Auswählen.

  4. Fügen Sie Text, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Dokumenten angezeigt werden sollen, die auf der Vorlage basieren.

  5. Klicken Sie im Menü Datei auf Speichern unter.

  6. Klicken Sie im Popupmenü Format auf Word-Vorlage (.dotx).

  7. Geben Sie im Feld Dateiname den gewünschten Namen für die neue Vorlage ein, und klicken Sie auf Speichern.

    Sofern Sie keinen anderen Speicherort auswählen, wird die Vorlage in/Benutzer/Benutzername/Library/Application Support/Microsoft/Office/Benutzervorlagen/Meine Vorlagen gespeichert.

    Zum Organisieren von Vorlagen verwenden Sie den Finder, um einen neuen Ordner in/Benutzer/Benutzername/Library/Application Unterstützung/Microsoft/Office/Benutzervorlagen/Meine Vorlagen zu erstellen, und speichern Sie dann Ihre Vorlage im neuen Ordner. 

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Wenn Sie den Bibliotheksordner anzeigen möchten, klicken Sie im Finder auf das Menü Gehe zu, und halten Sie dann die Wahltaste gedrückt.

  1. Klicken Sie auf der Standard symbolLeiste auf neu aus Vorlage   Schaltfläche "Neu aus Vorlage" .

  2. Klicken Sie im linken Navigationsbereich unter VORLAGEN auf Meine Vorlagen.

    Hinweis: Wenn Sie Ordner zum Organisieren Ihrer Vorlagen erstellt haben, werden diese Ordner unter Meine Vorlagen angezeigt. Sie müssen auf den Ordner klicken, um die Vorlagen anzuzeigen.

  3. Klicken Sie auf die Vorlage, die Sie erstellt haben, und klicken Sie dann auf Auswählen.

  1. Öffnen Sie im Finder/Benutzer/Benutzername/Library/Application Support/Microsoft/Office/Benutzervorlagen/Meine Vorlagen.

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Zum Anzeigen des Ordners "Library" klicken Sie im Finder auf das Menü Wechseln zu, und halten Sie dann die WAHLTASTE gedrückt.

  2. Ziehen Sie die benutzerdefinierten Vorlagen, die Sie löschen möchten, in den Papierkorb.

PowerPoint

  1. Öffnen Sie die Präsentation, auf deren Basis Sie eine neue Vorlage erstellen möchten.

  2. Fügen Sie Text, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Präsentationen angezeigt werden sollen, die auf der Vorlage basieren.

  3. Klicken Sie im Menü Datei auf Speichern unter.

  4. Klicken Sie im Popupmenü Format auf PowerPoint-Vorlage (.potx).

  5. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein, und klicken Sie auf Speichern.

    Sofern Sie keinen anderen Speicherort auswählen, wird die Vorlage in/Benutzer/Benutzername/Library/Application Support/Microsoft/Office/Benutzervorlagen/Meine Vorlagen gespeichert.

    Zum Organisieren von Vorlagen verwenden Sie den Finder, um einen neuen Ordner in/Benutzer/Benutzername/Library/Application Unterstützung/Microsoft/Office/Benutzervorlagen/Meine Vorlagen zu erstellen, und speichern Sie dann Ihre Vorlage im neuen Ordner. 

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Wenn Sie den Bibliotheksordner anzeigen möchten, klicken Sie im Finder auf das Menü Gehe zu, und halten Sie dann die Wahltaste gedrückt.

Sie können eine vorhandene Vorlage anpassen, um sie noch nützlicher zu machen. Fügen Sie statische Informationen in die vorhandene Vorlage ein, und speichern Sie die Datei dann erneut (als Vorlage).

  1. Klicken Sie auf der Standard symbolLeiste auf neu aus Vorlage   Schaltfläche "Neu aus Vorlage" .

  2. Klicken Sie im linken Navigationsbereich unter VORLAGEN auf Alle.

    Hinweis: Wenn Sie eine Vorlage nicht finden können, können Sie mithilfe von Schlüsselwörtern im Feld Suchen danach suchen.

  3. Klicken Sie auf eine Vorlage, die der ähnlich ist, die Sie erstellen möchten, und klicken Sie dann auf Auswählen.

  4. Fügen Sie Text, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Dokumenten angezeigt werden sollen, die auf der Vorlage basieren.

    Wenn Sie eine Änderung vornehmen möchten, die in mehreren Folienlayouts repliziert werden soll, bearbeiten Sie den Folienmaster, anstatt jedes Layout oder jede Folie einzeln zu ändern.

  5. Klicken Sie im Menü Datei auf Speichern unter.

  6. Klicken Sie im Popupmenü Format auf PowerPoint-Vorlage (.potx).

  7. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein, und klicken Sie auf Speichern.

    Sofern Sie keinen anderen Speicherort auswählen, wird die Vorlage in/Benutzer/Benutzername/Library/Application Support/Microsoft/Office/Benutzervorlagen/Meine Vorlagen gespeichert.

    Zum Organisieren von Vorlagen verwenden Sie den Finder, um einen neuen Ordner in/Benutzer/Benutzername/Library/Application Unterstützung/Microsoft/Office/Benutzervorlagen/Meine Vorlagen zu erstellen, und speichern Sie dann Ihre Vorlage im neuen Ordner. 

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Wenn Sie den Bibliotheksordner anzeigen möchten, klicken Sie im Finder auf das Menü Gehe zu, und halten Sie dann die Wahltaste gedrückt.

  1. Klicken Sie auf der Standard symbolLeiste auf neu aus Vorlage   Schaltfläche "Neu aus Vorlage" .

  2. Klicken Sie im linken Navigationsbereich unter VORLAGEN auf Meine Vorlagen.

    Hinweis: Wenn Sie Ordner zum Organisieren Ihrer Vorlagen erstellt haben, werden diese Ordner unter Meine Vorlagen angezeigt. Sie müssen auf den Ordner klicken, um die Vorlagen anzuzeigen.

  3. Wählen Sie in der rechten Navigationsleiste die Farben, die Schriftart und die Foliengröße für die Vorlage aus.

  4. Klicken Sie auf die Vorlage, die Sie erstellt haben, und klicken Sie dann auf Auswählen.

  1. Öffnen Sie im Finder/Benutzer/Benutzername/Library/Application Support/Microsoft/Office/Benutzervorlagen/Meine Vorlagen.

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Zum Anzeigen des Ordners "Library" klicken Sie im Finder auf das Menü Wechseln zu, und halten Sie dann die WAHLTASTE gedrückt.

  2. Ziehen Sie die benutzerdefinierten Vorlagen, die Sie löschen möchten, in den Papierkorb.

Excel

  1. Öffnen Sie die Arbeitsmappe, auf deren Basis Sie eine neue Vorlage erstellen möchten.

  2. Fügen Sie Text, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Dokumenten angezeigt werden sollen, die auf der Vorlage basieren.

  3. Klicken Sie im Menü Datei auf Speichern unter.

  4. Klicken Sie im Popupmenü Format auf Excel-Vorlage (.xltx).

  5. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein, und klicken Sie auf Speichern.

    Sofern Sie keinen anderen Speicherort auswählen, wird die Vorlage in/Benutzer/Benutzername/Library/Application Support/Microsoft/Office/Benutzervorlagen/Meine Vorlagen gespeichert.

    Zum Organisieren von Vorlagen verwenden Sie den Finder, um einen neuen Ordner in/Benutzer/Benutzername/Library/Application Unterstützung/Microsoft/Office/Benutzervorlagen/Meine Vorlagen zu erstellen, und speichern Sie dann Ihre Vorlage im neuen Ordner. 

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Wenn Sie den Bibliotheksordner anzeigen möchten, klicken Sie im Finder auf das Menü Gehe zu, und halten Sie dann die Wahltaste gedrückt.

Sie können eine vorhandene Vorlage anpassen, um sie noch nützlicher zu machen. Fügen Sie statische Informationen in die vorhandene Vorlage ein, und speichern Sie die Datei dann erneut (als Vorlage).

  1. Klicken Sie auf der Standard symbolLeiste auf neu aus Vorlage   Schaltfläche "Neu aus Vorlage" .

  2. Klicken Sie im linken Navigationsbereich unter VORLAGEN auf Alle.

    Hinweis: Wenn Sie eine Vorlage nicht finden können, können Sie mithilfe von Schlüsselwörtern im Feld Suchen danach suchen.

  3. Klicken Sie auf eine Vorlage, die der ähnlich ist, die Sie erstellen möchten, und klicken Sie dann auf Auswählen.

  4. Fügen Sie Text, Grafiken oder Formatierungen hinzu, löschen oder ändern Sie sie, und nehmen Sie alle weiteren Änderungen vor, die in allen neuen Dokumenten angezeigt werden sollen, die auf der Vorlage basieren.

  5. Klicken Sie im Menü Datei auf Speichern unter.

  6. Klicken Sie im Popupmenü Format auf Excel-Vorlage (.xltx).

  7. Geben Sie im Feld Speichern unter den gewünschten Namen für die neue Vorlage ein, und klicken Sie auf Speichern.

    Sofern Sie keinen anderen Speicherort auswählen, wird die Vorlage in/Benutzer/Benutzername/Library/Application Support/Microsoft/Office/Benutzervorlagen/Meine Vorlagen gespeichert.

    Zum Organisieren von Vorlagen verwenden Sie den Finder, um einen neuen Ordner in/Benutzer/Benutzername/Library/Application Unterstützung/Microsoft/Office/Benutzervorlagen/Meine Vorlagen zu erstellen, und speichern Sie dann Ihre Vorlage im neuen Ordner. 

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Wenn Sie den Bibliotheksordner anzeigen möchten, klicken Sie im Finder auf das Menü Gehe zu, und halten Sie dann die Wahltaste gedrückt.

  1. Klicken Sie auf der Standard symbolLeiste auf neu aus Vorlage   Schaltfläche "Neu aus Vorlage" .

  2. Klicken Sie im linken Navigationsbereich unter VORLAGEN auf Meine Vorlagen.

    Hinweis: Wenn Sie Ordner zum Organisieren Ihrer Vorlagen erstellt haben, werden diese Ordner unter Meine Vorlagen angezeigt. Sie müssen auf den Ordner klicken, um die Vorlagen anzuzeigen.

  3. Klicken Sie auf die Vorlage, die Sie erstellt haben, und klicken Sie dann auf Auswählen.

  1. Öffnen Sie im Finder/Benutzer/Benutzername/Library/Application Support/Microsoft/Office/Benutzervorlagen/Meine Vorlagen.

    Hinweis: Wenn Sie Mac OS X 7 (Lion) verwenden, ist der Ordner "Library" standardmäßig ausgeblendet. Zum Anzeigen des Ordners "Library" klicken Sie im Finder auf das Menü Wechseln zu, und halten Sie dann die WAHLTASTE gedrückt.

  2. Ziehen Sie die benutzerdefinierten Vorlagen, die Sie löschen möchten, in den Papierkorb.

Siehe auch

Ändern eines Folienmasters

Anpassen, wie Excel in Excel für Mac gestartet wird

Unterschiede zwischen Vorlagen, Designs und Word-Formatvorlagen

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×