Erstellen manueller Seitenumbrüche in einem Arbeitsblatt mit Excel 2016 für Mac

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Beim Drucken, sehen Seitenumbrüche automatisch, Inhalte auf einer Blatt "Seitenumbrüche", oder weiterhin auf der nächsten Seite. In der Normalansicht werden sie als gestrichelte horizontale und vertikale Linien angezeigt; Klicken Sie in Der Umbruchvorschau Ansicht wird als durchgezogene fett Linien zwischen den Seiten mit der Seitenzahl in der Mitte überlagert an. Sie können anpassen, wo automatische Seitenumbrüche auftreten, und Ihre eigenen Seitenumbrüche manuell hinzufügen. Sie können manuelle Seitenumbrüche entfernen, aber Sie können keine automatische Seitenumbrüche entfernen. Sie können jedoch Spaltenbreiten oder Seitenränder anpassen oder Skalieren der Papiergröße, um den Inhalt auf weniger Seiten passt.

Seitenumbrüche wie in der Umbruchvorschau angezeigt:

Vorschau von 8 Seiten mit Seitenumbruch

Anzeigen von Seitenumbrüchen

Klicken Sie auf der Registerkarte Ansicht auf der Multifunktionsleiste, und wählen Sie Umbruchvorschau.

oder

Klicken Sie auf Datei > Drucken ( BEFEHL P).

  1. Klicken Sie im Dialogfeld Drucken können Sie eine Vorschau des wie die Seiten drucken, und verwenden die Schaltflächen links/rechts auf jeder Seite finden Sie unter anzeigen.

  2. Klicken Sie auf Abbrechen , um das Dialogfeld Drucken zu schließen.

    Nach dem Schließen des Dialogfelds drucken, werden Sie in Ihrer Tabelle, die angeben, an denen Seitenwechsel gestrichelte Linien angezeigt.

    Hinweis: Wenn die gestrichelten Linien ausblenden möchten, klicken Sie auf Excel > Einstellungen > Ansicht, und klicken Sie unter in der Arbeitsmappe anzeigenmöchten, deaktivieren Sie dann das Kontrollkästchen Seitenumbrüche .

Einfügen eines horizontalen oder vertikalen manuellen Seitenumbruchs

  1. Führen Sie eine der folgenden Aktionen aus:

    Einfügen

    Aktion

    Horizontaler Seitenumbruch

    Markieren Sie die Zeile unterhalb der Zeile, in dem Sie die Seite aufgehoben werden soll.

    Vertikaler Seitenumbruch

    Wählen Sie die Spalte rechts neben der Spalte, in dem Sie die Seite aufgehoben werden soll.

  2. Klicken Sie auf der Registerkarte Seitenlayout klicken Sie auf Umbrüche, und klicken Sie dann auf Seitenumbruch einfügen.

    Wählen Sie auf der Registerkarte "Seitenlayout" die Option "Umbrüche" aus.

Verschieben eines Seitenumbruchs

  1. Klicken Sie auf der Registerkarte Ansicht auf Seitenumbruchvorschau.

  2. Mit dem Mauszeiger auf die Seitenwechsel-Linie, bis der Mauszeiger in einen Handle für horizontalen Seitenumbruch ändert, und ziehen Sie die Seitenwechsel-Linie an eine neue Position.

    Hinweis: Wenn Sie einen automatischen Seitenumbruch verschieben, wird er in einen manuellen Seitenumbruch umgewandelt. Manuelle Seitenumbrüche werden nicht automatisch angepasst.

Entfernen eines manuellen Seitenumbruchs

  1. Führen Sie eine der folgenden Aktionen aus:

    Entfernen

    Aktion

    Horizontaler Seitenumbruch

    Wählen Sie die Zeile unterhalb des Seitenumbruchs aus.

    Vertikaler Seitenumbruch

    Wählen Sie die Spalte rechts neben dem Seitenumbruch aus.

  2. Klicken Sie auf der Registerkarte Seitenlayout klicken Sie auf Umbrüche, und klicken Sie dann auf Seitenumbruch entfernen.

    Wählen Sie auf der Registerkarte "Seitenlayout" die Option "Umbrüche" aus.

Entfernen aller manuellen Seitenumbrüche

  • Klicken Sie auf der Registerkarte Seitenlayout klicken Sie auf Umbrüche, und klicken Sie dann auf Alle Seitenumbrüche zurücksetzen.

    Wählen Sie auf der Registerkarte "Seitenlayout" die Option "Umbrüche" aus.

Verwandte Themen

Skalieren der Papiergröße für den Druck

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×