Erstellen, Formatieren oder Löschen eines Hyperlinks

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Microsoft Word erstellt einen Link für Sie, wenn Sie die EINGABEtaste oder die LEERtaste drücken, nachdem Sie die Adresse einer vorhandenen Webseite eingegeben haben, z. b. www.contoso.com.

Wenn Sie auf einen Link klicken möchten, statt die STRG-Taste zu drücken, klicken Sie auf, um einem Link zu folgen.

Inhalt dieses Artikels

Erstellen eines benutzerdefinierten Links zu einem Dokument, einer Datei oder einer Webseite

Erstellen eines Links zu einer leeren E-Mail-Nachricht

Erstellen eines Links zu einer bestimmten Stelle

Schnelles Erstellen eines Links zu einer anderen Datei

Aktivieren oder Deaktivieren von automatischen Links

Entfernen eines Links

Klicken, um einem Link zu folgen

Erstellen eines benutzerdefinierten Links zu einem Dokument, einer Datei oder einer Webseite

  1. Markieren Sie den Text oder das Bild, der bzw. das als Link angezeigt werden soll.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Link auf Link.

    Office 2010-Menüband

    Sie können auch mit der rechten Maustaste auf den Text oder das Bild klicken und dann im Kontextmenü auf Hyperlink Schaltflächensymbol .

  3. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie einen Link zu einer vorhandenen Datei oder Webseite erstellen möchten, klicken Sie unter Link zu auf Vorhandene Datei oder Webseite, und geben Sie dann im Feld Adresse die Adresse ein, zu der Sie einen Link erstellen möchten. Wenn Sie die Adresse einer Datei nicht kennen, klicken Sie in der Liste Suchen in auf den Pfeil, und navigieren Sie dann zu der gewünschten Datei.

    • Wenn Sie einen Link zu einer Datei erstellen möchten, die Sie noch nicht erstellt haben, klicken Sie unter Link zu auf Neues Dokument erstellen, geben Sie im Feld Name des neuen Dokuments den Namen der neuen Datei ein, und klicken Sie dann unter Zeitpunkt der Bearbeitung auf Das neue Dokument später bearbeiten oder auf Das neue Dokument jetzt bearbeiten.

      Hinweis: Zum Anpassen der QuickInfo, die angezeigt wird, wenn sich der Mauszeiger über dem Link befindet, klicken Sie auf QuickInfo, und geben Sie dann den gewünschten Text ein. Wenn Sie keine QuickInfo angeben, verwendet Word den Pfad oder die Adresse der Datei als QuickInfo.

Seitenanfang

Erstellen eines Links zu einer leeren E-Mail-Nachricht

  1. Markieren Sie den Text oder das Bild, der bzw. das als Link angezeigt werden soll.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Link auf Link.

    Office 2010-Menüband

    Sie können auch mit der rechten Maustaste auf den Text oder das Bild klicken und dann im Kontextmenü auf Hyperlink Schaltflächensymbol .

  3. Klicken Sie unter Link zu auf E-Mail-Adresse.

  4. Geben Sie im Feld E-Mail-Adresse die gewünschte E-Mail-Adresse ein, oder wählen Sie in der Liste Zuletzt verwendete E-Mail-Adressen eine Adresse aus.

  5. Geben Sie im Feld Betreff den gewünschten Betreff für die E-Mail-Nachricht ein.

  • Eventuell erkennen einige Webbrowser und E-Mail-Programme die Betreffzeile nicht.

  • Zum Anpassen der QuickInfo, die angezeigt wird, wenn sich der Mauszeiger über dem Link befindet, klicken Sie auf QuickInfo, und geben Sie dann den gewünschten Text ein. Wenn Sie keine QuickInfo angeben, verwendet Word "mailto" gefolgt von der E-Mail-Adresse und der Betreffzeile als QuickInfo.

Tipp: Sie können auch einen Link zu einer leeren E-Mail-Nachricht erstellen, indem Sie die Adresse in das Dokument eingeben. Wenn Sie beispielsweise jemand@example.com eingeben, erstellt Word den Link. Dies ist nur dann nicht der Fall, wenn Sie die automatische Formatierung von Links deaktiviert haben.

Seitenanfang

Erstellen eines Links zu einer bestimmten Stelle

Um einen Link zu einer Stelle im selben Dokument oder in einem anderen Dokument zu erstellen, müssen Sie den hyperlinksort oder das Ziel markieren und dann den Link hinzufügen.

Markieren der Linkposition

Sie können die Hyperlinkposition markieren, indem Sie einen Textmarke einfügen. Wenn Sie eine Verknüpfung mit einer Position im selben Dokument herstellen, können Sie auch eine Überschriftenformatvorlage zum Kennzeichnen einer Position verwenden.

Einfügen einer Textmarke

Gehen Sie in dem Dokument, mit dem Sie eine Verknüpfung herstellen möchten, folgendermaßen vor:

  1. Markieren Sie den Text oder das Element, dem Sie eine Textmarke zuweisen möchten, oder klicken Sie auf die Stelle, an der Sie eine Textmarke einfügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Links auf Textmarke.

    Office 2010-Menüband

  3. Geben Sie unter Name der Textmarke einen Namen ein.

    Namen von Textmarken müssen mit einem Buchstaben beginnen und können Ziffern enthalten, jedoch keine Leerzeichen. Sie können aber Unterstriche verwenden, um Wörter zu trennen, beispielsweise Erste_Überschrift.

  4. Klicken Sie auf Hinzufügen.

Zuweisen einer Überschrift-Formatvorlage

Wenn Sie eine Verknüpfung mit einer Position im selben Dokument herstellen, können Sie eine der integrierten Überschriftenformatvorlagen in Word auf den Text an der gewünschten Position anwenden. Gehen Sie im aktuellen Dokument folgendermaßen vor:

  1. Wählen Sie den Text aus, dem Sie ein Überschriftenformat zuordnen möchten.

  2. Klicken Sie auf der Registerkarte Start in der Gruppe Formatvorlagen auf die gewünschte Formatvorlage.

    Gruppe 'Inhaltsverzeichnis'

    Wenn Sie beispielsweise Text markiert haben, den Sie als Hauptüberschrift formatieren möchten, klicken Sie im Schnellformatvorlagen-Katalog auf die Formatvorlage Überschrift 1.

Hinzufügen eines Links zu einer bestimmten Adresse im aktuellen Dokument

  1. Markieren Sie den Text oder das Objekt, der bzw. das als Link angezeigt werden soll.

  2. Klicken Sie mit der rechten Maustaste, und klicken Sie dann im Kontextmenü auf Link Schaltflächensymbol .

  3. Klicken Sie unter Link zu auf Aktuelles Dokument.

  4. Wählen Sie in der Liste die Textmarke oder die Überschrift aus, mit der Sie eine Verknüpfung herstellen möchten.

    Hinweis: Zum Anpassen der QuickInfo, die angezeigt wird, wenn sich der Mauszeiger über dem Link befindet, klicken Sie auf QuickInfo, und geben Sie dann den gewünschten Text ein. Wenn Sie keine QuickInfo angeben, verwendet Word "Aktuelles Dokument" als QuickInfo für Links zu Überschriften. Bei Links zu Textmarken verwendet Word den Namen der Textmarke.

Hinzufügen eines Links zu einer bestimmten Adresse in einem anderen Dokument

  1. Markieren Sie den Text oder das Objekt, der bzw. das als Link angezeigt werden soll.

  2. Klicken Sie mit der rechten Maustaste, und klicken Sie dann im Kontextmenü auf Hyperlink Schaltflächensymbol .

  3. Klicken Sie unter Link zu auf Vorhandene Datei oder Webseite.

  4. Klicken Sie auf die Datei, zu der Sie eine Verknüpfung herstellen möchten , und klicken Sie dann auf Textmarke.

  5. Wählen Sie in der Liste die Textmarke aus, zu der eine Verknüpfung hergestellt werden soll.

    Hinweis: Zum Anpassen der QuickInfo, die angezeigt wird, wenn sich der Mauszeiger über dem Link befindet, klicken Sie auf QuickInfo, und geben Sie dann den gewünschten Text ein. Wenn Sie keine QuickInfo angeben, verwendet Word "Aktuelles Dokument" als QuickInfo für Links zu Überschriften. Bei Links zu Textmarken verwendet Word den Namen der Textmarke.

Seitenanfang

Schnelles Erstellen eines Links zu einer anderen Datei

Sie können einen Link schnell erstellen, ohne das Dialogfeld Link einfügen verwenden zu müssen, indem Sie markierten Text oder Bilder aus einem Word-Dokument ziehen.

Wichtig: Der kopierte Text muss aus einer bereits gespeicherten Datei stammen.

Hinweis: Zeichnungsobjekte, wie z. B. Formen, können nicht gezogen werden, um Links zu erstellen. Um für ein Zeichnungsobjekt einen Link zu erstellen, markieren Sie das Objekt, klicken Sie mit der rechten Maustaste, und klicken Sie dann im Kontextmenü auf Link Schaltflächensymbol .

Erstellen eines Links durch Ziehen von Inhalt aus einem anderen Word-Dokument

  1. Speichern Sie die Datei, mit der Sie eine Verknüpfung herstellen möchten. Dies ist das Zieldokument.

  2. Öffnen Sie das Dokument, in dem Sie einen Link hinzufügen möchten.

  3. Öffnen Sie das Zieldokument, und markieren Sie den Text, die Grafik oder ein anderes Element, zu dem Sie wechseln möchten.

    Markieren Sie beispielsweise die ersten Wörter in einem Abschnitt eines Dokuments, mit dem Sie eine Verknüpfung herstellen möchten.

  4. Klicken Sie mit der rechten Maustaste auf das markierte Element, ziehen Sie es in die Taskleiste, und halten Sie es über dem Symbol für das Dokument, dem Sie einen Link hinzufügen möchten.

  5. Lassen Sie die rechte Maustaste an der Stelle los, an der der Link auf der Seite angezeigt werden soll, und klicken Sie dann auf Link hier erstellen Schaltflächensymbol .

    Hinweis: Der markierte Text, die markierte Grafik oder das markierte andere Element ist der Link zum Zieldokument.

Seitenanfang

Aktivieren oder Deaktivieren von automatischen Links

Sie können automatische Verknüpfungen aktivieren oder deaktivieren. Wenn Sie automatische Verknüpfungen verwenden und Word nur einen Teil des Verknüpfungs Pfads anzeigt, können Sie die Einstellungen ändern, um den vollständigen Pfad des Hyperlinks anzuzeigen.

Aktivieren von automatischen Links

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Optionen.

  3. Klicken Sie auf Dokumentprüfung.

  4. Klicken Sie auf AutoKorrektur-Optionen und dann auf die Registerkarte AutoFormat während der Eingabe.

  5. Aktivieren Sie das Kontrollkästchen Internet- und Netzwerkpfade durch Links.

Anzeigen des vollständigen Pfads von Links

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Optionen.

  3. Klicken Sie auf Erweitert.

  4. Klicken Sie unter Allgemein auf Weboptionen, und klicken Sie dann auf die Registerkarte Datei.

  5. Deaktivieren Sie das Kontrollkästchen Verknüpfungen beim Speichern aktualisieren.

Deaktivieren von automatischen Links

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Optionen.

  3. Klicken Sie auf Dokumentprüfung.

  4. Klicken Sie auf AutoKorrektur-Optionen und dann auf die Registerkarte AutoFormat während der Eingabe.

  5. Deaktivieren Sie das Kontrollkästchen Internet- und Netzwerkpfade durch Links.

Entfernen eines Links

Führen Sie eine der folgenden Aktionen aus:

  • Drücken Sie STRG+Z. Sie müssen STRG+Z direkt nach dem Eingeben der Adresse bzw. der URL drücken, um den Link für eine eingegebene URL zu löschen.

    Hinweis: Wenn Sie STRG+Z ein zweites Mal drücken, wird die eingegebene URL gelöscht.

  • Klicken Sie mit der rechten Maustaste auf den Link, klicken Sie im Kontextmenü auf Hyperlink bearbeiten, und klicken Sie dann auf Link entfernen.

Seitenanfang

Klicken, um einem Link zu folgen

Standardmäßig erfordert Word, dass Sie STRG drücken und auf klicken, um zum Ziel eines Hyperlinks zu wechseln. Dadurch wird verhindert, dass Sie plötzlich zu einem Ziel kommen, wenn Sie versuchen, ein Dokument zu bearbeiten.

Gehen Sie wie folgt vor, um diese Einstellung zu ändern, damit Sie auf einen Link klicken können, ohne die STRG-Taste drücken zu müssen:

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf Optionen.

  3. Klicken Sie auf Erweitert.

  4. Deaktivieren Sie unter Bearbeitungsoptionen das Kontrollkästchen STRG + Klicken zum Öffnen von Links verwenden.

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×