Erstellen eines Standard-Netzwerkdiagramms

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Mit Standard-Netzwerkdiagrammen werden die wichtigsten Bestandteile Ihres Netzwerks und deren Verbindungen veranschaulicht. In diesem Artikel wird beschrieben, wie Sie in Microsoft Office Visio Standard oder Microsoft Office Visio Professional schnell ein Standard-Netzwerkdiagramm erstellen können. Wenn Visio Professional auf Ihrem Computer installiert ist, können Sie mit der Vorlage Detailliertes Netzwerkdiagramm ein detaillierteres Netzwerkdiagramm erstellen. Der Unterschied zwischen den Vorlagen für Standard- bzw. detaillierte Netzwerkdiagramme besteht in den zahlreicheren Netzwerk-Shapes der Vorlage Detailliertes Netzwerkdiagramm.

In der folgenden Abbildung ist ein Standard-Netzwerkdiagramm dargestellt.

This is an image of a network created with the Basic Network solution.

  1. Zeigen Sie im Menü Datei auf Neu, dann auf Netzwerk, und klicken Sie auf Standard-Netzwerkdiagramm.

  2. Ziehen Sie aus Netzwerk und Peripheriegeräte ein Ringnetzwerk-Shape oder Ethernet-Shape auf das Zeichenblatt.

  3. Ziehen Sie aus Computer und Monitore oder Netzwerk und Peripheriegeräte Netzwerkgeräte-Shapes auf das Zeichenblatt.

  4. Fügen Sie mithilfe der integrierten Verbinder des Shapes Geräte an die Ringnetzwerk- oder Ethernet-Shapes an.

    1. Klicken Sie auf das Ringnetzwerk-Shape oder Ethernet-Shape.

    2. Platzieren Sie den Mauszeiger über ein Steuerelement Steuerpunkt zu behandeln. Wenn der Mauszeiger in einen Pfeil mit vier Spitzen ändert ziehen Sie es in eine Verbindung Punkt Verbindungspunkt (blaues X) eine der Geräte-Shapes.

      Wenn das Geräte-Shape ordnungsgemäß mit dem Ringnetzwerk-Shape oder Ethernet-Shape verbunden ist, wird der Verbindungspunkt rot angezeigt, was darauf hinweist, dass er geklebt ist.

      Tipp: Um einen nicht verwendeten Verbinder auszublenden, ziehen Sie das Steuerelement Ziehpunkt Steuerpunkt zurück zum Ringnetzwerk oder Ethernet-Shape aus.

  5. Klicken Sie zum Hinzufügen von Text in einem Netzwerk-Shape auf das Shape, und geben. Wenn Sie den Text verschieben möchten, ziehen Sie das Steuerelement Ziehpunkt Steuerpunkt aus.

  6. Wenn ein Shape mit Daten gespeichert werden soll, klicken Sie im Menü Ansicht auf Fenster 'Shape-Daten', und geben Sie im Fenster Shape-Daten Werte für die zu speichernden Daten ein.

Tipp: Wenn Sie die Shapes im Diagramm nummerieren möchten, zeigen Sie im Menü Extras auf Add-Ons, zeigen Sie auf Visio-Extras, und klicken Sie dann auf Shapes nummerieren. Wählen Sie auf der Registerkarte Allgemein die gewünschten Optionen aus, klicken Sie auf OK, und wählen Sie anschließend die Shapes aus, die nummeriert werden sollen.

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×