Erstellen eines Sanitär- und Rohrleitungsplans

Erstellen eines Sanitär- und Rohrleitungsplans

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Sanitär-und Rohrleitungspläne zeigen die Position von Befestigungen, Rohren und Ventilen an.

Sie können Sanitär Pläne auf einer leeren Seite oder als Ebene in einem vorhandenen Grundriss entwerfen.

Plumbing and piping plan

Sie können einen Sanitär-und Rohrleitungsplan auf eine der drei folgenden Arten erstellen:

Auf einer leeren Seite

  • In Visio 2016 und neueren Versionen: Klicken Sie auf Vorlagen _GT_ Karten und Grundrisse, und klicken Sie dann auf Sanitär-und Rohrleitungs Plan > Erstellen.

  • In Visio 2013: Klicken Sie auf Kategorien _GT_ Karten und Grundrisse, und klicken Sie dann auf Sanitär-und Rohrleitungs Plan > Erstellen.

  • In Visio 2010: Klicken Sie unter Vorlagenkategorienauf Karten und Grundrisse, und klicken Sie dann auf Sanitär-und Rohrleitungs Plan > Erstellen.

  • In Visio 2007: zeigen Sie im Menü Datei auf neu, zeigen Sie auf Karten und Grundrisse, klicken Sie auf Sanitär-und Rohrleitungs Plan , und klicken Sie dann auf Erstellen.

Standardmäßig wird mit diesem Zeichnungstyp eine Skaliertes Zeichenblatt im Querformat Querformat . Sie können diese Einstellungen jederzeit ändern.

Als Ebene in einem CAD-Grundriss

  1. Erstellen Sie einen Sanitär-und Rohrleitungs Plan auf einer leeren Seite. Informationen zum Erstellen eines Abschnitts finden Sie im vorherigen Abschnitt.

  2. Klicken Sie auf der Registerkarte Einfügen auf CAD-Zeichnung.

  3. Suchen Sie die CAD-Datei, wählen Sie Sie aus, und klicken Sie dann auf Öffnen.

  4. Wenn Sie die Größe und den Maßstab der CAD-Zeichnung übernehmen möchten, klicken Sie auf OK.

    Hinweis: Wenn sich der Zeichnungsmaßstab der CAD-Zeichnung von der Skalierung des Zeichenblatts unterscheidet, werden Sie aufgefordert, die Skalierung anzupassen oder ohne Abgleich fortzufahren.

  5. Nachdem Sie die Zeichnung eingefügt haben, können Sie deren Größe ändern, deren Skalierung ändern oder verschieben. Sie können auch den Visio-Layer sperren, der die CAD-Zeichnung enthält.

    Tipp: Wenn Sie die Eigenschaften einer eingefügten CAD-Zeichnung ändern möchten, klicken Sie mit der rechten Maustaste auf die Zeichnung, zeigen Sie im Kontextmenü auf CAD-Zeichnungsobjekt , und klicken Sie dann auf Eigenschaften. Weitere Informationen finden Sie unter Ändern von AutoCAD-Layer-Eigenschaften.

Als Layer in einem vorhandenen Visio-Grundriss

  1. Klicken Sie im Menü Datei auf Öffnen.

  2. Suchen Sie im Dialogfeld Öffnen nach der Zeichnung, die Sie verwenden möchten. Wählen Sie die Datei aus, und klicken Sie dann auf Öffnen.

  3. Ziehen Sie aus dem Bereich "Shapes" Sanitärinstallationen, Rohre und Valve-Shapes in die Zeichnung.

    Ziehen Sie Auswahlziehpunkte, Steuerpunkte und Endpunkte.

    Tipp: Sie können die vorhandenen Ebenen einer Zeichnung sperren, damit sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan darüber erstellen. Weitere Informationen finden Sie unter Sperren oder Entsperren eines Layers.

  4. Geben Sie Shape-Daten ein. Gehen Sie dazu wie folgt vor:

    1. Klicken Sie mit der rechten Maustaste auf die Form, und wählen Sie Daten _GT_- Shape-Datenaus.

    2. Klicken Sie im Bereich Shape-Daten in die einzelnen Felder, und geben Sie dann einen Wert ein, oder wählen Sie ihn aus.

  5. Verbinden Sie Sanitärkomponenten mit Rohren. Gehen Sie dazu wie folgt vor:

    1. Ziehen Sie Rohr-Shapes auf das Zeichenblatt.

    2. Kleben Sie die einzelnen Enden der Rohr-Shapes an die Verbindungspunkte Connection point image - blue X der anderen Shapes.

    3. Ziehen Sie einen Endpunkt, um die Größe einer Haltung zu ändern.

  6. BeSchriften Sie Shapes, indem Sie Sie auswählen und eingeben. Wenn Sie eine Beschriftung neu positionieren möchten, ziehen Sie den Steuerpunkt der Beschriftung.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×