Erstellen eines Sanitär-und Rohrleitungs Plans

Erstellen eines Sanitär-und Rohrleitungs Plans

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Sanitär-und Rohrleitungspläne zeigen die Positionen von Vorrichtungen, Rohren und Ventilen an.

Sie können Sanitär Pläne auf einer leeren Seite oder als Layer in einem vorhandenen Grundriss anordnen.

Plumbing and piping plan

Sie können einen Sanitär-und Rohrleitungsplan auf eine der drei folgenden Arten erstellen:

Auf einer leeren Seite

  • In Visio 2016 und neueren Versionen: Klicken Sie auf Vorlagen > Karten und Grundrisse, und klicken Sie dann auf Sanitär-und Rohrleitungs Plan > Erstellen.

  • In Visio 2013: Klicken Sie auf Kategorien > Karten und Grundrisse, und klicken Sie dann auf Sanitär-und Rohrleitungs Plan > Erstellen.

  • In Visio 2010: Klicken Sie unter Vorlagenkategorien auf Karten und Grundrisse, und klicken Sie dann auf Sanitär-und Rohrleitungs Plan > Erstellen.

  • In Visio 2007: zeigen Sie im Menü Datei auf neu, zeigen Sie auf Pläne und Grundrisse, klicken Sie auf Sanitär-und Rohrleitungs Plan, und klicken Sie dann auf Erstellen.

Standardmäßig wird mit diesem Zeichnungstyp ein Skaliertes Zeichenblatt im Querformat Querformat . Sie können diese Einstellungen jederzeit ändern.

Als Layer in einem CAD-Grundriss

  1. Erstellen eines Sanitär-und Rohrleitungs Plans auf einer leeren Seite Weitere Informationen zum Erstellen finden Sie im vorhergehenden Abschnitt.

  2. Klicken Sie auf der Registerkarte Einfügen auf CAD-Zeichnung.

  3. Suchen Sie die CAD-Datei, wählen Sie Sie aus, und klicken Sie dann auf Öffnen.

  4. Wenn Sie die Größe und den Maßstab der CAD-Zeichnung übernehmen möchten, klicken Sie auf OK.

    Hinweis: Wenn sich der Zeichnungsmaßstab der CAD-Zeichnung von der Skalierung des Zeichenblatts unterscheidet, werden Sie aufgefordert, die Skalierung anzupassen oder ohne Übereinstimmung fortzufahren.

  5. Nachdem Sie die Zeichnung eingefügt haben, können Sie die Größe ändern, deren Skalierung verändern oder verschieben. Sie können auch den Visio-Layer sperren, der die CAD-Zeichnung enthält.

    Tipp: Wenn Sie die Eigenschaften einer eingefügten CAD-Zeichnung ändern möchten, klicken Sie im Kontextmenü mit der rechten Maustaste auf die Zeichnung, zeigen Sie auf CAD-Zeichnungsobjekt, und klicken Sie dann auf Eigenschaften. Weitere Informationen finden Sie unter Ändern von AutoCAD-Layer-Eigenschaften.

Als Layer in einem vorhandenen Visio-Grundriss

  1. Klicken Sie im Menü Datei auf Öffnen.

  2. Suchen Sie im Dialogfeld Öffnen die Zeichnung, die Sie verwenden möchten. Wählen Sie die Datei aus, und klicken Sie dann auf Öffnen.

  3. Ziehen Sie aus dem Bereich Shapes Sanitärinstallationen, Rohre und Ventil-Shapes in die Zeichnung, und legen Sie Sie dort ab.

    Ziehen Sie Auswahlpunkte, Steuerpunkte und Endpunkte.

    Tipp: Sie können die vorhandenen Layer einer Zeichnung sperren, damit Sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan erstellen. Weitere Informationen finden Sie unter Sperren oder Entsperren eines Layers.

  4. Geben Sie Shape-Daten ein. Gehen Sie dazu wie folgt vor:

    1. Klicken Sie mit der rechten Maustaste auf die Form, und wählen Sie Daten > Shape-Daten aus.

    2. Klicken Sie im Bereich Shape-Daten in jedes Feld, und geben Sie dann einen Wert ein, oder wählen Sie ihn aus.

  5. Verbinden von Sanitärkomponenten mit Rohren Gehen Sie dazu wie folgt vor:

    1. Ziehen Sie Pipe-Shapes auf das Zeichenblatt.

    2. Kleben Sie die einzelnen Enden der Rohr-Shapes an die Verbindungspunkte Verbindungspunkt (blaues X) auf den anderen Shapes.

    3. Zum Ändern der Größe einer Pipe ziehen Sie einen Endpunkt.

  6. BeSchriften Sie Shapes, indem Sie Sie auswählen und eingeben. Wenn Sie eine Beschriftung neu positionieren möchten, ziehen Sie den Steuerpunkt der Beschriftung.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×