Zu Hauptinhalt springen

Erstellen eines reflektierten deckenplans

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Verwenden Sie die Vorlage für reflektierte deckenpläne, um ein decken Layout zu entwerfen. Sie können Zeichentools, Führungslinien und den Befehl Array Formen verwenden, um das Deckenraster zu entwerfen. Nachdem das Raster platziert wurde, können Sie die Positionen von Beleuchtung, Luft Vorrichtungen und Rauchmeldern angeben.

Reflected ceiling plan

  1. Öffnen Sie Visio.

  2. Klicken Sie in der Kategorie/Vorlage für Karten und Grundrisse auf reflektierte decken Planung > Erstellen.

    Standardmäßig wird mit diesem Zeichnungstyp ein Skaliertes Zeichenblatt im Querformat Wide page . Sie können diese Einstellungen jederzeit ändern.

  3. Erstellen oder fügen Sie einen Grundriss ein, indem Sie eine der folgenden Aktionen ausführen:

    Erstellen eines Grundrisses

    1. Erstellen Sie die grundlegende Fassadenstruktur auf eine der folgenden Arten.

      Verwenden von Raum-Shapes

      1. Ziehen Sie aus Wände, Schale und Struktur eines der Raum-Shapes auf das Zeichenblatt.

      2. Ändern Sie die Größe des Raum-Shapes, indem Sie die Steuerpunkte Steuerpunkt und die Auswahlpunkte an einzelnen Wänden ziehen.

      Verwenden von Wand-Shapes

      1. Ziehen Sie aus Wände, Schale und Struktur die außen Wand-Shapes auf das Zeichenblatt.

      2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ziehen.

      3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

        Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

        Hinweis: Damit Wände ordnungsgemäß teilnehmen können, muss im Dialogfeld Ausrichten und kleben die Option Shape-Geometrie ausgewählt sein. Klicken Sie auf die Registerkarte Ansicht > Startprogramm für das Dialog Feld in der Gruppe visuelle Unterstützung > Registerkarte Allgemein.

    2. Erstellen Sie die Innenwandkonstruktion.

      1. Ziehen Sie Wand-Shapes auf das Zeichenblatt, und positionieren Sie Sie in der äußeren Struktur.

      2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ziehen.

      3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

        Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

        Hinweis: Damit Wände ordnungsgemäß teilnehmen können, muss im Dialogfeld Ausrichten und kleben die Option Shape-Geometrie ausgewählt sein. Klicken Sie auf die Registerkarte Ansicht > Startprogramm für das Dialog Feld in der Gruppe visuelle Unterstützung > Registerkarte Allgemein.

    3. Fügen Sie weitere Bauelemente hinzu.

      1. Ziehen Sie aus Wänden, Schalen und Strukturen strukturelle Shapes, z. b. Spalten, auf das Zeichenblatt.

      2. Ziehen Sie aus Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

      3. Ziehen Sie aus Wänden, Schalen und Strukturen Türen und Fensterformen auf Wände.

        Türen und Fenster werden so gedreht, dass Sie an der Wand ausgerichtet und an die Wand geklebt werden. Sie erwerben auch die Stärke der Wand und verschieben Sie mit Wänden, wenn Sie Sie neu positionieren.

    Einfügen eines CAD-Grundrisses

    1. Klicken Sie auf der Registerkarte Einfügen auf CAD-Zeichnung, und navigieren Sie zur Zeichnungsdatei.

    2. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

      Nachdem Sie die Zeichnung eingefügt haben, können Sie die Größe ändern, die Skalieren oder verschieben. Sie können auch den Visio- Ebene sperren, der die CAD-Zeichnung enthält.

    Kopieren und Einfügen einer vorhandenen Visio-Grundrisszeichnung in eine neue Zeichnung

    1. Öffnen Sie eine vorhandene Visio-Zeichnung.

    2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Seite einrichten auf das Startprogramm für das Dialogfeld, um das Dialogfeld Seite einrichten zu öffnen.

    3. Klicken Sie im Dialogfeld Seite einrichten auf die Registerkarte Skalieren. Notieren Sie sich die Skalierungseinstellung in der vorhandenen Zeichnung, und legen Sie dann die Skalierung der neuen Zeichnung so fest, dass Sie übereinstimmt.

    4. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und kopieren Sie Sie.

    5. Wechseln Sie zur neuen Zeichnung, und fügen Sie die Shapes ein.

      Tipp: Sie können die vorhandenen Layer einer Zeichnung sperren, damit Sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan erstellen. Weitere Informationen finden Sie unter Sperren oder Entsperren eines Layers.

  4. Legen Sie das Deckenraster mithilfe von Führungslinien in Verbindung mit dem Linien Tool Schaltflächensymbol oder dem Rechteck Tool Schaltflächensymbol (auf der Registerkarte Start, Gruppe Tools ) fest.

  5. Ziehen Sie aus Electrical und Telecom decken angebrachte Beleuchtungs Formen auf die Zeichnung.

  6. Ziehen Sie aus Registern Grills und Diffusoren Luftgeräte-Shapes auf die Zeichnung.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×