Erstellen eines neuen Projekts aus einem vorhandenen Projekt oder einer vorhandenen Datenbank

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Möglicherweise ist es hilfreich, wenn Sie ein neues Projekt auf einer vorhandenen Microsoft Office Project (MPP)-Datei oder einer Microsoft Office Project-Datenbank (MPD)-Datei basieren.

Erstellen eines neuen Projekts aus einer vorhandenen Project-Datei (MPP)

Wenn Sie ein neues Projekt auf einer vorhandenen Projektdatei basieren, muss die vorhandene Datei geschlossen werden. Wenn Sie Ihr neues Projekt auf eine Datei aus einer früheren Version von Microsoft Project als Microsoft Project 98 basieren, verwenden Sie zuerst diese Version von Microsoft Project, um das Projekt im MPX (Dateiformat) zu speichern. Basieren Sie das neue Projekt auf der MPX-Datei.

  1. Klicken Sie im Menü Datei auf Neu.

  2. Klicken Sie im Aufgabenbereich Neues Projekt unter neuauf aus vorhandenes Projekt.

  3. Suchen Sie den Ordner, in dem sich das Projekt befindet, und öffnen Sie ihn, und klicken Sie dann auf den Projektnamen.

  4. Klicken Sie auf neu erstellen.

  5. Wenn die Datei kennwortgeschützt ist, geben Sie das Kennwort in das Feld Kennwort ein, um die Datei zu öffnen.

  6. Passen Sie bei Bedarf die Anfangs-und Endtermine für das Projekt und den Vorgang an, um den Zeitplan für das neue Projekt wiederzugeben.

  7. Klicken Sie im Menü Datei auf Speichern unter.

  8. Geben Sie im Feld Dateiname einen Namen für das neue Projekt ein, und klicken Sie dann auf Speichern.

    Hinweise: 

    • Wenn Sie ein neues Projekt auf einem vorhandenen Terminplan basieren, der Aufgaben mit aktueller Arbeit oder Dauer hat, wird das Projekt nicht neu berechnet. Sie müssen zunächst den Fortschritt aus diesen Vorgängen entfernen.

    • Wenn der vorhandene Zeitplan Einschränkungen aufweist, können Sie auf der Symbolleiste Analyse auf Datumsangaben anpassen klicken, um das neue Projekt neu zu planen. Wenn Sie diese Symbolleiste anzeigen möchten, zeigen Sie im Menü Ansicht auf Symbolleisten , und klicken Sie dann auf Analyse.

Erstellen eines neuen Projekts aus einer vorhandenen Microsoft Office Project Database (MPD)-Datei

Zwar können Sie ein Projekt nicht mit Microsoft Office Project 2007 im MPD-Dateiformat speichern, Sie können aber auch eine vorhandene MPD-Datei als Grundlage für ein neues Projekt verwenden.

Konfigurieren von Sicherheitseinstellungen zum Öffnen von MPD-Dateien

Sie müssen über Sicherheitsoptionen verfügen, damit Legacy-und nicht standardmäßige Dateiformate ein neues Projekt auf Grundlage einer MPD-Datei erstellen können.

  1. Klicken Sie im Menü Extras auf Optionen, und klicken Sie dann auf die Registerkarte Sicherheit .

  2. Klicken Sie unter Legacy Formateauf beim Laden von Dateien mit Legacy-oder nicht Standarddateiformat auf Eingabeaufforderung.

Erstellen eines neuen Projekts aus einer MPD-Datei

  1. Klicken Sie auf Schaltflächensymbol Öffnen.

  2. Klicken Sie im Feld Dateityp auf Projektdatenbanken.

  3. Suchen Sie den Ordner, der die Datenbank enthält, und öffnen Sie ihn, und klicken Sie dann auf die Datei, die Sie verwenden möchten.

  4. Klicken Sie auf Öffnen.

  5. Klicken Sie im Dialogfeld Import-Assistent – Projekt Definition auf das Projekt, auf dem das neue Projekt basieren soll, und klicken Sie dann auf Fertig stellen.

  6. Wenn Sie aufgefordert werden, die Datei weiterhin zu öffnen, klicken Sie auf Ja.

  7. Passen Sie bei Bedarf die Anfangs-und Endtermine für das Projekt und den Vorgang an, um den Zeitplan für das neue Projekt wiederzugeben.

  8. Klicken Sie im Menü Datei auf Speichern unter.

  9. Geben Sie im Feld Dateiname einen Namen für das neue Projekt ein, und klicken Sie dann auf Speichern.

    Hinweise: 

    • Wenn Sie ein neues Projekt auf einem vorhandenen Terminplan basieren, der Aufgaben mit aktueller Arbeit oder Dauer hat, wird das Projekt nicht neu berechnet. Sie müssen zunächst den Fortschritt aus diesen Vorgängen entfernen.

    • Wenn der vorhandene Zeitplan Einschränkungen aufweist, können Sie auf der Symbolleiste Analyse auf Datumsangaben anpassen klicken, um das neue Projekt neu zu planen. Wenn Sie diese Symbolleiste anzeigen möchten, zeigen Sie im Menü Ansicht auf Symbolleisten , und klicken Sie dann auf Analyse.

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×