Erstellen eines Kalenders in Visio

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Um in Visio einen Kalender zu erstellen, beginnen Sie mit der Kalendervorlage und verwenden dann Shapes, um die Zeiträume einzurichten, beispielsweise täglich oder jährlich. Ziehen Sie dann für Ereignisse, Erinnerungen oder Notizen Shapes auf den Kalender, und konfigurieren sie diese so, dass sie Daten zu den von ihnen dargestellten Ereignissen enthalten.

Die Kalender Vorlage ist in Visio in der Kategorie Zeitplan verfügbar.

  1. Klicken Sie auf Datei > neu, und geben Sie dann im Suchfeld den Kalenderein.

  2. Klicken Sie auf die Kalender Vorlage, und klicken Sie auf Erstellen.

  3. Ziehen Sie aus Kalender-Shapes das Shape für den gewünschten Kalendertyp, beispielsweise Tag, Woche oder Monat.

  4. Geben Sie in dem angezeigten Dialogfeld Konfigurieren den Datumsbereich an, den der Kalender umfassen soll, legen Sie die anderen Optionen fest, und klicken Sie dann auf OK. Das Feld "Konfigurieren" trägt automatisch die richtigen Daten in die Kalendertage ein.  Kalender in Visio erstellen

  1. Klicken Sie auf Datei > Neu, und klicken Sie dann in der Liste Empfohlene Suchbegriffe auf die Kategorie Terminplan.

  2. Klicken Sie auf die Vorlage Kalender.

  3. Klicken Sie im Feld mit der Beschreibung der Kalendervorlage auf Erstellen.

  4. Ziehen Sie aus Kalender-Shapes das Shape für den gewünschten Kalendertyp, beispielsweise Tag, Woche oder Monat.

  5. Geben Sie in dem angezeigten Dialogfeld Konfigurieren den Datumsbereich an, den der Kalender umfassen soll, legen Sie die anderen Optionen fest, und klicken Sie dann auf OK. Das Feld "Konfigurieren" trägt automatisch die richtigen Daten in die Kalendertage ein.  Kalender in Visio erstellen

Um den Datumsbereich des Kalenders zu ändern, klicken Sie mit der rechten Maustaste auf den Kalender, und klicken Sie auf Konfigurieren. Ändern Sie im Dialogfeld Konfigurieren das Anfangs- oder Enddatum.

Hinweis: Das Feld " Konfigurieren " funktioniert für Sie nicht? Weitere Informationen finden Sie unter Ich klicke auf Konfigurieren für einen Kalender, aber nichts geschieht.

Hinzufügen oder Ändern eines Termins

  1. Ziehen Sie aus Kalender-Shapes das Termin-Shape auf einen Kalendertag.

  2. Klicken Sie mit der rechten Maustaste auf das Shape, und wählen Sie Konfigurieren aus.

  3. Geben Sie im Feld Konfigurieren die Startzeit und die Endzeit sowie weitere Informationen zum Termin ein, und klicken Sie dann auf OK.

Wenn Sie das Datum, die Uhrzeit oder andere Informationen eines Termins ändern möchten, klicken Sie mit der rechten Maustaste darauf, und klicken Sie dann auf Konfigurieren. Ändern Sie anschließen die Informationen nach Wunsch.

Tipp:  Wenn Sie das Feld "Shape-Daten" für Ihre Zeichnung geöffnet haben, können Sie auch für jeden Termin, auf den Sie klicken, Termininformationen anzeigen und ändern. Zum Öffnen des Felds "Shape-Daten" klicken Sie mit der rechten Maustaste auf einen Termin, und klicken Sie dann auf "Daten" > Shape-Daten. Das Feld bleibt für Ihre Zeichnung geöffnet, bis Sie das Feld oder die Zeichnung schließen.

Hinzufügen oder Ändern eines mehrtägigen Ereignisses

  1. Ziehen Sie aus Kalender-Shapes das Mehrtägiges Ereignis-Shape auf den Tag, an dem Ereignis beginnt.

  2. Klicken Sie mit der rechten Maustaste auf das Shape, und wählen Sie Konfigurieren aus.

  3. Geben Sie im Dialogfeld Konfigurieren die Details an wie das Enddatum und den Ort, und klicken Sie dann auf OK.

Hinzufügen von Kalendergrafiken

Ziehen Sie aus Kalender-Shapes ein Shape, z. B. Wichtig, Feier, Nadel oder ein Wetter-Shape, auf den Tag, den Sie markieren möchten.

Hinzufügen von Text zum Kalender

Doppelklicken Sie auf ein Shape im Kalender, einschließlich eines Tag-, Termin-, Ereignis- oder Grafik-Shapes, um automatisch ein Textfeld zu erstellen, und fügen Sie dann Text hinzu. Um den Text später zu bearbeiten, doppelklicken Sie erneut auf den Tag oder das Shape.

Hinzufügen einer Miniaturansicht des vorhergehenden oder nächsten Monats

  1. Ziehen Sie aus Kalender-Shapes das Miniaturansicht des Monats-Shape auf das Zeichenblatt.

  2. Geben Sie im Feld Shape-Daten die gewünschten Kalenderoptionen ein, und klicken Sie dann auf OK.

Erstellen eines Wochen-oder mehrwöchigen Kalenders

  1. Ziehen Sie aus Kalender-Shapes das Shape Woche oder mehrere Wochen auf das Zeichenblatt.

  2. Geben Sie im daraufhin angezeigten Feld Konfigurieren die gewünschten Kalenderoptionen an, und klicken Sie dann auf OK.

Erstellen eines Jahreskalenders

  1. Ziehen Sie aus Kalender-Shapes das Jahr-Shape auf den Tag auf das Zeichenblatt.

  2. Geben Sie im daraufhin angezeigten Feld Shape-Daten das Jahr ein, das als Kalender angezeigt werden soll, und klicken Sie dann auf OK.

Erstellen eines Kalenders

  1. Klicken Sie auf die Registerkarte Datei, klicken Sie auf neu, und klicken Sie dann auf die Kategorie Terminplan.

  2. Doppelklicken Sie auf die Kalender Vorlage.

  3. Ziehen Sie aus Kalender-Shapes das Shape für den Typ des Kalenders, den Sie erstellen möchten, auf die Seite.

  4. Geben Sie im daraufhin angezeigten Dialogfeld Konfigurieren die gewünschten Kalenderoptionen an, und klicken Sie dann auf OK.

Wichtige Tage markieren

Hinzufügen oder Ändern eines Termins

  1. Ziehen Sie aus Kalender-Shapes das Termin-Shape auf einen Kalendertag.

  2. Geben Sie im Dialogfeld die Termin Optionen an, und klicken Sie dann auf OK.

Der Termin wird mit dem Tag verknüpft und mit dem Tag verschoben, wenn Sie ihn neu positionieren. Wenn Sie einen Termin ändern möchten, klicken Sie mit der rechten Maustaste darauf, und klicken Sie dann auf Konfigurieren.

HinzuFügen oder Ändern eines eintägigen oder mehrtägigen Ereignisses

  1. Ziehen Sie aus Kalender-Shapes das Mehrtägiges Ereignis-Shape auf den Tag, an dem Ereignis beginnt.

  2. Geben Sie im Dialogfeld Konfigurieren die Optionen an, und klicken Sie dann auf OK.

Das Ereignis wird mit dem Tag verknüpft und mit dem Tag verschoben, wenn Sie es neu positionieren. Um ein Ereignis zu ändern, klicken Sie mit der rechten Maustaste darauf, und klicken Sie dann auf Konfigurieren.

Hinzufügen von Kalendergrafiken

  • Ziehen Sie aus Kalender-Shapes eine Form, z. b. " wichtig ", " Feier " oder " Pin ", auf den Tag, den Sie markieren möchten.

Kalendergrafiken werden nicht verschoben, wenn Sie das Datum ändern. Wenn Sie jedoch den Kalender löschen, wird auch das Shape "Kalendergrafik" gelöscht.

Hinzufügen einer Miniaturansicht des vorhergehenden oder nächsten Monats

  1. Ziehen Sie aus Kalender-Shapes das Miniaturansicht des Monats-Shape auf das Zeichenblatt.

  2. Geben Sie im Dialogfeld Shape-Daten die gewünschten Kalenderoptionen an, und klicken Sie dann auf OK.

Erstellen eines Wochen-oder mehrwöchigen Kalenders

  1. Ziehen Sie aus Kalender-Shapes das Shape Woche oder mehrere Wochen auf das Zeichenblatt.

  2. Geben Sie im daraufhin angezeigten Feld Konfigurieren die gewünschten Kalenderoptionen an, und klicken Sie dann auf OK.

Erstellen eines Jahreskalenders

  1. Ziehen Sie aus Kalender-Shapes das Jahr-Shape auf den Tag auf das Zeichenblatt.

  2. Geben Sie im daraufhin angezeigten Feld Shape-Daten das Jahr ein, das als Kalender angezeigt werden soll, und klicken Sie dann auf OK.

Erstellen eines Wochen-oder mehrwöchigen Kalenders

Wöchentliche und mehrwöchige Kalender bieten eine große Flexibilität. Ein Wochenkalender kann zwischen 2 und 8 Tagen umfassen.

Wochenkalender

EIN mehrwöchiger Kalender enthält Wochen aus denselben oder angrenzenden Monaten.

Mehrwöchiger Kalender

Hinweis: Mehrwöchige Kalender, die mehr als 35 Tage umfassen, passen nicht auf das Standardzeichenblatt. Sie können die Größe des Kalender-Shapes ändern, indem Sie es markieren und dann einen Ecken Auswahlziehpunkt Auswahlpunkt . Wenn Sie einen mehrwöchigen Kalender erstellen möchten, der sich erheblich von mehr als 35 Tagen erstreckt, erstellen Sie ein neues Zeichenblatt, und fügen Sie dann jeder Seite in Ihrer Zeichnung einen neuen mehrwöchigen Kalender hinzu.

  1. Zeigen Sie im Menü Datei auf neu, zeigen Sie auf Zeitplan, und klicken Sie dann auf Kalender.

  2. Klicken Sie für jeden wöchentlichen Kalender, den Sie erstellen möchten, im Menü Einfügen auf neue Seite.

  3. Ziehen Sie aus Kalender-Shapes das Shape Woche oder mehrere Wochen auf jedes Zeichenblatt.

  4. Geben Sie im Dialogfeld Konfigurieren die gewünschten Kalenderoptionen an, und klicken Sie dann auf OK.

  5. Ändern Sie den Titel, indem Sie darauf doppelklicken, und geben Sie dann den gewünschten Text ein.

    Tipp: Wenn der Titel nicht angezeigt wird, klicken Sie mit der rechten Maustaste auf die Woche, und klicken Sie dann auf Konfigurieren. Aktivieren Sie im Dialogfeld das Kontrollkästchen Titel anzeigen.

  6. Sie können Termine, Ereignisse oder Kalendergrafiken hinzufügen.

    • Hinzufügen oder Ändern eines Termins

      1. Ziehen Sie aus Kalender-Shapes das Termin-Shape auf einen Kalendertag.

      2. Geben Sie im Dialogfeld die Termin Optionen an, und klicken Sie dann auf OK.

        Der Termin wird mit dem Tag verknüpft und mit dem Tag verschoben, wenn Sie ihn neu positionieren.

      3. Wenn Sie einen Termin ändern möchten, klicken Sie mit der rechten Maustaste darauf, und klicken Sie dann auf Konfigurieren.

        Hinweis: Wenn Sie das Datum des Tages ändern, wird der Termin gelöscht.

    • HinzuFügen oder Ändern eines eintägigen oder mehrtägigen Ereignisses

      1. Ziehen Sie aus Kalender-Shapes das Mehrtägiges Ereignis-Shape auf den Tag, an dem Ereignis beginnt.

        Hinweis: Sie können das Mehrtägiges Ereignis- Shape verwenden, um Ereignisse zu erstellen, die sich über einen oder mehrere Tage erstrecken.

      2. Geben Sie im Dialogfeld Konfigurieren den Betreff, den Aufenthaltsort, das Startdatum, das Enddatum und das Datumsformat an, und klicken Sie dann auf OK.

        Das Ereignis wird mit dem Tag verknüpft und mit dem Tag verschoben, wenn Sie es neu positionieren.

        Hinweis: Wenn Sie ein eintägiges Ereignis angegeben haben, rastet das Mehrtägiges Ereignis-Shape am angegebenen Datum ein. Wenn sich das Ereignis über mehr als einen Tag erstreckt, wird das Shape auf alle angegebenen Datumsangaben ausgedehnt.

      3. Um ein Ereignis zu ändern, klicken Sie mit der rechten Maustaste darauf, und klicken Sie dann auf Konfigurieren.

        Tipp: Sie können auch die Enden des mehrtägigen Ereignis- Shapes ziehen, um den Datumsbereich zu erweitern.

    • Hinzufügen von Kalendergrafiken

      1. Ziehen Sie aus Kalender-Shapes eine Form, z. b. " wichtig ", " Feier " oder " Pin ", auf den Tag, an dem Sie angezeigt werden soll.

        Sie können die Größe des Kalenders ändern, indem Sie einen Auswahlziehpunkt Auswahlpunkt .

        Hinweis: Kalenderart ordnet den Tag und nicht das Datum, an dem Sie es platzieren, an, wenn Sie also das Datum ändern, verschiebt sich das Kalendergrafik-Shape nicht zum neuen Datum. Wenn Sie jedoch den Kalender löschen, wird auch das Shape "Kalendergrafik" gelöscht.

Erstellen eines Jahreskalenders

Sie können einen einjährigen Kalender auf einer Seite erstellen, wie in der folgenden Abbildung gezeigt, oder einen mehrjährigen Kalender mit jedem Jahr auf einer anderen Seite.

Year calendar

  1. Zeigen Sie im Menü Datei auf neu, zeigen Sie auf Zeitplan, und klicken Sie dann auf Kalender.

  2. Für jeden Jahreskalender, den Sie erstellen möchten, klicken Sie im Menü Einfügen auf neue Seite.

  3. Ziehen Sie aus Kalender-Shapes das Jahr-Shape auf jedes Zeichenblatt.

  4. Geben Sie im Dialogfeld Shape-Daten die gewünschten Kalenderoptionen an, und klicken Sie dann auf OK.

    Hinweise: 

    • Um bestimmte Tage oder Monate in einem Jahreskalender hervorzuheben, wählen Sie den Tag oder Monat aus, der hervorgehoben werden soll. Klicken Sie auf der Symbolleiste Format auf den Pfeil neben der Schaltfläche Füllfarbe Schaltflächensymbol , und klicken Sie dann auf die gewünschte Farbe. WiederHolen Sie diesen Schritt für die zusätzlichen Tage oder Monate, die Sie hervorheben möchten.

    • Klicken Sie mit der rechten Maustaste auf das Jahr-Shape, und klicken Sie dann auf Konfigurieren, um das Jahr oder den Tag, an dem die Wochen beginnen, schnell zu ändern.

    • Wenn Sie das Farbschema für das Jahr ändern möchten, klicken Sie mit der rechten Maustaste auf einen leeren Bereich auf dem Zeichenblatt, und klicken Sie dann auf Farbschemas.

Siehe auch

Beim Klicken auf "Konfigurieren" für einen Kalender geschieht nichts

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×