Erstellen eines Grundrisses

Verwenden Sie die Vorlage " Grundriss " in Microsoft Office Visio, um Grundrisse für einzelne Räume oder für ganze Geschosse Ihres Gebäudes zu zeichnen ― einschließlich Wandstruktur, Gebäudekern und elektrische Symbole.

Nachfolgend finden Sie ein Beispiel für einen abgeschlossenen Grundriss.

"Floor plan showing offices, stairwells, elevators"

Beginnen eines neuen Grundrisses

  1. Klicken Sie in der Liste Kategorien auf die Kategorie Karten und Grundrisse .

  2. Klicken Sie auf Grundriss, und klicken Sie dann auf Erstellen.

Erstellen der Außenwandstruktur

Verwenden von Raum-Shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Raum-Shapes auf das Zeichenblatt.

  2. Ändern Sie die Größe des Raum-Shapes, indem Sie das Steuerelement und die Auswahlpunkte an einzelnen Wänden ziehen.

Verwenden von Wand-Shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Außenwand-Shapes auf das Zeichenblatt.

  2. Fahren Sie mit den folgenden Optionen fort, um die Außenseite zu zeichnen:

    • Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    • Klicken Sie mit der rechten Maustaste auf die Wand-Shapes, um die Optionen festzulegen.

    • Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

    Die Endpunkte werden hervorgehoben, wenn die Wände aneinander geklebt werden. Überschneidungen zwischen zwei Wänden werden automatisch gelöscht.

Erstellen der Innenwandstruktur

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Wand-Shapes auf das Zeichenblatt. Positionieren Sie es innerhalb der Außenstruktur.

  2. Fahren Sie mit den folgenden Optionen fort, um den Innenraum zu zeichnen:

    • Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    • Klicken Sie mit der rechten Maustaste auf eine Wand, um die Optionen festzulegen.

    • Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

Hinzufügen von Fenstern und Türen

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Tür- und Fenster-Shapes oben auf die Wände.

Türen und Fenster werden automatisch gedreht, um Sie auszurichten und an die Wand zu kleben. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

Hinzufügen weiterer Strukturelemente

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Struktur-Shapes (z. B. Spalten) auf das Zeichenblatt.

  • Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

Hinzufügen elektrischer Symbole und Bemaßungslinien

Elektrische Symbole

  1. Ziehen Sie aus der Schablone Elektrik und Telekommunikation Wandschalter, Steckdosen und andere Wandinstallationen auf die Wand-Shapes. Lassen Sie die Maustaste los, wenn ein fettes Quadrat angezeigt wird, das anzeigt, dass das Symbol an die Wand geklebt wurde. Wandbefestigungen werden automatisch gedreht, um Sie auszurichten und an die Wand zu kleben.

Bemaßungslinien für Wände

  1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

  2. Positionieren Sie die Bemaßungslinien und den Text neu, indem Sie einen Steuerpunkt ziehen.

Wenn Sie die Größe einer Wand ändern möchten, nachdem Sie eine Bemaßung hinzugefügt haben, wählen Sie das Bemaßungs-Shape aus, geben Sie die gewünschte Bemaßung ein, und klicken Sie dann auf außerhalb des Bemaßungs-Shapes.

Einfügen eines CAD-Grundrisses

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf CAD-Zeichnung.

  2. Wählen Sie im Dialogfeld AutoCAD-Zeichnung einfügen die gewünschte CAD-Datei aus, und klicken Sie auf Öffnen.

  3. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

Nach dem Einfügen können Sie die Größe der Zeichnung ändern und sie skalieren sowie verschieben. Die Ebene, die die CAD-Zeichnung enthält, kann zudem gesperrt werden, sodass diese beim Erstellen eines neuen Plans auf einer höheren Ebene nicht versehentlich geändert werden kann.

Speichern als DWG-Datei

DWG-Dateien sind der Standarddateityp für Grundrisse, die von CAD-Programmen (Computer-Aided Design) gelesen werden können. Sie enthalten zusätzliche Metadaten, wie etwa Raumnummern, die von anderen Programmen wie Microsoft Search zum Entwerfen von Bestuhlungs Diagrammen verwendet werden können. 

  1. Wählen Sie auf der Registerkarte Datei die Option Speichern unter #a0 Durchsuchenaus.

  2. Ändern Sie den Dateityp in AutoCAD-Zeichnung (. DWG).

Beginnen eines neuen Grundrisses

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf neu, klicken Sie auf Karten und Grundrisse, und klicken Sie dann unter verfügbare Vorlagenauf die Vorlage, die Sie verwenden möchten.

  3. Klicken Sie auf Erstellen.

Erstellen der Außenwandstruktur

Verwenden von Raum-Shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Raum-Shapes auf das Zeichenblatt.

  2. Ändern Sie die Größe des Raum-Shapes, indem Sie die Steuerpunkte ziehen Steuerpunkt und Auswahlziehpunkte auf einzelnen Wänden Auswahlziehpunkt .

Verwenden von Wand-Shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Außenwand-Shapes auf das Zeichenblatt.

  2. Fahren Sie mit den folgenden Optionen fort, um die Außenseite zu zeichnen:

    • Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    • Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

    Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

Erstellen der Innenwandstruktur

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Wand-Shapes auf das Zeichenblatt. Positionieren Sie es innerhalb der Außenstruktur.

  2. Fahren Sie mit den folgenden Optionen fort, um den Innenraum zu zeichnen:

    • Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    • Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

Hinzufügen von Fenstern und Türen

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Tür- und Fenster-Shapes oben auf die Wände.

Türen und Fenster werden automatisch gedreht, um Sie auszurichten und an die Wand zu kleben. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

Hinzufügen weiterer Strukturelemente

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Struktur-Shapes (z. B. Spalten) auf das Zeichenblatt.

  • Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

Hinzufügen elektrischer Symbole und Bemaßungslinien

Elektrische Symbole

  1. Ziehen Sie aus der Schablone Elektrik und Telekommunikation Wandschalter, Steckdosen und andere Wandinstallationen auf die Wand-Shapes. Lassen Sie die Maustaste los, wenn eine rote Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird angezeigt wird, die angibt, dass das Symbol an die Wand geklebt wurde. Wandinstallationen werden automatisch gedreht, um Sie auszurichten und an die Wand zu kleben.

    Sie können auch Deckenvorrichtungs-Shapes wie den Deckenventilator auf das Zeichenblatt ziehen.

Bemaßungslinien für Wände

  1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

  2. Positionieren Sie die Bemaßungslinien und den Text neu, indem Sie einen Steuerpunkt ziehen.

Wenn Sie die Größe einer Wand ändern möchten, nachdem Sie eine Bemaßung hinzugefügt haben, wählen Sie das Bemaßungs-Shape aus, geben Sie die gewünschte Bemaßung ein, und klicken Sie dann auf außerhalb des Bemaßungs-Shapes.

Einfügen eines CAD-Grundrisses

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf neu, klicken Sie auf Karten und Grundrisse, und klicken Sie dann unter verfügbare Vorlagenauf die Vorlage, die Sie verwenden möchten.

  3. Klicken Sie auf Erstellen.

  4. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf CAD-Zeichnung.

  5. Wählen Sie im Dialogfeld AutoCAD-Zeichnung einfügen die gewünschte CAD-Datei aus, und klicken Sie auf Öffnen.

  6. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

Nach dem Einfügen können Sie die Größe der Zeichnung ändern und sie skalieren sowie verschieben. Die Ebene, die die CAD-Zeichnung enthält, kann zudem gesperrt werden, sodass diese beim Erstellen eines neuen Plans auf einer höheren Ebene nicht versehentlich geändert werden kann.

Kopieren eines vorhandenen Visio-Grundrisses in eine neue Zeichnung

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf neu, klicken Sie auf Karten und Grundrisse, und klicken Sie dann unter verfügbare Vorlagenauf die Vorlage, die Sie verwenden möchten.

  3. Klicken Sie auf Erstellen.

  4. Öffnen Sie eine vorhandene Visio-Zeichnung.

  5. Klicken Sie auf der Registerkarte Entwurf auf Startprogramm für das Dialog Feld Seite einrichten . Notieren Sie sich im Dialogfeld Seite einrichten auf der Registerkarte Zeichnungsmaßstab die Skalierungseinstellung in der vorhandenen Zeichnung, und legen Sie dann die Skalierung der neuen Zeichnung entsprechend fest.

  6. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann auf der Registerkarte Start in der Gruppe Zwischenablage auf Kopieren.

  7. Wechseln Sie zur neuen Zeichnung, und klicken Sie dann in der Gruppe Zwischenablage auf Einfügen.

    Tipp: Sie können die vorhandenen Ebenen einer Zeichnung sperren, damit sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan darüber erstellen.

Beginnen eines neuen Grundrisses

  1. Zeigen Sie im Menü Datei auf neu, zeigen Sie auf Karten und Grundrisse, und klicken Sie dann auf Grundriss.

    Standardmäßig wird mit dieser Vorlage ein maßstabsgetreues Zeichenblatt im Querformat  Querformat geöffnet. Sie können diese Einstellungen jederzeit ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

Erstellen der Außenwandstruktur

Erstellen Sie die grundlegende Fassadenstruktur auf eine der folgenden Arten:

Verwenden von Raum-Shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Außenwand-Shapes auf das Zeichenblatt.

  2. Ändern Sie die Größe eines Raums, indem Sie die Steuerpunkte Steuerpunkt und Auswahlziehpunkte Auswahlpunkt auf einzelnen Wänden ziehen.

Verwenden von Wand-Shapes

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Außenwand-Shapes auf das Zeichenblatt.

  2. Fahren Sie mit den folgenden Optionen fort, um die Außenseite zu zeichnen:

    • Ändern Sie die Größe einer Wand, indem Sie einen Endpunkt ziehen. ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat )

    • Ziehen Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) einer Wand zu einer anderen Wand.

    Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

    Damit Wände ordnungsgemäß verknüpft werden, stellen Sie sicher, dass im Dialogfeld #a0 kleben Andocken die Option an Form Geometrie kleben ausgewählt ist.

Erstellen der Innenwandstruktur

  1. Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion eines der Wand-Shapes auf das Zeichenblatt. Positionieren Sie es innerhalb der Außenstruktur.

  2. Fahren Sie mit den folgenden Optionen fort, um den Innenraum zu zeichnen:

    • Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ziehen.

    • Ziehen Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Damit Wände ordnungsgemäß verknüpft werden, stellen Sie sicher, dass im Dialogfeld #a0 kleben Andocken die Option an Form Geometrie kleben ausgewählt ist.

Hinzufügen von Fenstern und Türen

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Tür- und Fenster-Shapes oben auf die Wände.

Türen und Fenster werden automatisch gedreht, um Sie auszurichten und an die Wand zu kleben. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

Hinzufügen weiterer Strukturelemente

  • Ziehen Sie aus der Schablone Wände, Gerüst und Konstruktion Struktur-Shapes (z. B. Spalten) auf das Zeichenblatt.

  • Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

Hinzufügen elektrischer Symbole und Bemaßungslinien

Elektrische Symbole

  1. Ziehen Sie aus der Schablone Elektrik und Telekommunikation Wandschalter, Steckdosen und andere Wandinstallationen auf die Wand-Shapes. Lassen Sie die Maustaste los, wenn eine rote Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird angezeigt wird, die angibt, dass das Symbol an die Wand geklebt wurde. Wandinstallationen werden automatisch gedreht, um Sie auszurichten und an die Wand zu kleben.

    Sie können auch Deckenvorrichtungs-Shapes wie den Deckenventilator auf das Zeichenblatt ziehen.

Bemaßungslinien für Wände

  1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen .

  2. Positionieren Sie die Bemaßungslinien und den Bemaßungstext neu, indem Sie einen Steuerpunkt  Steuerpunkt ziehen.

    Um einen Tipp zu einem Steuerpunkt für ein ausgewähltes Shape anzuzeigen, setzen Sie den Mauszeiger auf den Ziehpunkt.

Wenn Sie die Größe einer Wand ändern möchten, nachdem Sie eine Bemaßung hinzugefügt haben, wählen Sie das Bemaßungs-Shape aus, geben Sie die gewünschte Bemaßung ein, und klicken Sie dann auf außerhalb des Bemaßungs-Shapes.

Einfügen eines CAD-Grundrisses

  1. Zeigen Sie im Menü Datei auf neu, zeigen Sie auf Karten und Grundrisse, und klicken Sie dann auf Grundriss.

    Standardmäßig wird mit dieser Vorlage ein maßstabsgetreues Zeichenblatt im Querformat  Querformat geöffnet. Sie können diese Einstellungen jederzeit ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

  2. Klicken Sie im Menü Einfügen auf CAD-Zeichnung.

  3. Wählen Sie unter Dateityp die Option AutoCAD-Zeichnung (*.dwg; *.dxf) aus. Suchen Sie die CAD-Datei, und klicken Sie auf Öffnen.

  4. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

Nach dem Einfügen können Sie die Größe der Zeichnung ändern und sie skalieren sowie verschieben. Die Ebene, die die CAD-Zeichnung enthält, kann zudem gesperrt werden, sodass diese beim Erstellen eines neuen Plans auf einer höheren Ebene nicht versehentlich geändert werden kann.

Kopieren eines vorhandenen Visio-Grundrisses in eine neue Zeichnung

  1. Zeigen Sie im Menü Datei auf neu, zeigen Sie auf Karten und Grundrisse, und klicken Sie dann auf Grundriss.

    Standardmäßig wird mit dieser Vorlage ein maßstabsgetreues Zeichenblatt im Querformat  Querformat geöffnet. Sie können diese Einstellungen jederzeit ändern. Weitere Informationen finden Sie unter Ändern des Maßstabs der Zeichnung.

  2. Öffnen Sie eine vorhandene Visio-Zeichnung.

  3. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Maßstab. Notieren Sie sich die Einstellung für den Maßstab in der vorhandenen Zeichnung, und legen Sie dann den Maßstab der neuen Zeichnung entsprechend fest.

  4. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann im Menü Bearbeiten auf Kopieren.

  5. Wechseln Sie zur neuen Zeichnung, und klicken Sie dann im Menü Bearbeiten auf Einfügen.

    Tipp: Sie können die vorhandenen Ebenen einer Zeichnung sperren, damit sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan darüber erstellen.

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×