Erstellen eines einfachen Organigramms in Publisher

Publisher für Office 365, Publisher 2019, Publisher 2016, Publisher 2013, Publisher 2010

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Organization chart example image

Sie können in einer Publikation ein einfaches Organigramm erstellen, indem Sie die Positionen des Managers und die Berichterstattungs Positionen mithilfe von Formen darstellen und diese dann mit Verbindungslinien verbinden.

Erstellen des Organigramms

Hinzufügen von Formen

  1. Klicken Sie im Menü Einfügen auf Formen, und klicken Sie dann auf die Form, die Sie einfügen möchten.

  2. Klicken Sie in der Publikation auf die Stelle, an der Sie das Shape einfügen möchten.

  3. Ändern Sie die Größe, die Farbe, die Füllung oder die Linie der Form.

    1. Klicken Sie mit der rechten Maustaste auf die Form, und klicken Sie dann auf AutoForm formatieren.

    2. Wählen Sie im Dialogfeld AutoForm formatieren die gewünschten Optionen aus. Wenn Sie z. b. die Füllung ändern möchten, klicken Sie auf die Registerkarte Farben und Linien. Klicken Sie unter Füllung auf eine neue Farbe in der Liste Farbe, oder klicken Sie auf Fülleffekte, um eine Textur, ein Muster oder ein Farbverlauf zu erstellen.

  4. Wenn das Shape wie gewünscht aussieht, klicken Sie mit der rechten Maustaste auf das Shape, und klicken Sie dann auf Kopieren.

  5. Klicken Sie mit der rechten Maustaste auf die Stelle, an der eine Kopie des Objekts platziert werden soll, und klicken Sie dann auf Einfügen.

  6. WiederHolen Sie Schritt 5, bis alle gewünschten Shapes für das Diagramm vorhanden sind.

Verbinden der Shapes

Verbinden von Shapes mithilfe von Verbindungslinien

1 Auswählen einer Verbindungslinie

2 erste Verbindungs Website

Verbindungs Site mit 3 Sekunden; Verbindungs Websites werden blau angezeigt, wenn Sie auf eine Form zeigen.

  1. Klicken Sie im Menü Einfügen auf Formen, und klicken Sie dann auf die gewünschte Verbindungslinie (z. b. Ellenbogen ).

  2. Zeigen Sie auf die Stelle, an der Sie den Verbinder anfügen möchten, z. b. am unteren Rand des Shapes für die obere Führungsposition im Organigramm.

    Verbindungs Websites werden blau angezeigt, wenn Sie auf eine Form zeigen.

  3. Klicken Sie auf die erste Verbindungs Website, zeigen Sie auf das zweite Objekt (z. b. das erste Shape für die Berichterstattungs Position im Organigramm), und klicken Sie dann auf die zweite Verbindungs Website.

  4. WiederHolen Sie die Schritte 1-3, um alle gewünschten Verbindungslinien hinzuzufügen.

  5. Optional: Ändern Sie die Farbe oder die Stärke der Verbindungslinien.

    1. Wählen Sie die Verbindungslinien aus, die Sie ändern möchten. Wenn Sie mehrere Verbinder auswählen möchten, halten Sie die UMSCHALTTASTE gedrückt, während Sie auf die einzelnen Verbindungslinien klicken.

    2. Klicken Sie mit der rechten Maustaste auf AutoForm formatieren, und klicken Sie dann auf die Registerkarte Farben und Linien.

    3. Wählen Sie unter Linie die gewünschten Optionen aus.

Hinzufügen von Text

  1. Wenn Sie einer Form im Organigramm Text hinzufügen möchten, klicken Sie auf die Form, und geben Sie dann den gewünschten Text ein.

  2. Wenn Sie den Text formatieren möchten, markieren Sie den Text in der Form, und verwenden Sie dann die Optionen auf der Registerkarte Format der Text Feld Tools.

Verschieben von Shapes und Verbindungslinien im Organigramm

Nachdem Sie nun Shapes und Verbinder für Ihr Organigramm hinzugefügt haben, möchten Sie möglicherweise die Platzierung der einzelnen Teile optimieren.

Verschieben eines Shapes

  1. Klicken Sie auf die Form, die Sie verschieben möchten.

  2. Führen Sie eine der folgenden Aktionen aus:

    Ziehen Sie das Shape an eine neue Position.

    • Positionieren Sie den Mauszeiger über dem Shape. Wenn der Mauszeiger zu einem move cursor wird, ziehen Sie das Shape an die neue Position. Wenn Sie das Shape in eine gerade Linie ziehen möchten, halten Sie die UMSCHALTTASTE gedrückt, während Sie das Shape ziehen.

      Hinweis: Wenn einer der Ausrichtungs Befehle aktiviert ist, wird das Shape möglicherweise am nächstgelegenen Führungslinien-, Form-oder linealzeichen andocken, wenn Sie die Maustaste loslassen.

    Präzises Ausrichten eines Shapes

    • Drücken Sie eine der Pfeiltasten, um das Shape in diese Richtung zu verschieben.

      Das Objekt verschiebt einen festgelegten Abstand jedes Mal, wenn Sie eine Pfeiltaste drücken. Der Standardabstand für die Schrittweite ist 0,13 Zoll (oder dessen Äquivalent, wenn Sie eine andere Maßeinheit verwenden). Sie können jedoch den Abstand für die Präzisionsausrichtung ändern.

      1. Klicken Sie auf Datei > Optionen > Erweitert.

      2. Aktivieren Sie unter Bearbeitungsoptionen das Kontrollkästchen Objekte durch stoßen, und geben Sie dann den Abstand ein, den die Objekte beim Ausrichten verschieben sollen.

    Exaktes Positionieren eines Objekts auf der Seite

    1. Klicken Sie mit der rechten Maustaste auf das Shape.

    2. Klicken Sie im Kontextmenü auf AutoForm formatieren, und klicken Sie dann auf die Registerkarte Layout.

    3. Geben Sie unter Position auf Seite die positiven Maße für die horizontale und vertikale Platzierung des Objekts oder der Objektgruppe ein.

    4. Klicken Sie auf OK.

      Tipp: Wenn Sie auf ein Objekt klicken, wird die genaue Position auf der Statusleiste am unteren Rand des Fensters angezeigt.

Verschieben eines Verbinders

  1. Klicken Sie auf den Verbinder, den Sie verschieben möchten.

  2. Führen Sie eine oder beide der folgenden Aktionen aus:

    • Um das eine Ende des Verbinders zu verschieben, positionieren Sie den Mauszeiger über dem Ende, das Sie verschieben möchten, bis der Mauszeiger zu einem Fadenkreuz wird, und ziehen Sie dann das Ende, und verbinden Sie es mit einem anderen Punkt.

      Wenn Sie die automatische Verbindung außer Kraft setzen möchten, halten Sie die ALT-Taste gedrückt, während Sie das Ende des Verbinders ziehen. Sie können das Ende an der gewünschten Stelle auf dem Objekt platzieren, das Ende wird jedoch nicht verbunden.

    • Wenn Sie die gesamte Verbindungslinie trennen möchten, ziehen Sie Sie durch die Mitte (nicht durch die gelbe Raute).

Arbeiten mit dem Organigramm als einzelnes Objekt

Wenn das Organigramm Ihren Vorstellungen entspricht, können Sie alle Formen und Verbindungslinien als einzelnes Objekt gruppieren. Durch das Gruppieren der Objekte wird das Verschieben und Ändern der Größe des gesamten Organigramms vereinfacht, und Sie können vermeiden, dass Formen oder Verbindungslinien versehentlich verschoben werden.

Gruppieren von Objekten

  1. Ziehen Sie den Mauszeiger, um ein Auswahlfeld um die Formen und Verbindungslinien in Ihrem Organigramm zu zeichnen.

  2. Klicken Sie auf der Registerkarte Zeichen Tools – Format auf Gruppieren.

Wenn Sie Änderungen am Diagramm vornehmen müssen, können Sie die Gruppierung der Shapes und Verbinder aufheben, indem Sie auf Gruppierung aufheben klicken.

Einrichten der Publikation zum Erstellen eines Organigramms

Bevor Sie ein Diagramm erstellen, zeigen Sie die Untermenüs grundlegende Formen und Verbinder als schwebende Symbolleisten an, damit Sie nicht jedes Mal die Untermenüs anzeigen müssen, wenn Sie eine Form oder eine Verbindungslinie hinzufügen möchten.

  1. Öffnen oder erstellen Sie die Publikation, der Sie das Organigramm hinzufügen möchten.

  2. Klicken Sie auf der Objekt Symbolleiste auf AutoFormen Schaltflächensymbol , und zeigen Sie dann auf Verbinder.

  3. Ziehen Sie den Ziehpunkt Move handle image oben im Untermenü Konnektoren an eine Stelle, die Sie während der Arbeit an der Publikation sehen können.

    Das Untermenü Konnektoren wird zu einer unverankerten Symbolleiste.

  4. Klicken Sie auf der Objekt Symbolleiste auf AutoFormen Schaltflächensymbol , und zeigen Sie dann auf Standardformen.

  5. Ziehen Sie den Ziehpunkt Move handle image oben im Untermenü Standardformen an eine Stelle, die Sie sehen können, während Sie in der Publikation arbeiten.

    Das Untermenü Standardformen wird zu einer unverankerten Symbolleiste.

    Image of Connectors toolbar and Basic Shapes toolbar in Publisher

Erstellen des Organigramms

Nachdem nun die Symbolleisten Verbinder und Standardformen angezeigt werden, können Sie das Organigramm erstellen.

Erstellen der Shapes

  1. Klicken Sie auf der Symbolleiste Standardformen auf die gewünschte Form im Organigramm, z. b. Rechteck Schaltflächensymbol , und klicken Sie dann auf die Publikation, um die Form einzufügen.

  2. Ändern Sie die Größe, die Farbe, die Füllung oder die Linie der Form.

    wie

    1. Klicken Sie mit der rechten Maustaste auf die Form, und klicken Sie dann auf AutoForm formatieren.

      Das Dialogfeld AutoForm formatieren wird angezeigt.

    2. Wählen Sie die gewünschten Optionen aus. Wenn Sie z. b. die Füllung ändern möchten, klicken Sie auf die Registerkarte Farben und Linien. Klicken Sie unter Füllung auf eine neue Farbe in der Liste Farbe, oder klicken Sie auf Fülleffekte, um eine Textur, ein Muster oder ein Farbverlauf zu erstellen.

  3. Wenn das Shape wie gewünscht aussieht, klicken Sie mit der rechten Maustaste auf das Shape, und klicken Sie dann auf Kopieren.

  4. Klicken Sie mit der rechten Maustaste auf die Stelle, an der das Objekt stehen soll, und klicken Sie dann auf Einfügen.

  5. WiederHolen Sie Schritt 4, bis alle gewünschten Shapes für das Diagramm vorhanden sind.

Verbinden der Shapes

Using the Connectors toolbar to create an organization chart

1 Verbindungslinie

2 erste Verbindungs Website

Verbindungs Site mit 3 Sekunden; Verbindungs Websites werden als blaue Kreise angezeigt, wenn Sie auf eine Form zeigen.

  1. Doppelklicken Sie auf der Symbolleiste Verbinder auf die gewünschte Verbindungslinie, z. b. Rohrbogen-Verbinder.

    Hinweis: Wenn Sie auf eine Verbindungslinie doppelklicken, bleibt die Schaltfläche ausgewählt, während Sie die gewünschten Verbinder hinzufügen.

  2. Zeigen Sie auf die Stelle, an der Sie den Verbinder anfügen möchten, z. b. am unteren Rand des Shapes für die obere Führungsposition im Organigramm.

    Verbindungs Websites werden als blaue Kreise angezeigt, wenn Sie auf eine Form zeigen.

  3. Klicken Sie auf die erste gewünschte Verbindungs Website, zeigen Sie auf das andere Objekt (z. b. das erste Shape für die Berichterstattungs Position im Organigramm), und klicken Sie dann auf die zweite Verbindungs Website.

  4. WiederHolen Sie die Schritte 2 bis 3, um alle gewünschten Verbindungslinien hinzuzufügen.

  5. Nachdem Sie die gewünschten Verbindungslinien hinzugefügt haben, klicken Sie entweder auf die Verbindungslinie, die Sie in Schritt 1 auf der Symbolleiste Verbinder ausgewählt haben, oder drücken Sie ESC, um die Auswahl der Schaltfläche für die Verbindungslinie aufzuheben.

  6. Ändern Sie die Farbe oder die Stärke der Verbindungslinien.

    1. Wählen Sie die Verbindungslinien aus, die Sie ändern möchten. Wenn Sie mehrere Verbinder auswählen möchten, halten Sie die UMSCHALTTASTE gedrückt, während Sie auf die einzelnen Verbindungslinien klicken.

    2. Klicken Sie im Menü Format auf AutoForm, und klicken Sie dann auf die Registerkarte Farben und Linien.

    3. Wählen Sie unter Linie die gewünschten Optionen aus.

Hinzufügen von Text

  1. Wenn Sie einer Form im Organigramm Text hinzufügen möchten, klicken Sie auf die Form, und geben Sie dann den gewünschten Text ein.

  2. Wenn Sie den Text formatieren möchten, markieren Sie den Text in der Form, und verwenden Sie dann die Optionen auf der Format Symbolleiste.

Verschieben von Shapes und Verbindungslinien im Organigramm

Nachdem Sie nun Shapes und Verbinder für Ihr Organigramm hinzugefügt haben, möchten Sie möglicherweise die Platzierung der einzelnen Teile optimieren.

Verschieben eines Shapes

  1. Klicken Sie auf die Form, die Sie verschieben möchten.

  2. Führen Sie eine der folgenden Aktionen aus:

    Ziehen Sie das Shape an eine neue Position.

    • Positionieren Sie den Mauszeiger über dem Shape. Wenn der Mauszeiger zu einem move cursor wird, ziehen Sie das Shape an die neue Position. Wenn Sie das Shape in eine gerade Linie ziehen möchten, halten Sie die UMSCHALTTASTE gedrückt, während Sie das Shape ziehen.

      Hinweis: Wenn einer der Ausrichtungs Befehle aktiviert ist, wird das Shape möglicherweise am nächstgelegenen Führungslinien-, Form-oder linealzeichen andocken, wenn Sie die Maustaste loslassen.

    Präzises Ausrichten eines Shapes

    • Drücken Sie eine der Pfeiltasten, um das Shape in diese Richtung zu verschieben.

      Das Objekt verschiebt einen festgelegten Abstand jedes Mal, wenn Sie eine Pfeiltaste drücken. Der Standardabstand für die Schrittweite ist 0,13 Zoll (oder dessen Äquivalent, wenn Sie eine andere Maßeinheit verwenden). Sie können jedoch den Abstand für die Präzisionsausrichtung ändern.

      1. Klicken Sie im Menü Extras auf Optionen, und klicken Sie dann auf die Registerkarte Bearbeiten.

      2. Aktivieren Sie das Kontrollkästchen Pfeiltasten, um Objekte nach unten zu verschieben, und geben Sie dann den Abstand ein, der von den Objekten verschoben werden soll, wenn Sie Sie ausrichten.

    Exaktes Positionieren eines Objekts auf der Seite

    1. Klicken Sie mit der rechten Maustaste auf das Shape.

    2. Klicken Sie im Kontextmenü auf AutoForm formatieren, und klicken Sie dann auf die Registerkarte Layout.

    3. Geben Sie unter Position auf Seite die positiven Maße für die horizontale und vertikale Platzierung des Objekts oder der Objektgruppe ein.

    4. Klicken Sie auf OK.

      Tipp: Wenn Sie auf ein Objekt klicken, wird die genaue Position auf der Statusleiste am unteren Rand des Fensters angezeigt.

Verschieben eines Verbinders

  1. Klicken Sie auf den Verbinder, den Sie verschieben möchten.

  2. Führen Sie eine oder beide der folgenden Aktionen aus:

    • Um das eine Ende des Verbinders zu verschieben, positionieren Sie den Mauszeiger über dem Ende, das Sie verschieben möchten, bis der Mauszeiger zu einem Fadenkreuz wird, und ziehen Sie dann das Ende, und verbinden Sie es mit einem anderen Punkt.

      Wenn Sie die automatische Verbindung außer Kraft setzen möchten, halten Sie die ALT-Taste gedrückt, während Sie das Ende des Verbinders ziehen. Sie können das Ende an der gewünschten Stelle auf dem Objekt platzieren, das Ende wird jedoch nicht verbunden.

    • Wenn Sie die gesamte Verbindungslinie trennen möchten, ziehen Sie Sie durch die Mitte (nicht durch die gelbe Raute).

Arbeiten mit dem Organigramm als einzelnes Objekt

Wenn das Organigramm Ihren Vorstellungen entspricht, können Sie alle Formen und Verbindungslinien als einzelnes Objekt gruppieren. Durch das Gruppieren der Objekte wird das Verschieben und Ändern der Größe des gesamten Organigramms vereinfacht, und Sie können vermeiden, dass Formen oder Verbindungslinien versehentlich verschoben werden.

Gruppieren von Objekten

  1. Klicken Sie auf der Objekt Symbolleiste auf das Tool Schaltflächensymbol auswählen , und ziehen Sie dann das Auswahlfeld um die Formen und Verbindungslinien in Ihrem Organigramm.

  2. Klicken Sie unter dem Auswahlfeld auf Gruppenobjekte Schaltflächensymbol .

Wenn Sie Änderungen am Diagramm vornehmen müssen, können Sie die Gruppierung der Shapes und Verbinder aufheben.

Aufheben der Gruppierung von Objekten

  1. Wählen Sie die gruppierten Objekte (das Organigramm) aus.

  2. Klicken Sie unterhalb des Auswahlfelds auf Gruppierung von Objekten Schaltflächensymbol .

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×