Zu Hauptinhalt springen

Erstellen eines Deckenspiegelplans

Verwenden Sie die Vorlage für reflektierte deckenpläne , um ein decken Layout zu entwerfen. Sie können Zeichentools, Führungslinien und den Befehl Array Formen verwenden, um das Deckenraster zu entwerfen. Sobald das Raster vorhanden ist, können Sie die Positionen von Beleuchtung, Luft Geräten und Rauchmeldern angeben.

Reflected ceiling plan

  1. Öffnen Sie Visio.

  2. Klicken Sie in der Kategorie/Vorlage Karten und Grundrisse auf reflektierten decken Plan #a0 Erstellen.

    Standardmäßig wird mit diesem Zeichnungstyp eine Skaliertes Zeichenblatt im Querformat Wide page angezeigt. Sie können diese Einstellungen jederzeit ändern.

  3. Erstellen oder fügen Sie einen Grundriss ein, indem Sie eine der folgenden Aktionen ausführen:

    Erstellen eines Grundrisses

    1. Erstellen Sie die grundlegende Fassadenstruktur auf eine der folgenden Arten:

      Verwenden von Raum-Shapes

      1. Ziehen Sie aus Wänden, Schalen und Struktureneines der Raum-Shapes auf das Zeichenblatt.

      2. Ändern Sie die Größe des Raum-Shapes, indem Sie die Steuerpunkte Steuerpunkt und Auswahlpunkte an einzelnen Wänden ziehen.

      Verwenden von Wand-Shapes

      1. Ziehen Sie aus Wänden, Schalen und Strukturenäußere Wand -Shapes auf das Zeichenblatt.

      2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ziehen.

      3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

        Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

        Hinweis: Damit Wände ordnungsgemäß teilnehmen können, muss im Dialogfeld Andock #a0 kleben die Form Geometrie ausgewählt sein. Klicken Sie #a0 Dialog Feld-Startprogramm in der Gruppe visuelle Unterstützung #a1 Registerkarte Allgemein auf Registerkarte Ansicht .

    2. Erstellen Sie die Innenwandkonstruktion.

      1. Ziehen Sie Wand -Shapes auf das Zeichenblatt, und positionieren Sie Sie innerhalb der Außenstruktur.

      2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ziehen.

      3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

        Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

        Hinweis: Damit Wände ordnungsgemäß teilnehmen können, muss im Dialogfeld Andock #a0 kleben die Form Geometrie ausgewählt sein. Klicken Sie #a0 Dialog Feld-Startprogramm in der Gruppe visuelle Unterstützung #a1 Registerkarte Allgemein auf Registerkarte Ansicht .

    3. Fügen Sie weitere Bauelemente hinzu.

      1. Ziehen Sie aus Wänden, Schalen und Strukturenstrukturelle Shapes wie Spalten auf das Zeichenblatt.

      2. Ziehen Sie aus Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

      3. Ziehen Sie aus Wänden, Schalen und StrukturenTür-und Fenster-Shapes auf die Wände.

        Türen und Fenster werden so gedreht, dass Sie an der Wand ausgerichtet und an die Wand geklebt werden. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

    Einfügen eines CAD-Grundrisses

    1. Klicken Sie auf der Registerkarte Einfügen auf CAD-Zeichnung , und navigieren Sie zur Zeichnungsdatei.

    2. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

      Nachdem Sie die Zeichnung eingefügt haben, können Sie die Größe ändern, deren Skalieren ändern oder verschieben. Sie können auch die Visio- Ebene sperren, die die CAD-Zeichnung enthält.

    Kopieren und Einfügen einer vorhandenen Visio-Grundrisszeichnung in eine neue Zeichnung

    1. Öffnen Sie eine vorhandene Visio-Zeichnung.

    2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Seite einrichten auf das Startprogramm für das Dialogfeld, um das Dialogfeld Seite einrichten zu öffnen.

    3. Klicken Sie im Dialogfeld Seite einrichten auf die Registerkarte skalieren . Notieren Sie sich die Einstellung für den Maßstab in der vorhandenen Zeichnung, und legen Sie dann den Maßstab der neuen Zeichnung entsprechend fest.

    4. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und kopieren Sie Sie.

    5. Wechseln Sie zur neuen Zeichnung, und fügen Sie dann die Shapes ein.

      Tipp: Sie können die vorhandenen Ebenen einer Zeichnung sperren, damit sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan darüber erstellen. Siehe Sperren oder Entsperren eines Layers.

  4. Legen Sie das Deckenraster mithilfe von Führungslinien in Verbindung mit dem Linien Tool Schaltflächensymbol oder dem Rechteck Tool Schaltflächensymbol (auf der Registerkarte Start , Gruppe Tools ) fest.

  5. Ziehen Sie von Elektro-und Telekom-unter Deckenmontierte Beleuchtungs Formen auf die Zeichnung.

  6. Ziehen Sie aus Registern Gitter und DiffusorenLuftgeräte-Shapes auf die Zeichnung.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden