Erstellen eines Bauplans

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Verwenden Sie die Vorlage Bauplan, um architektonische Baupläne und Gartenlandschaftspläne zu erstellen.

  1. Klicken Sie auf Datei > neu, und suchen Sie nach der Website zu planen. Klicken Sie in den Suchergebnissen auf Website planen > Erstellen.

    Standardmäßig wird diese Zeichnung Art einer Skaliertes Zeichenblatt im Querformat Ausrichtung Seite im Querformat geöffnet. Sie können diese Einstellungen zu einem beliebigen Zeitpunkt ändern.

  2. Wenn Sie Gebäude in Ihren Bauplan einschließen möchten, führen Sie eine der folgenden Aktionen aus:

    Zeichnen Sie die Gebäude Gliederungen

    Klicken Sie auf der Registerkarte Start in der Gruppe Tools auf den Dropdownpfeil neben Schaltflächensymbol Rechteck für Optionen wie Linie oder ein Rechteck um die Umrisse der Gebäude zeichnen.

    Einfügen eines CAD-Grundrisses

    1. Klicken Sie auf Einfügen > CAD-Zeichnung.

    2. Wählen Sie unter Dateityp die AutoCAD-Zeichnung (*.DWG, *.DXF) aus. Suchen Sie die Datei CAD, und klicken Sie auf Öffnen.

    3. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

      Nachdem Sie die Zeichnung eingefügt haben, können Sie Ihre Größe zu ändern, deren Skalieren ändern oder es verschieben. Sie können auch die Microsoft Office Visio Ebene sperren, die die CAD-Zeichnung enthält.

    Kopieren Sie und fügen Sie einer vorhandenen Visio-Grundrisses in eine neue Zeichnung ein

    1. Öffnen Sie eine vorhandene Microsoft Office Visio-Zeichnung.

    2. Klicken Sie auf Entwurf > Automatische Anpassung.

    3. Klicken Sie im Dialogfeld Seite einrichten auf Zeichnungsmaßstab. Notieren Sie die Einstellung für den Maßstab in der vorhandenen Zeichnung, und legen Sie dann die Skalierung der der neue Zeichnung übereinstimmt.

    4. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie verwenden möchten, verwenden Sie in der neuen Zeichnung, und kopieren Sie sie.

    5. Wechseln Sie zu der neuen Zeichnung, und fügen Sie die Shapes.

      Tipp: Sie können die Layer der Zeichnung sperren, damit Sie sie beim Erstellen eines neuen Plans nicht versehentlich ändern.

  3. Führen Sie abhängig von Ihrem Zeichnungstyp eine oder beide der folgenden Aktionen aus:

    Hinzufügen von Straßen und Stellplätzen

    1. Ziehen Sie aus den horizontalen und vertikalen Linealen Führungslinien, und positionieren Sie diese, um den Umriss und die Standorte für die Stellplätze und Straßen in der Zeichnung festzulegen.

    2. Ziehen Sie aus Parken und Straßen Bordsteine und Einfahrten auf das Zeichenblatt.

    3. Parken und Straßen positionieren diagonal, Stellplätze und Parkplatzinseln auf dem Zeichenblatt befinden. Kleben Sie die Endpunkte ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) an Führungslinien.

      Tipps: 

      • Wenn Sie die Stellplätze neu positionieren möchten, ziehen Sie an den Führungslinien, an die die entsprechenden Shapes angeklebt sind.

      • Halten Sie beim Ziehen die Umschalttaste gedrückt, wenn Sie die Ausrichtung eines Shapes beim Ziehen beibehalten möchten.

    4. Positionieren Sie aus Fahrzeuge, öffentliche Plätze und Pflanzen Fahrzeug-, Parkplatzelement- und Landschaftsgestaltungs-Shapes um die Parkbuchten und Stellplätze. Kleben Sie die Endpunkte an die Führungslinien.

      Tipp: Verwenden Sie Shapes aus Anmerkungen und Bemaßungen um Beschriftungen oder Bemaßungslinien zum Grundstücksplan hinzuzufügen.

    Hinzufügen von Landschaftsgestaltungselementen

    1. Ziehen Sie aus Gartenzubehör Zaun-Shapes und Tor-Shapes auf das Zeichenblatt.

    2. Ziehen Sie aus Sport- und Freizeitanlagen Shapes, die Freizeitgestaltungselemente darstellen (z.B. ein Pool oder eine Schaukel) auf das Zeichenblatt.

    3. Fügen Sie aus Gartenzubehör Terrassen und Gehwege hinzu, indem Sie Shapes auf das Zeichenblatt ziehen.

    4. Fügen Sie aus Bewässerung Bewässerungszubehör hinzu, indem Sie Shapes auf das Zeichenblatt ziehen.

  4. Fügen Sie Pflanzen hinzu, indem Sie aus Pflanzen Shapes auf das Zeichenblatt ziehen. Verwenden Sie zum Beschriften der Pflanzen das Shape Pflanzenbeschriftung.

    Sie können allgemeine Name und Blatt Typ des Betriebs als Shape-Daten aufzeichnen.

    Eingeben von Shape-Daten

    1. Mit der rechten Maustaste in der Form, und wählen Sie Eigenschaften aus.

    2. Geben Sie im Dialogfeld Shape-Daten die Informationen nach Bedarf.

    Tipp: Verwenden Sie zum Erstellen und anordnen mehrere Kopien von Shapes, wie Anlagen und Pflastersteine, das Add-on Shapes anordnen. Um dies zu tun, klicken Sie auf Ansicht > Ons hinzufügen > Visio-Extras > Shapes anordnen.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×