Erstellen eines Anlagenlayouts

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Die plant-Layout-Vorlage stellt Shapes bereit, die Sie zum Erstellen eines detaillierten Fertigungsanlagen Entwurfs benötigen, einschließlich Gebäude, Maschinen, Speicher, Versand-und Empfangsanlagen.

"Plant layout showing machinery, storage, and loading dock"

  1. Klicken Sie in der Liste Kategorien auf die Kategorie Karten und Grundrisse.

  2. Klicken Sie auf plant Layout, und klicken Sie dann auf Erstellen.

    Standardmäßig wird mit diesem Zeichnungstyp ein Skaliertes Zeichenblatt im Querformat Querformat . Sie können diese Einstellungen jederzeit ändern.

  3. Erstellen oder Einfügen eines Grundrisses Dies ist eine von drei Möglichkeiten: Erstellen eines Visio-Grundrisses, Einfügen eines CAD-Grundrisses oder kopieren und Einfügen einer vorhandenen Visio-Grund Planzeichnung in eine neue Zeichnung. Weitere Informationen hierzu finden Sie in den nachfolgenden Verfahren.

  4. HinzuFügen von Formen zur Darstellung von Maschinen, lagern sowie Versand-und Empfangseinrichtungen

Erstellen eines Grundrisses

  1. Erstellen Sie die grundlegende äußere Wandstruktur auf eine der folgenden Arten.

    Verwenden von Raum-Shapes

    1. Ziehen Sie eines der Raum-Shapes aus Wand, Schale und Struktur auf das Zeichenblatt.

    2. Ändern Sie die Größe des Raum-Shapes, indem Sie die Steuerpunkte und die Auswahlziehpunkte an einzelnen Wänden ziehen.

    Verwenden von Wand-Shapes

    1. Ziehen Sie aus den Wänden, der Schale und der Strukturäußere Wand-Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  2. Erstellen Sie die Innenwandkonstruktion.

    1. Ziehen Sie Wand-Shapes auf das Zeichenblatt, und positionieren Sie Sie in der äußeren Struktur.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  3. Fügen Sie weitere Bauelemente hinzu.

    1. Ziehen Sie aus Wänden, Schalen und Strukturen strukturelle Formen wie Spalten auf das Zeichenblatt.

    2. Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

    3. Ziehen Sie aus Wänden, Schalen und Strukturen Tür-und Fenster-Shapes auf die Wände.

      Türen und Fenster drehen sich, um Sie an der Wand auszurichten und an die Wand anzukleben. Sie erhalten auch die Stärke der Wand und bewegen sich mit Wänden, wenn Sie Sie neu positionieren.

    4. Nachdem Sie den Rohbau und die Wandkonstruktion zusammengestellt haben, können Sie elektrische Symbole und Bemaßungslinien hinzufügen.

      HinzuFügen elektrischer Symbole

      Ziehen Sie Wandschalter, Ausgänge und andere Wandbefestigungen von Electrical und Telecom auf Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird angezeigt wird, das darauf hinweist, dass das Symbol an die Wand geklebt wird. Wandbefestigungen drehen sich, um Sie an der Wand auszurichten und an die Wand anzukleben.

      Sie können auch Deckenvorrichtungs-Shapes wie den Deckenventilator auf das Zeichenblatt ziehen.

      HinzuFügen von Bemaßungslinien zu Wänden

      1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

      2. Positionieren Sie die Bemaßungslinien und den Bemaßungstext neu, indem Sie einen Steuerpunkt ziehen.

        Hinweis: Um einen Tipp zu einem Steuerpunkt für ein ausgewähltes Shape anzuzeigen, setzen Sie den Mauszeiger auf den Ziehpunkt.

      3. Wenn Sie einer Wand eine Bemaßung hinzufügen, können Sie die Größe der Wand ändern, indem Sie das Bemaßungs-Shape auswählen, die gewünschte Bemaßung eingeben und dann auf eine Position außerhalb des Bemaßungs-Shapes klicken.

Einfügen eines CAD-Grundrisses

  1. Klicken Sie im Menü Einfügen auf CAD-Zeichnung.

  2. Wählen Sie unter Dateityp die Option AutoCAD-Zeichnung (*. DWG, *. DXF) aus. Suchen Sie die CAD-Datei, und klicken Sie auf Öffnen.

  3. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

    Nachdem Sie die Zeichnung eingefügt haben, können Sie deren Größe ändern, Ihre Skalieren ändern oder verschieben. Sie können auch die Visio- Ebene sperren, die die CAD-Zeichnung enthält.

Kopieren und Einfügen einer vorhandenen Visio-Grund Planzeichnung in eine neue Zeichnung

  1. Öffnen Sie eine vorhandene Visio-Zeichnung.

  2. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Maßstab. Notieren Sie sich die Einstellung für den Maßstab in der vorhandenen Zeichnung, und legen Sie dann den Maßstab der neuen Zeichnung entsprechend fest.

  3. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann im Menü Bearbeiten auf Kopieren.

  4. Wechseln Sie zur neuen Zeichnung, und klicken Sie dann im Menü Bearbeiten auf Einfügen.

    Tipp: Sie können die vorhandenen Ebenen einer Zeichnung sperren, damit sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan darüber erstellen.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf neu, klicken Sie auf Karten und Grundrisse, und klicken Sie dann auf Anlagen Layout.

    Standardmäßig wird mit diesem Zeichnungstyp ein Skaliertes Zeichenblatt im Querformat Querformat . Sie können diese Einstellungen jederzeit ändern.

  3. Erstellen oder Einfügen eines Grundrisses Dies ist eine von drei Möglichkeiten: Erstellen eines Visio-Grundrisses, Einfügen eines CAD-Grundrisses oder kopieren und Einfügen einer vorhandenen Visio-Grund Planzeichnung in eine neue Zeichnung. Weitere Informationen hierzu finden Sie in den nachfolgenden Verfahren.

  4. HinzuFügen von Formen zur Darstellung von Maschinen, lagern sowie Versand-und Empfangseinrichtungen

Erstellen eines Grundrisses

  1. Erstellen Sie die grundlegende äußere Wandstruktur auf eine der folgenden Arten.

    Verwenden von Raum-Shapes

    1. Ziehen Sie eines der Raum-Shapes aus Wand, Schale und Struktur auf das Zeichenblatt.

    2. Ändern Sie die Größe des Raum-Shapes, indem Sie die Steuerpunkte Steuerpunkt und die Auswahlziehpunkte Auswahlpunkt an einzelnen Wänden ziehen.

    Verwenden von Wand-Shapes

    1. Ziehen Sie aus den Wänden, der Schale und der Strukturäußere Wand-Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ziehen.

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  2. Erstellen Sie die Innenwandkonstruktion.

    1. Ziehen Sie Wand-Shapes auf das Zeichenblatt, und positionieren Sie Sie in der äußeren Struktur.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ziehen.

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  3. Fügen Sie weitere Bauelemente hinzu.

    1. Ziehen Sie aus Wänden, Schalen und Strukturen strukturelle Formen wie Spalten auf das Zeichenblatt.

    2. Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

    3. Ziehen Sie aus Wänden, Schalen und Strukturen Tür-und Fenster-Shapes auf die Wände.

      Türen und Fenster drehen sich, um Sie an der Wand auszurichten und an die Wand anzukleben. Sie erhalten auch die Stärke der Wand und bewegen sich mit Wänden, wenn Sie Sie neu positionieren.

    4. Nachdem Sie den Rohbau und die Wandkonstruktion zusammengestellt haben, können Sie elektrische Symbole und Bemaßungslinien hinzufügen.

      HinzuFügen elektrischer Symbole

      Ziehen Sie Wandschalter, Ausgänge und andere Wandbefestigungen von Electrical und Telecom auf Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird angezeigt wird, das darauf hinweist, dass das Symbol an die Wand geklebt wird. Wandbefestigungen drehen sich, um Sie an der Wand auszurichten und an die Wand anzukleben.

      Sie können auch Deckenvorrichtungs-Shapes wie den Deckenventilator auf das Zeichenblatt ziehen.

      HinzuFügen von Bemaßungslinien zu Wänden

      1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

      2. Positionieren Sie die Bemaßungslinien und den Bemaßungstext neu, indem Sie einen Steuerpunkt Steuerpunkt ziehen.

        Hinweis: Um einen Tipp zu einem Steuerpunkt für ein ausgewähltes Shape anzuzeigen, setzen Sie den Mauszeiger auf den Ziehpunkt.

      3. Wenn Sie einer Wand eine Bemaßung hinzufügen, können Sie die Größe der Wand ändern, indem Sie das Bemaßungs-Shape auswählen, die gewünschte Bemaßung eingeben und dann auf eine Position außerhalb des Bemaßungs-Shapes klicken.

Einfügen eines CAD-Grundrisses

  1. Klicken Sie im Menü Einfügen auf CAD-Zeichnung.

  2. Wählen Sie unter Dateityp die Option AutoCAD-Zeichnung (*. DWG, *. DXF) aus. Suchen Sie die CAD-Datei, und klicken Sie auf Öffnen.

  3. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

    Nachdem Sie die Zeichnung eingefügt haben, können Sie deren Größe ändern, Ihre Skalieren ändern oder verschieben. Sie können auch die Visio- Ebene sperren, die die CAD-Zeichnung enthält.

Kopieren und Einfügen einer vorhandenen Visio-Grund Planzeichnung in eine neue Zeichnung

  1. Öffnen Sie eine vorhandene Visio-Zeichnung.

  2. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Maßstab. Notieren Sie sich die Einstellung für den Maßstab in der vorhandenen Zeichnung, und legen Sie dann den Maßstab der neuen Zeichnung entsprechend fest.

  3. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann im Menü Bearbeiten auf Kopieren.

  4. Wechseln Sie zur neuen Zeichnung, und klicken Sie dann im Menü Bearbeiten auf Einfügen.

    Tipp: Sie können die vorhandenen Ebenen einer Zeichnung sperren, damit sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan darüber erstellen.

  1. Zeigen Sie im Menü Datei auf neu, zeigen Sie auf Karten und Grundrisse, und klicken Sie dann auf Anlagen Layout.

    Standardmäßig wird mit diesem Zeichnungstyp ein Skaliertes Zeichenblatt im Querformat Querformat . Sie können diese Einstellungen jederzeit ändern.

  2. Erstellen oder Einfügen eines Grundrisses Dies ist eine von drei Möglichkeiten: Erstellen eines Visio-Grundrisses, Einfügen eines CAD-Grundrisses oder kopieren und Einfügen einer vorhandenen Visio-Grund Planzeichnung in eine neue Zeichnung. Weitere Informationen hierzu finden Sie in den nachfolgenden Verfahren.

  3. HinzuFügen von Formen zur Darstellung von Maschinen, lagern sowie Versand-und Empfangseinrichtungen

Erstellen eines Grundrisses

  1. Erstellen Sie die grundlegende äußere Wandstruktur auf eine der folgenden Arten.

    Verwenden von Raum-Shapes

    1. Ziehen Sie eines der Raum-Shapes aus Wand, Schale und Struktur auf das Zeichenblatt.

    2. Ändern Sie die Größe des Raum-Shapes, indem Sie die Steuerpunkte Steuerpunkt und die Auswahlziehpunkte Auswahlpunkt an einzelnen Wänden ziehen.

    Verwenden von Wand-Shapes

    1. Ziehen Sie aus den Wänden, der Schale und der Strukturäußere Wand-Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ziehen.

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  2. Erstellen Sie die Innenwandkonstruktion.

    1. Ziehen Sie Wand-Shapes auf das Zeichenblatt, und positionieren Sie Sie in der äußeren Struktur.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ziehen.

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  3. Fügen Sie weitere Bauelemente hinzu.

    1. Ziehen Sie aus Wänden, Schalen und Strukturen strukturelle Formen wie Spalten auf das Zeichenblatt.

    2. Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

    3. Ziehen Sie aus Wänden, Schalen und Strukturen Tür-und Fenster-Shapes auf die Wände.

      Türen und Fenster drehen sich, um Sie an der Wand auszurichten und an die Wand anzukleben. Sie erhalten auch die Stärke der Wand und bewegen sich mit Wänden, wenn Sie Sie neu positionieren.

    4. Nachdem Sie den Rohbau und die Wandkonstruktion zusammengestellt haben, können Sie elektrische Symbole und Bemaßungslinien hinzufügen.

      HinzuFügen elektrischer Symbole

      Ziehen Sie Wandschalter, Ausgänge und andere Wandbefestigungen von Electrical und Telecom auf Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird angezeigt wird, das darauf hinweist, dass das Symbol an die Wand geklebt wird. Wandbefestigungen drehen sich, um Sie an der Wand auszurichten und an die Wand anzukleben.

      Sie können auch Deckenvorrichtungs-Shapes wie den Deckenventilator auf das Zeichenblatt ziehen.

      HinzuFügen von Bemaßungslinien zu Wänden

      1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

      2. Positionieren Sie die Bemaßungslinien und den Bemaßungstext neu, indem Sie einen Steuerpunkt Steuerpunkt ziehen.

        Hinweis: Um einen Tipp zu einem Steuerpunkt für ein ausgewähltes Shape anzuzeigen, setzen Sie den Mauszeiger auf den Ziehpunkt.

      3. Wenn Sie einer Wand eine Bemaßung hinzufügen, können Sie die Größe der Wand ändern, indem Sie das Bemaßungs-Shape auswählen, die gewünschte Bemaßung eingeben und dann auf eine Position außerhalb des Bemaßungs-Shapes klicken.

Einfügen eines CAD-Grundrisses

  1. Klicken Sie im Menü Einfügen auf CAD-Zeichnung.

  2. Wählen Sie unter Dateityp die Option AutoCAD-Zeichnung (*. DWG, *. DXF) aus. Suchen Sie die CAD-Datei, und klicken Sie auf Öffnen.

  3. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

    Nachdem Sie die Zeichnung eingefügt haben, können Sie deren Größe ändern, Ihre Skalieren ändern oder verschieben. Sie können auch das Microsoft Office Visio- Ebene sperren, das die CAD-Zeichnung enthält.

Kopieren und Einfügen einer vorhandenen Visio-Grund Planzeichnung in eine neue Zeichnung

  1. Öffnen Sie eine vorhandene Microsoft Office Visio-Zeichnung.

  2. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Maßstab. Notieren Sie sich die Einstellung für den Maßstab in der vorhandenen Zeichnung, und legen Sie dann den Maßstab der neuen Zeichnung entsprechend fest.

  3. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann im Menü Bearbeiten auf Kopieren.

  4. Wechseln Sie zur neuen Zeichnung, und klicken Sie dann im Menü Bearbeiten auf Einfügen.

    Tipp: Sie können die vorhandenen Ebenen einer Zeichnung sperren, damit sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan darüber erstellen.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×