Erstellen eines Überwachungs Diagramms

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Audit Diagramme dokumentieren und analysieren Prozesse wie Finanztransaktionen und Bestandsverwaltung.

  1. Starten Sie die Visio-app.

  2. Wählen Sie die Registerkarte Vorlagen in der Backstage-Ansicht aus, und wählen Sie dann Business > Audit-Diagramm aus.

  3. Wählen Sie das Überwachungs Diagramm aus, mit dem Sie beginnen möchten, und wählen Sie Erstellen aus.

  4. Für jeden Schritt des Prozesses, den Sie dokumentieren, ziehen Sie Flussdiagramm-Shapes auf Ihre Zeichnung und verbinden Sie damit:

    1. Ziehen Sie ein Shape aus einer Schablone auf das Zeichenblatt, und positionieren Sie es in der Nähe des Shapes, mit dem Sie eine Verbindung herstellen möchten. Blaue Dreiecke werden angezeigt.
      Ziehen Sie das Shape über das Shape, mit dem Sie eine Verbindung herstellen möchten, und halten Sie es gedrückt.

    2. Ziehen Sie die Form bei gedrückter Maustaste auf einen der blauen Dreiecke, sodass Sie dunkelblau wird.
      Ziehen Sie das Shape auf eines der blauen Dreiecke.

    3. Lassen Sie die Maustaste los. Das Shape wird auf dem Zeichenblatt platziert, und ein Verbinder wird hinzugefügt und an beide Shapes geklebt.
      Der Verbinder fügt die Shapes aus dem ausgewählten Punkt zusammen.

  5. Wenn Sie einer Form Text hinzufügen möchten, wählen Sie ihn aus, und geben Sie dann ein.

  6. Sie können die Formen in Ihrem Flussdiagramm nummerieren, um die Abfolge der Prozessschritte zu veranschaulichen:

    1. Wählen Sie in einem Flussdiagramm die Shapes aus, die Sie nummerieren möchten.

    2. Wählen Sie auf der Registerkarte Ansicht die Option Add-ons > Visio-Extras aus.
      Wählen Sie auf der Registerkarte Ansicht die Option Add-ons > Visio Extras > Number Shapes aus, um das Zahlenformat hinzuzufügen.

    3. Wählen Sie auf der Registerkarte Allgemein unter Vorgang die Option automatische Zahl aus. Klicken Sie unter übernehmen für auf ausgewählte Shapes, und klicken Sie dann auf OK.

      Tipp: Wenn Sie neue Flussdiagramm-Shapes beim Ziehen auf die Seite nummerieren möchten, klicken Sie im Dialogfeld Shapes nummerieren auf auf der Seite gelöschte Shapes fortsetzen.

Auditdiagramm

  1. Zeigen Sie in der Visio-App im Menü Datei auf neu, zeigen Sie auf Geschäft, und klicken Sie dann auf Überwachungs Diagramm.

  2. Ziehen Sie für jeden Schritt im zu dokumentierenden Vorgang ein Flussdiagramm-Shape auf Ihre Zeichnung.

  3. Verbinden der Flussdiagramm-Shapes:

    1. Ziehen Sie ein Shape aus einer Schablone auf das Zeichenblatt, und positionieren Sie es in der Nähe eines anderen Shapes.

      Neben einem anderen Shape positioniertes Shape

    2. Halten Sie die Maustaste weiter gedrückt, und bewegen Sie den Mauszeiger auf eines der blauen Dreiecke. Das Dreieck wird dunkelblau.

      Mauszeiger auf blauem Dreieck

    3. Lassen Sie die Maustaste los. Das Shape wird auf dem Zeichenblatt positioniert, und ein Verbinder wird hinzugefügt und an beide Shapes geklebt.

      Wird auf das blaue Dreieck geklickt, wird ein Verbinder hinzugefügt und mit beiden Shapes verbunden.

  4. Wenn Sie einer Form Text hinzufügen möchten, wählen Sie ihn aus, und geben Sie dann ein.

  5. Sie können die Formen in Ihrem Flussdiagramm nummerieren, um die Abfolge der Prozessschritte zu veranschaulichen:

    1. Wählen Sie in einem Flussdiagramm die Shapes aus, die Sie nummerieren möchten.

    2. Zeigen Sie im Menü Extras auf Add-ons, und klicken Sie dann auf Shapes nummerieren.

    3. Klicken Sie auf der Registerkarte Allgemein unter Vorgang auf automatische Zahl. Klicken Sie unter übernehmen für auf ausgewählte Shapes, und klicken Sie dann auf OK.

      Tipp: Wenn Sie neue Flussdiagramm-Shapes beim Ziehen auf die Seite nummerieren möchten, klicken Sie im Dialogfeld Shapes nummerieren auf auf der Seite gelöschte Shapes fortsetzen.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×