Zu Hauptinhalt springen

Erstellen einer Werksplanung

Die plant-Layout -Vorlage enthält Shapes, die Sie zum Erstellen eines detaillierten Fertigungsanlagen Designs benötigen, einschließlich Gebäude-, Maschinen-, Lager-, Versand-und Empfangsanlagen.

"Plant layout showing machinery, storage, and loading dock"

  1. Klicken Sie in der Liste Kategorien auf die Kategorie Karten und Grundrisse .

  2. Klicken Sie auf plant Layout, und klicken Sie dann auf Erstellen.

    Standardmäßig wird mit diesem Zeichnungstyp eine Skaliertes Zeichenblatt im Querformat Querformat angezeigt. Sie können diese Einstellungen jederzeit ändern.

  3. Erstellen oder Einfügen eines Grundrisses Sie haben drei Möglichkeiten: Erstellen Sie einen Visio-Grundriss, fügen Sie einen CAD-Grundriss ein, oder kopieren Sie eine vorhandene Visio-Grundrisszeichnung in eine neue Zeichnung, und fügen Sie Sie ein. Weitere Informationen hierzu finden Sie in den folgenden Verfahren.

  4. Fügen Sie Shapes hinzu, um Maschinen, Speicher sowie Versand-und Empfangseinrichtungen darzustellen.

Erstellen eines Grundrisses

  1. Erstellen Sie die grundlegende Fassadenstruktur auf eine der folgenden Arten:

    Verwenden von Raum-Shapes

    1. Ziehen Sie aus Wänden, Schalen und Struktureneines der Raum-Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe des Raum-Shapes, indem Sie die Steuerpunkte und die Auswahlziehpunkte an einzelnen Wänden ziehen.

    Verwenden von Wand-Shapes

    1. Ziehen Sie aus Wänden, Schalen und Strukturenäußere Wand -Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  2. Erstellen Sie die Innenwandkonstruktion.

    1. Ziehen Sie Wand -Shapes auf das Zeichenblatt, und positionieren Sie Sie innerhalb der Außenstruktur.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  3. Fügen Sie weitere Bauelemente hinzu.

    1. Ziehen Sie aus Wänden, Schalen und Strukturenstrukturelle Shapes wie Spalten auf das Zeichenblatt.

    2. Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

    3. Ziehen Sie aus Wänden, Schalen und StrukturenTür-und Fenster-Shapes auf die Wände.

      Türen und Fenster werden so gedreht, dass Sie an der Wand ausgerichtet und an die Wand geklebt werden. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

    4. Nachdem Sie den Rohbau und die Wandkonstruktion zusammengestellt haben, können Sie elektrische Symbole und Bemaßungslinien hinzufügen.

      Hinzufügen von elektrischen Symbolen

      Ziehen Sie aus Elektro-und Telekom-NetzSchaltern, Anschlüssen und anderen Wandbefestigungen auf Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird angezeigt wird, das darauf hinweist, dass das Symbol an die Wand geklebt wurde. Wandbefestigungen werden gedreht, um Sie an der Wand auszurichten und an die Wand zu kleben.

      Sie können auch Deckenvorrichtungs-Shapes wie den Deckenventilator auf das Zeichenblatt ziehen.

      Hinzufügen von Bemaßungslinien zu Wänden

      1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

      2. Positionieren Sie die Bemaßungslinien und den Bemaßungstext neu, indem Sie einen Steuerpunkt ziehen.

        Hinweis: Um einen Tipp zu einem Steuerpunkt für ein ausgewähltes Shape anzuzeigen, setzen Sie den Mauszeiger auf den Ziehpunkt.

      3. Wenn Sie eine Bemaßung zu einer Wand hinzufügen, können Sie die Größe der Wand ändern, indem Sie das Bemaßungs-Shape auswählen, die gewünschte Bemaßung eingeben und dann auf außerhalb des Bemaßungs-Shapes klicken.

Einfügen eines CAD-Grundrisses

  1. Klicken Sie im Menü Einfügen auf CAD-Zeichnung.

  2. Wählen Sie unter Dateityp die Option AutoCAD-Zeichnung (*.dwg; *.dxf) aus. Suchen Sie die CAD-Datei, und klicken Sie auf Öffnen.

  3. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

    Nachdem Sie die Zeichnung eingefügt haben, können Sie die Größe ändern, deren Skalieren ändern oder verschieben. Sie können auch die Visio- Ebene sperren, die die CAD-Zeichnung enthält.

Kopieren und Einfügen einer vorhandenen Visio-Grundrisszeichnung in eine neue Zeichnung

  1. Öffnen Sie eine vorhandene Visio-Zeichnung.

  2. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Maßstab. Notieren Sie sich die Einstellung für den Maßstab in der vorhandenen Zeichnung, und legen Sie dann den Maßstab der neuen Zeichnung entsprechend fest.

  3. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann im Menü Bearbeiten auf Kopieren.

  4. Wechseln Sie zur neuen Zeichnung, und klicken Sie dann im Menü Bearbeiten auf Einfügen.

    Tipp: Sie können die vorhandenen Ebenen einer Zeichnung sperren, damit sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan darüber erstellen.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie auf neu, klicken Sie auf Karten und Grundrisse, und klicken Sie dann auf Anlagen Layout.

    Standardmäßig wird mit diesem Zeichnungstyp eine Skaliertes Zeichenblatt im Querformat Querformat angezeigt. Sie können diese Einstellungen jederzeit ändern.

  3. Erstellen oder Einfügen eines Grundrisses Sie haben drei Möglichkeiten: Erstellen Sie einen Visio-Grundriss, fügen Sie einen CAD-Grundriss ein, oder kopieren Sie eine vorhandene Visio-Grundrisszeichnung in eine neue Zeichnung, und fügen Sie Sie ein. Weitere Informationen hierzu finden Sie in den folgenden Verfahren.

  4. Fügen Sie Shapes hinzu, um Maschinen, Speicher sowie Versand-und Empfangseinrichtungen darzustellen.

Erstellen eines Grundrisses

  1. Erstellen Sie die grundlegende Fassadenstruktur auf eine der folgenden Arten:

    Verwenden von Raum-Shapes

    1. Ziehen Sie aus Wänden, Schalen und Struktureneines der Raum-Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe des Raum-Shapes, indem Sie die Steuerpunkte Steuerpunkt und die Auswahlziehpunkte Auswahlpunkt an einzelnen Wänden ziehen.

    Verwenden von Wand-Shapes

    1. Ziehen Sie aus Wänden, Schalen und Strukturenäußere Wand -Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ziehen.

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  2. Erstellen Sie die Innenwandkonstruktion.

    1. Ziehen Sie Wand -Shapes auf das Zeichenblatt, und positionieren Sie Sie innerhalb der Außenstruktur.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ziehen.

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  3. Fügen Sie weitere Bauelemente hinzu.

    1. Ziehen Sie aus Wänden, Schalen und Strukturenstrukturelle Shapes wie Spalten auf das Zeichenblatt.

    2. Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

    3. Ziehen Sie aus Wänden, Schalen und StrukturenTür-und Fenster-Shapes auf die Wände.

      Türen und Fenster werden so gedreht, dass Sie an der Wand ausgerichtet und an die Wand geklebt werden. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

    4. Nachdem Sie den Rohbau und die Wandkonstruktion zusammengestellt haben, können Sie elektrische Symbole und Bemaßungslinien hinzufügen.

      Hinzufügen von elektrischen Symbolen

      Ziehen Sie aus Elektro-und Telekom-NetzSchaltern, Anschlüssen und anderen Wandbefestigungen auf Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird angezeigt wird, das darauf hinweist, dass das Symbol an die Wand geklebt wurde. Wandbefestigungen werden gedreht, um Sie an der Wand auszurichten und an die Wand zu kleben.

      Sie können auch Deckenvorrichtungs-Shapes wie den Deckenventilator auf das Zeichenblatt ziehen.

      Hinzufügen von Bemaßungslinien zu Wänden

      1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

      2. Positionieren Sie die Bemaßungslinien und den Bemaßungstext neu, indem Sie einen Steuerpunkt Steuerpunkt ziehen.

        Hinweis: Um einen Tipp zu einem Steuerpunkt für ein ausgewähltes Shape anzuzeigen, setzen Sie den Mauszeiger auf den Ziehpunkt.

      3. Wenn Sie eine Bemaßung zu einer Wand hinzufügen, können Sie die Größe der Wand ändern, indem Sie das Bemaßungs-Shape auswählen, die gewünschte Bemaßung eingeben und dann auf außerhalb des Bemaßungs-Shapes klicken.

Einfügen eines CAD-Grundrisses

  1. Klicken Sie im Menü Einfügen auf CAD-Zeichnung.

  2. Wählen Sie unter Dateityp die Option AutoCAD-Zeichnung (*.dwg; *.dxf) aus. Suchen Sie die CAD-Datei, und klicken Sie auf Öffnen.

  3. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

    Nachdem Sie die Zeichnung eingefügt haben, können Sie die Größe ändern, deren Skalieren ändern oder verschieben. Sie können auch die Visio- Ebene sperren, die die CAD-Zeichnung enthält.

Kopieren und Einfügen einer vorhandenen Visio-Grundrisszeichnung in eine neue Zeichnung

  1. Öffnen Sie eine vorhandene Visio-Zeichnung.

  2. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Maßstab. Notieren Sie sich die Einstellung für den Maßstab in der vorhandenen Zeichnung, und legen Sie dann den Maßstab der neuen Zeichnung entsprechend fest.

  3. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann im Menü Bearbeiten auf Kopieren.

  4. Wechseln Sie zur neuen Zeichnung, und klicken Sie dann im Menü Bearbeiten auf Einfügen.

    Tipp: Sie können die vorhandenen Ebenen einer Zeichnung sperren, damit sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan darüber erstellen.

  1. Zeigen Sie im Menü Datei auf neu, zeigen Sie auf Karten und Grundrisse, und klicken Sie dann auf Anlagen Layout.

    Standardmäßig wird mit diesem Zeichnungstyp eine Skaliertes Zeichenblatt im Querformat Querformat angezeigt. Sie können diese Einstellungen jederzeit ändern.

  2. Erstellen oder Einfügen eines Grundrisses Sie haben drei Möglichkeiten: Erstellen Sie einen Visio-Grundriss, fügen Sie einen CAD-Grundriss ein, oder kopieren Sie eine vorhandene Visio-Grundrisszeichnung in eine neue Zeichnung, und fügen Sie Sie ein. Weitere Informationen hierzu finden Sie in den folgenden Verfahren.

  3. Fügen Sie Shapes hinzu, um Maschinen, Speicher sowie Versand-und Empfangseinrichtungen darzustellen.

Erstellen eines Grundrisses

  1. Erstellen Sie die grundlegende Fassadenstruktur auf eine der folgenden Arten:

    Verwenden von Raum-Shapes

    1. Ziehen Sie aus Wänden, Schalen und Struktureneines der Raum-Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe des Raum-Shapes, indem Sie die Steuerpunkte Steuerpunkt und die Auswahlziehpunkte Auswahlpunkt an einzelnen Wänden ziehen.

    Verwenden von Wand-Shapes

    1. Ziehen Sie aus Wänden, Schalen und Strukturenäußere Wand -Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ziehen.

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  2. Erstellen Sie die Innenwandkonstruktion.

    1. Ziehen Sie Wand -Shapes auf das Zeichenblatt, und positionieren Sie Sie innerhalb der Außenstruktur.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ( Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat ) ziehen.

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  3. Fügen Sie weitere Bauelemente hinzu.

    1. Ziehen Sie aus Wänden, Schalen und Strukturenstrukturelle Shapes wie Spalten auf das Zeichenblatt.

    2. Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

    3. Ziehen Sie aus Wänden, Schalen und StrukturenTür-und Fenster-Shapes auf die Wände.

      Türen und Fenster werden so gedreht, dass Sie an der Wand ausgerichtet und an die Wand geklebt werden. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

    4. Nachdem Sie den Rohbau und die Wandkonstruktion zusammengestellt haben, können Sie elektrische Symbole und Bemaßungslinien hinzufügen.

      Hinzufügen von elektrischen Symbolen

      Ziehen Sie aus Elektro-und Telekom-NetzSchaltern, Anschlüssen und anderen Wandbefestigungen auf Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird angezeigt wird, das darauf hinweist, dass das Symbol an die Wand geklebt wurde. Wandbefestigungen werden gedreht, um Sie an der Wand auszurichten und an die Wand zu kleben.

      Sie können auch Deckenvorrichtungs-Shapes wie den Deckenventilator auf das Zeichenblatt ziehen.

      Hinzufügen von Bemaßungslinien zu Wänden

      1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

      2. Positionieren Sie die Bemaßungslinien und den Bemaßungstext neu, indem Sie einen Steuerpunkt Steuerpunkt ziehen.

        Hinweis: Um einen Tipp zu einem Steuerpunkt für ein ausgewähltes Shape anzuzeigen, setzen Sie den Mauszeiger auf den Ziehpunkt.

      3. Wenn Sie eine Bemaßung zu einer Wand hinzufügen, können Sie die Größe der Wand ändern, indem Sie das Bemaßungs-Shape auswählen, die gewünschte Bemaßung eingeben und dann auf außerhalb des Bemaßungs-Shapes klicken.

Einfügen eines CAD-Grundrisses

  1. Klicken Sie im Menü Einfügen auf CAD-Zeichnung.

  2. Wählen Sie unter Dateityp die Option AutoCAD-Zeichnung (*.dwg; *.dxf) aus. Suchen Sie die CAD-Datei, und klicken Sie auf Öffnen.

  3. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

    Nachdem Sie die Zeichnung eingefügt haben, können Sie die Größe ändern, deren Skalieren ändern oder verschieben. Sie können auch die Microsoft Office Visio- Ebene sperren, die die CAD-Zeichnung enthält.

Kopieren und Einfügen einer vorhandenen Visio-Grundrisszeichnung in eine neue Zeichnung

  1. Öffnen Sie eine vorhandene Microsoft Office Visio-Zeichnung.

  2. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Maßstab. Notieren Sie sich die Einstellung für den Maßstab in der vorhandenen Zeichnung, und legen Sie dann den Maßstab der neuen Zeichnung entsprechend fest.

  3. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann im Menü Bearbeiten auf Kopieren.

  4. Wechseln Sie zur neuen Zeichnung, und klicken Sie dann im Menü Bearbeiten auf Einfügen.

    Tipp: Sie können die vorhandenen Ebenen einer Zeichnung sperren, damit sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan darüber erstellen.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden