Erstellen benutzerdefinierter Verbinder

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Sparen Sie Zeit, indem Sie Ihre eigenen, benutzerdefinierten Verbinder erstellen und sie bei Bedarf wiederverwenden. Passen Sie einfach die Verbindungslinie, das Linienende und das Liniensprungformat an, und speichern Sie den benutzerdefinierten Verbinder in der Schablone Favoriten.

Formatieren einer Verbindungslinie als gekrümmt, rechtwinklig oder gerade

  1. Klicken Sie mit der rechten Maustaste auf einen Verbinder.

  2. Klicken Sie auf Gekrümmter Verbinder, Rechtwinkliger Verbinder oder Gerader Verbinder.

Um den standardmäßigen Verbinder gerade oder gekrümmt zu machen, klicken Sie auf der Registerkarte Entwurf, und klicken Sie auf der unteren rechten Ecke des Abschnitts Seite einrichten oder drücken Sie UMSCHALT + F5.. Wählen Sie auf der Registerkarte Layout und Routing in der Dropdown-Liste Darstellunggerade oder gekrümmt aus. Neue Verbinder, die Sie der Zeichnung hinzufügen werden jetzt gerade oder gekrümmt.

Hinzufügen von Pfeilen, Punkten oder anderen Linienenden zu einem Verbinder

  1. Wählen Sie einen Verbinder aus.

  2. Klicken Sie auf der Registerkarte Start in der Gruppe Formenarten auf Linie.

  3. Zeigen Sie auf Pfeile, und wählen Sie dann das gewünschte Linienende aus. Zum Anzeigen weiterer Optionen klicken Sie auf Weitere Pfeile.

Festlegen des Liniensprungformats für einen Verbinder

  1. Klicken Sie auf der Registerkarte Entwurf, und klicken Sie dann auf der unteren rechten Ecke des Abschnitts Seite einrichten. Sie können auch UMSCHALT + F5 drücken.

  2. Klicken Sie auf die Registerkarte Layout und Routing.

  3. Wählen Sie unter Liniensprünge die gewünschten Optionen aus.

Speichern des angepassten Verbinders in der Schablone "Favoriten"

  1. Klicken Sie im Fenster Shapes auf Weitere Shapes, zeigen Sie auf Meine Shapes, und klicken Sie dann auf Favoriten.

  2. Klicken Sie mit der rechten Maustaste auf die Titelleiste Favoriten, und klicken Sie dann auf Schablone bearbeiten.

  3. Ziehen Sie den benutzerdefinierten Verbinder in die Schablone Favoriten.

  4. Klicken Sie in der Schablone Favoriten mit der rechten Maustaste auf den benutzerdefinierten Verbinder, klicken Sie auf Master-Shape umbenennen, und geben Sie dann einen Namen für den benutzerdefinierten Verbinder ein.

  5. Klicken Sie mit der rechten Maustaste auf die Titelleiste Favoriten, und klicken Sie dann auf Speichern.

Wenn Sie jetzt diesen Verbinder verwenden möchten, klicken Sie auf der Registerkarte Start in der Gruppe Tools auf Verbinder. Öffnen Sie dann die Schablone Favoriten, und wählen Sie den Verbinder aus.

Wenn das benutzerdefinierte Verbinder-Shape markiert ist, werden alle Verbinder, die mit dem Tool Verbinder gezeichnet werden, wie der benutzerdefinierte Verbinder formatiert.

Hinzufügen, verschieben oder Drehen von Text auf einem Verbinder

Sie können hinzufügen und Verschieben von Text auf einem Verbinder, die Sie hinzufügen und Verschieben von Text in anderen Shapes Microsoft Office Visio 2007 genauso.

  1. Wählen Sie den Verbinder aus.

  2. Geben Sie den gewünschten Text ein.

  3. Um den Text zu verschieben, klicken Sie auf den TextBlock Tool Schaltflächensymbol auf der Standardsymbolleiste, und ziehen Sie den Text.

    Wenn das Tool Textblock Schaltflächensymbol nicht angezeigt wird, klicken Sie auf den Abwärtspfeil neben dem Tool Text Schaltfläche "Texttool" , und klicken Sie dann auf das Tool Textblock Schaltflächensymbol .

  4. Um den Text zu drehen, klicken Sie auf den TextBlock Tool Schaltflächensymbol auf der Standardsymbolleiste, und ziehen Sie den Drehpunkt ( Schaltflächensymbol ).

    Wenn das Tool Textblock Schaltflächensymbol nicht angezeigt wird, klicken Sie auf den Abwärtspfeil neben dem Tool Text Schaltfläche "Texttool" , und klicken Sie dann auf das Tool Textblock Schaltflächensymbol .

Tipp: Einige Verbinder und Shapes verfügen über einen Steuerpunkt ( Bild eines Steuerpunkts: gelber Diamant ), den Sie ziehen können, um Shape-Text schnell zu verschieben.

Hinzufügen von Pfeilen, Punkten oder anderen Linienenden zu einem Verbinder

  1. Wählen Sie einen Verbinder aus.

  2. Klicken Sie im Menü Format auf Linie.

  3. Wählen Sie unter Linienenden Typ und Größe des gewünschten Linienendes aus.

  4. Klicken Sie auf OK.

Tipp: Sie können auch das Tool Linienenden auf der Symbolleiste Formatierung verwenden.

Formatieren von Verbindern gekrümmt, rechtwinklig oder gerade

  1. Klicken Sie mit der rechten Maustaste auf den Verbinder.

  2. Klicken Sie auf Gekrümmter Verbinder, Rechtwinkliger Verbinder oder Gerader Verbinder.

Hinweis: Gerade oder Rechtwinkliger Verbinder können keine Ziehpunkte hinzugefügt, aber Sie können den Stift    Tool Schaltflächensymbol verwenden, um die Ziehpunkte gekrümmter Verbinder hinzufügen.

Tipp: Um den Standardverbinder gerade oder gekrümmt zu gestalten, klicken Sie im Menü Datei auf Seite einrichten, dann auf die Registerkarte Layout und Routing und schließlich in der Liste Darstellung auf Gerade oder Gekrümmt.

Festlegen des Liniensprungformats für einen Verbinder

  1. Wählen Sie den Verbinder aus.

  2. Klicken Sie im Menü Format auf Verhalten.

  3. Klicken Sie auf die Registerkarte Verbinder, und wählen Sie dann unter Liniensprünge die gewünschten Optionen aus.

Tipp: Zum Festlegen des standardmäßigen Liniensprungformats für Verbinder auf der Seite, im Menü Datei auf Seite einrichten, klicken Sie auf der Registerkarte Layout und Routing, und klicken Sie dann in der Liste Liniensprungformat auf die Möglichkeit, dass sich die Zeile befinden soll springt, wenn Sie suchen möchten.

Speichern des angepassten Verbinders in der Schablone "Favoriten"

  1. Zeigen Sie im Menü Datei auf Shapes, dann auf Meine Shapes, und klicken Sie anschließend auf Favoriten.

  2. Klicken Sie mit der rechten Maustaste auf die Titelleiste Favoriten, und klicken Sie dann auf Schablone bearbeiten.

  3. Ziehen Sie den benutzerdefinierten Verbinder in die Schablone Favoriten.

  4. Klicken Sie mit der rechten Maustaste auf die Titelleiste Favoriten, und klicken Sie dann auf Speichern.

Wenn Sie jetzt diesen Verbinder verwenden möchten, klicken Sie auf das Tool Verbinder Schaltflächensymbol , und wählen Sie dann in der Schablone Favoriten den Verbinder aus.

Wenn das benutzerdefinierte Verbinder-Shape markiert ist, werden alle Verbinder, die mit dem Tool Verbinder Schaltflächensymbol gezeichnet werden, wie der benutzerdefinierte Verbinder formatiert.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×