Erstellen, Ändern oder Anpassen einer Ansicht

Erstellen, Ändern oder Anpassen einer Ansicht

Outlook für Office 365, Outlook 2019, Outlook 2016, Outlook 2013, Outlook 2010

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Ansichten bieten verschiedene Möglichkeiten zum Anzeigen von Elementen in einem Ordner. Mit jedem Outlook-Ordner, z. b. Posteingang und Kalender, können Sie die Ansicht anpassen, um die Organisation von Elementen, Schriftarten und vielen anderen Einstellungen zu ändern.

Die häufigste Änderung an einer Ansicht ist das Ändern des Schriftgrads in der Nachrichtenliste, im Lesebereich oder beim Verfassen einer Nachricht.

Ändern der Schriftart oder des Schriftgrads in der Nachrichtenliste

  1. Wählen Sie > Ansichts Einstellungenanzeigen aus.

  2. Wählen Sie im Feld Erweiterte Ansichtseinstellungen die Option Weitere Einstellungen aus.

  3. Wählen Sie Spalten Schriftart oder Zeilenschriftart aus.
    Sie können die Schriftarten und Schriftgrade in ihrer Ansicht ändern.

    Hinweis: Wenn Sie den Schriftgrad der Nachrichtenvorschau, des Absendernamens und des Betreffs in der Standardansicht für den Posteingang ändern möchten, wählen Sie Zeilenschriftartaus.

  4. Wählen Sie Schriftart, Schriftschnitt und Schriftgrad aus, und klicken Sie dreimal auf OK, um Ihre Einstellungen zu speichern und Ihre Änderungen zu übernehmen.

    Hinweis: Wenn Sie nur die Schriftart oder den Schriftgrad für die Nachrichtenvorschau ändern möchten (die Textzeile, die unter Betreff und Absender angezeigt wird, wählen Sie unter Nachrichtenvorschau die Option Schriftart aus.

Ändern der Schriftart oder des Schriftgrads im Lesebereich

Im Lesebereich können Sie die Standardschriftart oder den Schriftgrad nicht ändern. Sie können die Ansicht jedoch ganz einfach vergrößern oder verkleinern. Sie können auch anweisen, dass Outlook alle Ihre e-Mail-Nachrichten im nur-Text-Format anzeigen und mehr Kontrolle über den Schriftgrad erhalten soll.

Wenn Sie ein Office 365-Abonnentsind, können Sie einen Zoomprozentsatz auswählen, der für alle gelesenen Nachrichten beibehalten wird.

  1. Klicken Sie in der unteren rechten Ecke des Lesebereichs auf den Prozentsatz (normalerweise 100%), um das Dialogfeld Zoom beim Lesen anzuzeigen.

    Sie können den standardmäßigen Zoomfaktor auswählen.
  2. Wählen Sie einen der standardprozentsätze aus, oder geben Sie Ihren eigenen Prozentsatz ein. Aktivieren Sie das Kontrollkästchen Meine Präferenz speichern, damit der Zoomfaktor für alle empfangenen Nachrichten unverändert bleibt.

Wenn Sie kein Office 365-Abonnent sind, wird der Zoom Prozentsatz nicht von einer Nachricht zum nächsten gespeichert. Jedes Mal, wenn Sie Nachrichten im Lesebereich wechseln, müssen Sie die Ansicht vergrößern oder verkleinern. Gehen Sie wie folgt vor, um den Zoomprozentsatz zu ändern:

  1. Zum Vergrößern oder verkleinern im Lesebereich suchen Sie den Schieberegler für Vergrößerung in der unteren rechten Ecke des Lesebereichs.

    Im Lesebereich können Sie die Ansicht vergrößern oder verkleinern.
  2. Verschieben Sie den Schieberegler nach links oder rechts, um die Größe des Texts im Lesebereich zu ändern.

    Hinweis: Alle Änderungen, die Sie an der Zoomstufe vornehmen, werden nur beibehalten, wenn Sie die Nachricht anzeigen. Wenn Sie eine andere Nachricht auswählen, wird der Zoomprozentsatz auf 100% zurückgegeben. Wenn Sie auf zurück zur ersten Nachricht klicken, wird der Zoomprozentsatz nicht gespeichert.

Ändern des Schriftgrads für Nachrichten beim verfassen, beantworten und weiterleiten

Gehen Sie wie folgt vor, um den Schriftgrad für Nachrichten beim verfassen, beantworten und weiterleiten zu ändern.

  1. Wählen Sie Datei > Optionen _GT_ Mail _GT_ Briefpapier und Schriftarten aus.

  2. Wählen Sie die Schaltfläche Schriftart für neue e-Mail-nachRichten oder das beantworten oder Weiterleiten von Nachrichten aus, um die Standardschriftart, den Schriftgrad und die Schriftfarbe beim Verfassen oder beantworten von Nachrichten zu ändern.

    Verwenden Sie die Optionen für Signaturen und Briefpapier zum Ändern ihrer Schriftarten.
  3. Klicken Sie zweimal auf OK, um die Änderungen zu speichern.

Für weitere Aufgaben wählen Sie aus den folgenden Optionen aus.

Manchmal ist es einfacher, mit einer ganz neuen Ansicht zu beginnen, anstatt eine vorhandene Ansicht zu ändern. Sie können eine neue Ansicht in einem beliebigen Outlook-Ordner erstellen.

  1. Klicken Sie auf Ansicht _GT_ Aktuelle Ansicht _GT_ Ansicht ändern > Verwalten von Ansichten > neu.

    Wählen Sie Ansicht ändern aus, um eine neue Ansicht auszuwählen.

    Hinweis: Wenn Sie mit einer vorhandenen Ansicht beginnen möchten, wählen Sie im Dialogfeld alle Ansichten verwalten die Option <Current View settings> aus, und wählen Sie dann Kopieren aus.

  2. Geben Sie einen Namen für die neue Ansicht ein, und wählen Sie dann den Ansichtstyp aus.

    Erstellen Sie eine neue Ansicht.
  3. Übernehmen Sie unter Kann angewendet werden auf die Standardeinstellung Alle E-Mail- und Beitragsordner, oder wählen Sie eine andere Option aus, und klicken Sie dann auf OK.

  4. Wählen Sie im Dialogfeld Erweiterte Ansichtseinstellungen: Neue Ansicht die gewünschten Optionen aus, und klicken Sie dann auf OK.

  5. Wählen Sie Ansicht übernehmen aus, um die Ansicht sofort zu verwenden.

Es gibt verschiedene Arten von Ansichten, die Sie beim Erstellen einer neuen Ansicht auswählen können.

  • Tabelle In einer Tabellenansicht werden Ihre Informationen in Zeilen und Spalten angezeigt. Dies ist eine der effektivsten Ansichten für e-Mail-Nachrichten.

  • Zeitachse Eine Zeitachsenansicht zeigt die Elemente entlang einer festen Zeitachse an. Sie eignet sich für Aufgaben oder Ordner, die eine kleine Anzahl von Elementen enthalten, die über einen bestimmten Zeitraum verteilt sind, z. b. eine Sammlung von zwanzig e-Mails für ein bestimmtes Projekt.

  • Karten Kartenansichten werden in der Regel für Kontaktordner verwendet. In einer Kartenansicht sehen Sie eine Vielzahl von Feldern, die für jedes Element gelten, unabhängig davon, ob Sie ausgefüllt werden oder nicht.

  • VisitEnkarte Visitenkarten Ansichten werden in der Regel für Kontaktordner verwendet. In einer Visitenkartenansicht werden nur Felder angezeigt, die Daten enthalten.

  • Personen Eine Ansicht "Personen" ist eine Ansicht Ihrer Kontakte, die nicht die gleiche Detailebene anzeigt, die Sie aus Karten-oder Visitenkarten Ansichten sehen. Sie sehen eine Liste Ihrer Kontakte mit Ihrem Namen und Foto.

  • Tag/Woche/Monat Eine Tages-, Wochen-oder Monatsansicht wird normalerweise für Kalenderordner verwendet, Sie können Sie aber auch für e-Mail-Ordner verwenden.

  • Symbol Eine Symbolansicht zeigt die Elemente mit einem Symbol und dem Betreff an. Diese Ansicht eignet sich für Ordner mit wenigen Elementen oder für Notizenordner.

Wichtig: Das Löschen vordefinierter Ansichten ist nicht möglich, selbst wenn Sie die zugehörigen Einstellungen geändert haben.

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Aktuelle Ansicht auf Ansicht ändern, und klicken Sie dann auf Ansichten verwalten.

  2. Wählen Sie unter Ansichten für Ordner die benutzerdefinierte Ansicht aus, die Sie entfernen möchten.

  3. Wählen Sie Löschen aus, bestätigen Sie den Löschvorgang, und wählen Sie dann OK aus.

Was möchten Sie tun?

  1. Wechseln Sie zu der Ansicht, auf der die neue Ansicht basieren soll.

  2. Zeigen Sie im Menü Ansicht auf Anordnen nach, und klicken Sie dann auf Benutzerdefiniert.

  3. Klicken Sie für jede gewünschte Änderung auf eine Schaltfläche, und wählen Sie dann die gewünschten Optionen aus. Wenn Sie beispielsweise Spalten hinzufügen oder entfernen möchten, klicken Sie auf „Felder“ (Spalten werden auch als Felder bezeichnet). Fügen Sie dann Felder hinzu, oder entfernen Sie Felder, oder erstellen Sie ein benutzerdefiniertes Feld.

  4. Wenn Sie die Änderungen vorgenommen haben, schließen Sie das Dialogfeld Ansicht anpassen: Ansichtsname.

  5. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Ansichten definieren.

  6. Klicken Sie im Feld Ansichten für Ordner [Ordnername] auf Aktuelle Ansichtseinstellungen.

  7. Klicken Sie auf Kopieren.

  8. Geben Sie im Feld Name der neuen Ansicht einen Namen ein.

  9. Klicken Sie unter Kann angewendet werden auf auf eine Option, um den Einsatzbereich der neuen Ansicht zu ändern.

Hinweis: Alle Programme auf Ihrem Computer, die Datumseinstellungen aus Ihrem Betriebssystem verwenden, sind von den Änderungen betroffen, die Sie in der Systemsteuerung vornehmen.

  • Wenn Sie ein mehrzeiliges Layout verwenden und mehrere Felder zu Ihrer Ansicht hinzugefügt haben, müssen Sie möglicherweise, damit alle Informationen zu sehen sind, die Anzahl von Zeilen erhöhen, die im mehrzeiligen Layout angezeigt werden.

    So wird's gemacht

    • Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie auf Aktuelle Ansicht anpassen.

    • Klicken Sie auf Weitere Einstellungen.

    • Ändern Sie unter Weitere Optionen den Wert, der für x in Bei einer Breite von weniger als x Zeichen das kompakte Layout verwenden eingegeben ist.

      Beispielsweise gibt die Einstellung 80 Zeichen an, dass Outlook automatisch eine zweizeilige Vorschau anzeigt, sobald die Liste der Nachrichtenkopfzeilen auf eine Breite von weniger als 80 Zeichen reduziert wird.

  • Neue Ansichten werden dem Untermenü Aktuelle Ansicht hinzugefügt.

  • In Kontakte, Aufgaben und Notizen können Sie die aktuelle Ansicht schnell wechseln, indem Sie die Option Aktuelle Ansicht anpassen im Navigationsbereich verwenden.

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Ansichten definieren.

  2. Klicken Sie auf Neu.

  3. Geben Sie im Feld Name der neuen Ansicht einen Namen ein.

  4. Wählen Sie im Feld Ansichtentyp den gewünschten Ansichtstyp aus.

  5. Um zu ändern, wo die Ansicht verfügbar ist, aktivieren Sie eine Option unter Kann angewendet werden auf.

  6. Klicken Sie auf OK.

  7. Wählen Sie im Dialogfeld Ansicht anpassen: Ansichtsname die gewünschten Optionen aus.

  8. Wenn Sie die gewünschten Optionen ausgewählt haben, klicken Sie auf OK.

  9. Klicken Sie auf Ansicht übernehmen, um die Ansicht sofort zu verwenden.

Hinweis: Alle Office 2007-Programme auf Ihrem Computer, die Datumseinstellungen aus Ihrem Betriebssystem verwenden, sind von den Änderungen betroffen, die Sie in der Systemsteuerung vornehmen.

  • Wenn Sie ein mehrzeiliges Layout verwenden und mehrere Felder zu Ihrer Ansicht hinzugefügt haben, müssen Sie möglicherweise, damit alle Informationen zu sehen sind, die Anzahl von Zeilen erhöhen, die im mehrzeiligen Layout angezeigt werden.

    So wird's gemacht

    • Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie auf Aktuelle Ansicht anpassen.

    • Klicken Sie auf Weitere Einstellungen.

    • Ändern Sie unter Weitere Optionen den Wert, der für x in Bei einer Breite von weniger als x Zeichen das kompakte Layout verwenden eingegeben ist.

      Beispielsweise gibt die Einstellung 80 Zeichen an, dass Outlook automatisch eine zweizeilige Vorschau anzeigt, sobald die Liste der Nachrichtenkopfzeilen auf eine Breite von weniger als 80 Zeichen reduziert wird.

  • Neue Ansichten werden dem Untermenü Aktuelle Ansicht hinzugefügt.

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Ansichten definieren.

  2. Klicken Sie im Feld Ansichten für den Ordner [Ordername] auf die Ansicht, die Sie umbenennen möchten.

  3. Klicken Sie auf Umbenennen.

  4. Geben Sie im Feld Neuer Name der Ansicht den neuen Namen ein.

Hinweis: Eine vordefinierte Ansicht können Sie nicht umbenennen, auch wenn Sie die Ansicht angepasst haben. Stattdessen kopieren Sie die vordefinierte Ansicht, geben Sie der Kopie einen neuen Namen, und ändern Sie dann die Einstellungen.

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Ansichten definieren.

  2. Klicken Sie im Feld Ansichten für den Ordner [Ordername] auf die Ansicht, die an anderen Stellen verfügbar sein soll.

  3. Klicken Sie auf Kopieren.

  4. Geben Sie im Feld Name der neuen Ansicht einen Namen ein.

  5. Klicken Sie unter Kann angewendet werden auf auf eine Option, um den Einsatzbereich der Ansicht zu ändern.

  6. Klicken Sie auf OK.

  7. Klicken Sie auf Ansicht übernehmen, um die Ansicht sofort zu verwenden.

Hinweis:  Neue Ansichten werden dem Untermenü Aktuelle Ansicht hinzugefügt.

  1. Wechseln Sie zu der Ansicht, die Sie ändern möchten.

    So wird's gemacht

    • Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf die gewünschte Ansicht.

  2. Zeigen Sie im Menü Ansicht auf Anordnen nach, und klicken Sie dann auf Benutzerdefiniert.

  3. Klicken Sie auf Weitere Einstellungen.

  4. Wählen Sie die gewünschten Optionen aus, und klicken Sie dann auf OK.

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Ansichten definieren.

  2. Klicken Sie im Feld Ansichten für den Ordner [Ordername] auf die Ansicht, die Sie wieder auf deren ursprüngliche Einstellungen zurücksetzen möchten.

  3. Klicken Sie auf Zurücksetzen.

Hinweis: Wenn die Schaltfläche Zurücksetzen nicht verfügbar ist, haben Sie möglicherweise eine benutzerdefinierte Ansicht oder eine Standardansicht ausgewählt, die nicht angepasst wurde.

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Ansichten definieren.

  2. Klicken Sie im Feld Ansichten für den Ordner [Ordername] auf die Ansicht, die gelöscht werden soll.

  3. Klicken Sie auf Löschen.

Hinweis: Sie können eine vordefinierte Ansicht nicht löschen, auch wenn Sie die Einstellungen für die Ansicht geändert haben.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×