PowerPoint Online – Schnellstart

Entwerfen und anzeigen

Entwerfen und anzeigen mit PowerPoint Online

Mit PowerPoint Online können Sie in Ihrem Internetbrowser Präsentationen entwerfen, anzeigen und bearbeiten.

Entwerfen von Folien

  1. Wählen Sie die Registerkarte Entwurf aus.

  2. Wählen Sie ein Design aus.

  3. Wählen Sie eine der Varianten aus.

Registerkarte "Entwurf"

Wählen Sie eine Variante aus

Anzeigen Ihrer Präsentation

Sie können Ihre Präsentation als Bildschirmpräsentation, in der Bearbeitungsansicht oder der Leseansicht anzeigen.

Starten und Beenden Ihrer Präsentation

  • Zum Starten mit der ersten Folie wählen Sie Ansicht > Von Beginn an oder unten auf dem Bildschirm Bildschirmpräsentation aus.

  • Wenn Sie von der gerade gezeigten Folie starten möchten, wählen Sie Ansicht > Ab aktueller Folie aus.

  • Zum Beenden der Präsentation drücken Sie ESC.

Registerkarte "Ansicht"

Symbolleiste

Anzeigen, Hinzufügen und Ausblenden von Notizen

  • Wählen Sie Notizen aus, um Notizen anzuzeigen.

  • Wählen Sie Klicken Sie, um Notizen hinzuzufügen aus, und geben Sie Ihre Notizen ein.

  • Wählen Sie erneut Notizen aus, um die Notizen auszublenden.

Notizen

Symbolleiste

Bearbeiten einer Datei in der PowerPoint 2016-Desktop-App

Wenn Sie eine erweiterte PowerPoint-Funktion benötigen, die in PowerPoint Online nicht zur Verfügung steht, öffnen Sie die PowerPoint 2016-Desktop-App auf eine der folgenden Arten:

  • Öffnen Sie PowerPoint 2016, wählen Sie Datei > Öffnen und dann die gewünschte Datei aus.

  • Wechseln Sie zum Ordner OneDrive auf Ihrem Computer, und wählen Sie die gewünschte Datei aus.

  • Wählen Sie in PowerPoint Online IN POWERPOINT ÖFFNEN aus.

    In PowerPoint Online werden Änderungen automatisch gespeichert. In PowerPoint 2016 müssen Sie Speichern auswählen, damit Änderungen gespeichert werden.

PowerPoint-Desktopanwendung öffnen

Bearbeiten einer PowerPoint-Datei auf Ihrem mobilen Gerät

Richten Sie Ihre Office-Apps auf Ihrem mobilen Gerät ein, damit Sie von praktisch überall aus auf Ihre Dateien zugreifen können.

  • Wählen Sie in der OneDrive-App Dateien oder Zuletzt verwendet und dann die Datei aus, die Sie öffnen möchten.

  • Wählen Sie in der PowerPoint-App Öffnen, anschließend den Speicherort und dann die gewünschte Datei aus.

    Oder wählen Sie Zuletzt verwendet und dann eine der zuletzt geöffneten Dateien aus.

OneDrive Mobile
Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×