Publisher 2016 – Schnellstart

Entwurf

Entwerfen in Publisher 2016

Verknüpfen von Textfeldern

Wenn die Textmenge nicht ganz in ein Textfeld passt, wählen Sie ein weiteres Textfeld aus, oder erstellen Sie ein neues Textfeld, und verknüpfen Sie die beiden Felder.

  1. Wählen Sie die Schaltfläche "Überlauf" Die Publisher-Schaltfläche "Überlaufanzeiger in einem Textfeld" aus.

    Der Mauszeiger nimmt die Form einer Kanne Kanne als Symbol zum Verknüpfen von Textfeldern an.

  2. Wählen Sie das Textfeld aus, in das der Text überlaufen soll, oder klicken Sie auf eine beliebige Stelle auf der Seite, um ein neues Textfeld für den Überlauftext zu erstellen.

Screenshot eines Textfelds mit Überlauftext, der in ein anderes Textfeld überlaufen wird

Austauschen von Bildern

Sie können Bilder aus dem Entwurfsbereich auf Ihr Layout ziehen und so lange austauschen, bis Sie das Ihnen zusagende Layout gefunden haben.

  1. Wählen Sie ein Bild aus.

  2. Ziehen Sie das Bild am Bergsymbol an die gewünschte Stelle.

  3. Wenn um das Bild herum die rosa Hervorhebung eingeblendet wird, lassen Sie die Maustaste los.

Bilder austauschen

Zuschneiden eines Bilds

  1. Wählen Sie das Bild aus.

  2. Wählen Sie Bildtools | Registerkarte "Format" > Zuschneiden aus.

  3. Verwenden Sie die Zuschneidepunkte zum Ändern der Bildgröße:

    • Ziehen Sie einen mittleren Ziehpunkt zum Zuschneiden von dieser Seite.

    • Halten Sie STRG gedrückt, und ziehen Sie einen mittleren Ziehpunkt, um an zwei Seiten gleichmäßig zuzuschneiden.

    • Halten Sie STRG+UMSCHALT gedrückt, und ziehen Sie einen Eckziehpunkt, um alle vier Seiten gleichmäßig zuzuschneiden.

  4. Klicken Sie außerhalb des Bilds, um es zuzuschneiden.

Screenshot eines Bilds, das gerade zugeschnitten wird

Hinzufügen von Effekten zu Bildern

Sie können Bildern Effekte wie Schatten, Spiegelung, Leuchteffekt, weiche Kanten, Abschrägung und 3D-Drehung hinzufügen.

  1. Wählen Sie ein Bild aus.

  2. Wählen Sie Bildtools | Registerkarte "Format" > Bildeffekte aus.

  3. Wählen Sie einen Effekt aus: Schatten, Spiegelung, Leuchteffekt, Weiche Kanten, Abschrägung oder 3D-Drehung.

  4. Wählen Sie den gewünschten Effekt aus.

Bildeffekt

Hinzufügen von Effekten zu Text

Sie können Ihrem Text Schatten-, Spiegelungs-, Leucht- und Abschrägungseffekte hinzufügen.

  1. Wählen Sie den Text aus, den Sie formatieren möchten.

  2. Wählen Sie Textfeldtools | Registerkarte "Format" > Texteffekte aus.

  3. Wählen Sie den gewünschten Effekttyp aus: Schatten, Spiegelung, Leuchteffekt oder Abschrägung.

  4. Wählen Sie den gewünschten speziellen Effekt aus.

Texteffekte

Hinzufügen eines Bausteins

Publisher bietet Hunderte von Bausteinen zur Verwendung in Ihren Publikationen, z. B. Überschriften, Kalender, Rahmen und Anzeigen.

  1. Wählen Sie die Registerkarte Einfügen aus.

  2. Wählen Sie einen Baustein aus:

    • Seiten​​​bestand​​​teile

    • Kalender

    • Rahmen und Akzente

    • Anzeigen

Anzeigen aller Bausteine

  • Wählen Sie Bausteinkatalog anzeigen Schaltfläche des Startprogramms für das Dialogfeld im Menüband aus.

  • Wählen Sie einen Baustein im Katalog und dann Einfügen aus.

Publisher-Bausteine Screenshot des Teilfensters "Bausteinkatalog" mit Miniaturansichten in der Kategorie "Seiten​​​bestand​​​teile"
Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×