Einfügen von Feldern für Höhe und Breite Dimension in ein shape

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

  1. Doppelklicken Sie auf ein Shape, um den Textblock zu öffnen, und bewegen Sie den Cursor an die Stelle im Textblock, an der Sie das Feld Breite einfügen möchten.

  2. Klicken Sie auf Feld im Menü Einfügen, und klicken Sie dann gehen Sie folgendermaßen vor:

    1. Klicken Sie in der Liste Kategorie auf Geometrie.

    2. Klicken Sie in der Liste Feld auf Breite.

    3. Klicken Sie auf Datenformat, und klicken Sie in der Liste Kategorie auf das Format, in dem Sie die Feldinformationen angezeigt werden sollen.

  3. Klicken Sie auf OK, und klicken Sie dann erneut auf OK.

  4. Platzieren Sie den Cursor in den Textblock nach einer bestimmten Anzahl Breite, geben Sie ein Leerzeichen ein, und geben Sie dann x oder durch. Geben Sie dann ein weiteres Leerzeichen ein.

  5. Wiederholen Sie die Schritte 2 und 3 aus, aber klicken Sie auf Zeilenhöhe statt Breite.

  6. Um diese Felder in Aktion anzuzeigen, die Größe des Shapes aus.

  7. Um diese Felder zu löschen, doppelklicken Sie auf das Shape, um den Textblock zu öffnen, wählen Sie die Felder aus, und drücken Sie ENTF.

    Hinweise: 

    • Wenn Sie die Dimensionen einer Form präzise, im Menü Ansicht ändern klicken Sie auf Größe und Positionsfenster, und geben Sie im Fenster Größe und Position neue Werte für Breite und Höhe ein.

    • Um einen Grundriss Wand-Shape Bemaßungslinien hinzuzufügen, mit der rechten Maustaste in der Wand, und klicken Sie dann auf Bemaßung hinzufügen.

    • Zum Ändern der Dimensionen oder andere Arten von Shapes Bemaßungslinien hinzufügen, können Sie das Steuerung: Bemaßung-Shape. Klicken Sie im Menü Datei zeigen Sie auf Shapes, zeigen Sie auf Pläne und Grundrisse, zeigen Sie auf Gebäude planen, und klicken Sie auf Wände, Türen und Fenster. Ziehen Sie das Steuerung: Bemaßung-Shape auf das Zeichenblatt, und Kleben Sie es an der Form. Um die Größe ändern, klicken Sie auf die Steuerung: Bemaßung-Shape, und geben Sie einen neuen Wert ein.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×