Einfügen von Bildern in ein Visio-Diagramm

Einfügen von Bildern in ein Visio-Diagramm

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

In ein Visio-Diagramm können die meisten Bilddateitypen eingefügt werden. Sie werden als normale Grafiken angezeigt, verfügen aber nicht über gewisse Features, die Visio-Shapes aufweisen, wie beispielsweise Verbindungspunkte, auch wenn sie mithilfe eines Verbinder mit anderen Shapes verbunden werden können.

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Grafiken oder Onlinegrafiken.

    Wenn Sie Bilder oder ClipArt von Bing verwenden, sind Sie dafür für die Einhaltung des Urheberrechts verantwortlich, und mithilfe des Lizenzfilters in Bing können Sie die zu verwendenden Bilder auswählen.

  2. Suchen Sie die einzufügende Grafik, klicken Sie auf die Bilddatei, und klicken Sie dann auf Öffnen (wenn sich die Grafik auf Ihrem Computer befindet) oder auf Einfügen (wenn es sich um eine Onlinegrafik handelt).

    Manche Dateien, die Sie in Visio-Zeichnungen als Grafikbilder importieren, werden als Metadateien angezeigt. Bitmap-Dateien wie BMP, JPG, PCX usw. bleiben jedoch auch in der Visio-Zeichnung weiterhin Bitmaps.

Einfügen eines Bilds aus einer Grafikdatei

  1. Zeigen Sie im Menü Einfügen auf Grafik, und klicken Sie dann auf Aus Datei.

  2. Suchen Sie den Ordner, der das einzufügende Bild enthält, klicken Sie auf die Bilddatei, und klicken Sie dann auf Öffnen.

    Tipp:  Sie können Grafikdateien auch über das Menü Datei öffnen. Klicken Sie im Menü Datei auf Öffnen. Klicken Sie in der Liste Dateityp auf das gewünschte Grafikdateiformat, und suchen Sie dann die Datei. Klicken Sie auf Öffnen. Die meisten Dateien, die Sie als Grafiken in Visio-Zeichnungen importieren, werden als Metadateien angezeigt. Bitmapdateien, wie DIB, BMP, PCX usw., bleiben jedoch Bitmaps in der Visio-Zeichnung.

Direktes Einfügen eines Bilds von einem Scanner oder einer Digitalkamera

  1. Richten Sie das Bild im Scanner oder in der Digitalkamera ein.

  2. Zeigen Sie im Menü Einfügen auf Bild, und klicken Sie dann auf von Scanner oder Kamera.

  3. Wenn an Ihren Computer mehr als ein Scanner oder eine Kamera angeschlossen ist, wählen Sie unter Gerät das gewünschte aus.

  4. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie einen Scanner verwenden und die Standardeinstellungen zum Überprüfen des Bilds verwenden möchten, klicken Sie auf Webqualität (für Bildschirm Zeichnungen) oder auf Druckqualität (bei gedruckten Zeichnungen), und klicken Sie dann auf Einfügen.

      Hinweis: Die Schaltfläche " Einfügen " ist bei einigen Scannern möglicherweise nicht verfügbar, da die Scannersoftware die automatische Überprüfung nicht unterstützt. Verwenden Sie in diesen Fällen stattdessen die benutzerdefinierte Schaltfläche einfügen.

    • Wenn Sie eine Digitalkamera verwenden oder die Scannereinstellungen ändern möchten, klicken Sie auf Benutzerdefiniertes Einfügen. BeFolgen Sie die Anweisungen für die von Ihnen verwendete Kamera oder den Scanner.

Siehe auch

Video: Einfügen von Bildern in Visio

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×