Einfügen, Verschieben oder Löschen von Seitenumbrüchen auf einem Blatt

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Beim Drucken werden Seitenumbrüche automatisch angezeigt, wenn der Inhalt auf einem Blatt "bricht" oder zur nächsten Seite fortgesetzt wird. In der Normalansicht werden Sie als gestrichelte horizontale und vertikale Linien angezeigt. in der Seitenlayoutansicht werden diese als leere Zwischenräume zwischen den Seiten angezeigt. Sie können festlegen, wo automatische Seitenumbrüche auftreten, und manuell eigene Seitenumbrüche hinzufügen. Sie können auch manuelle Seitenumbrüche entfernen, aber Sie können keine automatischen Seitenumbrüche entfernen. Sie können jedoch Spaltenbreiten oder-Ränder anpassen oder die Blattgröße so skalieren, dass der Inhalt auf weniger Seiten passt.

Seitenumbrüche werden in der Seitenlayoutansicht angezeigt.

Anzeigen von Seitenumbrüchen

So zeigen Sie Seitenumbrüche mithilfe der Seitenumbruchvorschau an:

  1. Klicken Sie auf der Statusleiste auf die Schaltfläche Seitenumbruchvorschau .

  2. Oder klicken Sie auf die Registerkarte Ansicht , und klicken Sie dann auf die Schaltfläche Seitenumbruchvorschau .

    Einfügen eines horizontalen oder vertikalen manuellen Seitenumbruchs

  1. Führen Sie eine der folgenden Aktionen aus:

    Einfügen

    Aktion

    Horizontaler Seitenumbruch

    Wählen Sie die Zeile aus, die sich unterhalb der Zeile befindet, bei der die Seite umbrochen werden soll.

    Vertikaler Seitenumbruch

    Wählen Sie die Spalte aus, die sich rechts neben der Spalte befindet, bei der die Seite umbrochen werden soll.

  2. Klicken Sie auf der Registerkarte Seiten Layout in der Gruppe Seite einrichten auf Umbrüche, und klicken Sie dann auf Seitenumbruch einfügen.

    Optionen im Menü "Umbrüche"

Verschieben eines Seitenumbruchs

  1. Klicken Sie im Menü Ansicht auf Seitenumbruchvorschau.

  2. Zeigen Sie mit der Maus auf die Seitenumbruchlinie, bis sich der Mauszeiger in ein Handle für horizontalen Seitenumbruch ändert, und ziehen Sie die Seitenumbruchlinie dann an eine neue Position.

    Hinweis: Wenn Sie einen automatischen Seitenumbruch verschieben, wird er in einen manuellen Seitenumbruch umgewandelt. Manuelle Seitenumbrüche werden nicht automatisch angepasst.

Entfernen eines manuellen Seitenumbruchs

  1. Führen Sie eine der folgenden Aktionen aus:

    Entfernen

    Aktion

    Horizontaler Seitenumbruch

    Wählen Sie die Zeile unterhalb des Seitenumbruchs aus.

    Vertikaler Seitenumbruch

    Wählen Sie die Spalte rechts neben dem Seitenumbruch aus.

  2. Klicken Sie auf der Registerkarte Seiten Layout in der Gruppe Seite einrichten auf Umbrüche, und klicken Sie dann auf Seitenumbruch entfernen.

    Optionen im Menü "Umbrüche"

Entfernen aller manuellen Seitenumbrüche

  • Klicken Sie auf der Registerkarte Seiten Layout in der Gruppe Seite einrichten auf Umbrüche, und klicken Sie dann auf alle Seitenumbrüche zurücksetzen.

    Optionen im Menü "Umbrüche"

Anzeigen von Seitenumbrüchen

Nach dem Öffnen des Dialogfelds "Drucken" werden gestrichelte Linien auf dem Blatt angezeigt, die angeben, wo der Seitenumbruch erfolgt.

  1. Klicken Sie im Menü Datei auf Drucken.

    Im Dialogfeld Drucken können Sie eine schnelle Vorschau der gedruckten Seiten sehen.

  2. Klicken Sie auf Abbrechen.

    Gestrichelte blaue Linien werden auf dem Blatt angezeigt.

    Hinweis: Wenn Sie die gestrichelten blauen Linien aus der Sicht ausblenden möchten, klicken Sie im Menü Excel auf Einstellungen, klicken Sie auf Ansicht, und deaktivieren Sie dann das Kontrollkästchen Seitenumbrüche anzeigen .

Einfügen eines horizontalen oder vertikalen manuellen Seitenumbruchs

  1. Führen Sie eine der folgenden Aktionen aus:

    Einfügen

    Aktion

    Horizontaler Seitenumbruch

    Wählen Sie die Zeile aus, die sich unterhalb der Zeile befindet, bei der die Seite umbrochen werden soll.

    Vertikaler Seitenumbruch

    Wählen Sie die Spalte aus, die sich rechts neben der Spalte befindet, bei der die Seite umbrochen werden soll.

  2. Klicken Sie auf der Registerkarte Layout unter Seite einrichten auf Umbrüche, und klicken Sie dann auf Seitenumbruch einfügen.

    Registerkarte "Layout", Gruppe "Seite einrichten"

Verschieben eines Seitenumbruchs

  1. Klicken Sie im Menü Ansicht auf Normal.

  2. Zeigen Sie mit der Maus auf die Seitenumbruchlinie, bis sich der Mauszeiger in ein Handle für horizontalen Seitenumbruch ändert, und ziehen Sie die Seitenumbruchlinie dann an eine neue Position.

    Hinweis: Wenn Sie einen automatischen Seitenumbruch verschieben, wird er in einen manuellen Seitenumbruch umgewandelt. Manuelle Seitenumbrüche werden nicht automatisch angepasst.

Entfernen eines manuellen Seitenumbruchs

  1. Führen Sie eine der folgenden Aktionen aus:

    Entfernen

    Aktion

    Horizontaler Seitenumbruch

    Wählen Sie die Zeile unterhalb des Seitenumbruchs aus.

    Vertikaler Seitenumbruch

    Wählen Sie die Spalte rechts neben dem Seitenumbruch aus.

  2. Klicken Sie auf der Registerkarte Layout unter Seite einrichten auf Umbrüche, und klicken Sie dann auf Seitenumbruch entfernen.

    Registerkarte "Layout", Gruppe "Seite einrichten"

Entfernen aller manuellen Seitenumbrüche

  • Klicken Sie auf der Registerkarte Layout unter Seite einrichten auf Umbrüche, und klicken Sie dann auf alle Seitenumbrüche zurücksetzen.

    Registerkarte "Layout", Gruppe "Seite einrichten"

Benötigen Sie weitere Hilfe?

Sie können jederzeit einen Experten in der Excel Tech Community fragen, Unterstützung in der Answers Community erhalten oder aber ein neues Feature oder eine Verbesserung auf Excel User Voice vorschlagen.

Siehe auch

Skalieren der Blattgröße für den Druck

Festlegen von Seitenrändern

Drucken eines Teils eines Blatts

Anzeigen der Vorschau von Seiten vor dem Drucken

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×