Einführung in Excel

Einfügen oder Löschen eines Arbeitsblatts

Einfügen oder Löschen eines Arbeitsblatts

In Excel können Sie Ihrer Arbeitsmappe ganz einfach Arbeitsblätter hinzufügen, Sie können Arbeitsblätter umbenennen und löschen.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Einfügen eines Arbeitsblatts

  • Wählen Sie das Pluszeichen Auswählen am unteren Bildschirmrand aus.

  • Oder wählen Sie Start > Einfügen > Blatt einfügen aus.

    Zellen einfügen

Umbenennen eines Arbeitsblatts

  • Doppelklicken Sie auf den Tabellennamen auf der Registerkarte Tabelle, um sie schnell umzubenennen.

  • Oder klicken Sie mit der rechten Maustaste auf die Registerkarte Tabelle, klicken Sie auf Umbenennen, und geben Sie einen neuen Namen ein.

Löschen eines Arbeitsblatts

  • Klicken Sie mit der rechten Maustaste auf die Registerkarte Tabelle, und wählen Sie Löschen Löschen aus.

  • Oder wählen Sie die Tabelle und dann Start > Löschen > Blatt löschen aus.

    Löschen

Hinweis: Blattregisterkarten werden standardmäßig angezeigt. Wenn sie nicht angezeigt werden, klicken Sie auf Optionen > Erweitert > Optionen für diese Arbeitsmappe anzeigen > Blattregisterkarten anzeigen.

Gehen Sie wie folgt vor, um ein neues Arbeitsblatt einzufügen:

  • Um schnell ein neues Arbeitsblatt am Ende der vorhandenen Tabellenblätter einzufügen, klicken Sie auf die Blattregisterkarte Arbeitsblatt einfügen am unteren Bildschirmrand.

    Blattregister

  • Wenn Sie ein neues Arbeitsblatt vor einem vorhandenen Arbeitsblatt einfügen möchten, wählen Sie das vorhandene Arbeitsblatt aus, und klicken Sie dann auf der Registerkarte Start in der Gruppe Zellen auf Einfügen und dann auf Blatt einfügen.

    Die Gruppe "Zellen" auf der Registerkarte "Start"

    Tipp: Sie können auch mit der rechten Maustaste auf das Blattregister eines vorhandenen Arbeitsblatts klicken und dann Einfügen auswählen. Klicken Sie auf der Registerkarte Allgemein auf Tabellenblatt, und klicken Sie dann auf OK.

    Hinweis: Wenn Sie die Reihenfolge der Arbeitsblätter in einer Arbeitsmappe ändern möchten, klicken Sie auf das Blattregister des Arbeitsblatts, das Sie verschieben möchten, und ziehen Sie es dann an die gewünschte Position.

Was möchten Sie tun?

Einfügen mehrerer Arbeitsblätter gleichzeitig

Ändern der Standardanzahl von Arbeitsblättern in einer neuen Arbeitsmappe

Einfügen eines neuen Blatts, das auf einer benutzerdefinierten Vorlage basiert

Umbenennen eines Arbeitsblatts

Löschen eines oder mehrerer Arbeitsblätter

Einfügen mehrerer Arbeitsblätter gleichzeitig

  1. Halten die UMSCHALTTASTE gedrückt, und wählen Sie dieselbe Anzahl an vorhandenen Blattregistern aus, die Sie in der geöffneten Arbeitsmappe einfügen möchten.

    Wenn Sie beispielsweise drei neue Arbeitsblätter hinzufügen möchten, wählen Sie drei Blattregister aus.

  2. Klicken Sie auf die Registerkarte Start, anschließend in der Gruppe Zellen auf Einfügen und dann auf Blatt einfügen.

    Die Gruppe "Zellen" auf der Registerkarte "Start"

    Tipp: Sie können auch mit der rechten Maustaste auf die markierten Registerkarten klicken, und dann anschließend auf Einfügen klicken. Klicken Sie auf der Registerkarte Allgemein auf Tabellenblatt, und klicken Sie dann auf OK.

  3. Wenn Sie die Reihenfolge der Arbeitsblätter in einer Arbeitsmappe ändern möchten, klicken Sie auf das Blattregister des Arbeitsblatts, das Sie verschieben möchten, und ziehen Sie es dann an die gewünschte Position.

Ändern der Standardanzahl von Arbeitsblättern in einer neuen Arbeitsmappe

  1. Klicken Sie auf die Registerkarte Datei.

    Was ist die Microsoft-Backstage-Schaltfläche, und wo befindet sie sich?

    Weitere Informationen zur Microsoft-Backstage-Schaltfläche finden Sie unter Was ist die Backstage-Ansicht, und wo befindet sie sich?

  2. Klicken Sie in Excel auf Optionen.

  3. Geben Sie in der Kategorie Allgemein unter Beim Erstellen neuer Arbeitsmappen im Feld Die folgende Anzahl Blätter aufnehmen die Anzahl der Blätter ein, die beim Erstellen einer neuen Arbeitsmappe standardmäßig enthalten sein sollen.

  4. Klicken Sie auf eine beliebige andere Registerkarte, um zu Ihrer Datei zurückzukehren.

Einfügen eines neuen Blatts, das auf einer benutzerdefinierten Vorlage basiert

  1. Erstellen Sie bei Bedarf die Arbeitsblattvorlage, auf welcher ein neues Arbeitsblatt basieren soll.

    Wie Sie eine Arbeitsblattvorlage erstellen

    1. Wählen Sie das Arbeitsblatt aus, das Sie als Vorlage verwenden möchten.

    2. Klicken Sie auf die Registerkarte Datei.

    3. Unter Informationen klicken Sie auf Speichern unter.

    4. Geben Sie den Namen der Arbeitsblattvorlage in das Feld Dateiname ein.

      • Geben Sie den Dateinamen ein, den Sie verwenden möchten, um eine benutzerdefinierte Arbeitsblattvorlage zu erstellen.

      • Um die Standardvorlage für Tabellenblätter zu erstellen, geben Sie sheet ein.

        Hinweis: Benutzerdefinierte Vorlagen werden automatisch im Ordner Vorlagen gespeichert. Die Standardvorlage für Arbeitsblätter, sheet.xltx oder sheet.xltm, sollte im Ordner "XLStart" gespeichert werden, der normalerweise unter C:\Programme\Microsoft Office\Office14\XLStart zu finden ist.

    5. Führen Sie eine der folgenden Aktionen aus:

      • Auf einem Computer mit Windows Vista klicken Sie in der Liste auf Excel-Vorlage oder Excel-Vorlage mit Makros.

      • Auf einem Computer mit Microsoft Windows XP klicken Sie in der Liste auf das Feld Dateityp, klicken Sie auf Excel-Vorlage oder auf Excel-Vorlage mit Makros.

    6. Klicken Sie auf Speichern.

  2. Klicken Sie mit der Maustaste auf das Blattregister eines Arbeitsblatts, und klicken Sie dann auf Einfügen.

  3. Doppelklicken Sie auf die Vorlage für die Art von Tabelle, die Sie verwenden möchten.

Umbenennen eines Arbeitsblatts

  1. Klicken Sie in der Leiste mit der Blattregisterkarte mit der rechten Maustaste auf das Blattregister, das Sie umbenennen möchten, und klicken Sie dann auf Blatt umbenennen.

    Blattregister, wobei Tabelle2 ausgewählt ist

  2. Wählen Sie den aktuellen Namen aus, und geben Sie dann den neuen Namen ein.

    Tipp: Sie können den Namen des Blatts einbeziehen, wenn Sie das Arbeitsblatt drucken.

    Wie Sie Blattnamen drucken

    1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Text auf Kopf- und Fußzeile.

    2. Klicken Sie in der Seitenlayoutansicht auf die Stelle, an welcher der Name des Arbeitsblatts angezeigt werden soll.

    3. Klicken Sie in der Gruppe Kopf- und Fußzeilenelemente auf Blattname Schaltflächensymbol .

Löschen von Arbeitsblättern

  1. Markieren Sie das Arbeitsblatt oder die Arbeitsblätter, das bzw. die Sie löschen möchten.

    Tipp: Wenn mehrere Arbeitsblätter ausgewählt sind, wird in der Titelleiste im Kopf des Blatts der Zusatz [Gruppe] angezeigt. Klicken Sie auf ein beliebiges nicht ausgewähltes Blatt in einer Arbeitsmappe, um die Auswahl mehrerer Arbeitsblätter aufzuheben. Wenn kein nicht ausgewähltes Arbeitsblatt sichtbar ist, klicken Sie mit der rechten Maustaste auf das Register eines ausgewählten Blatts, und klicken Sie im Kontextmenü auf Gruppierung aufheben.

  2. Klicken Sie auf der Registerkarte Start in der Gruppe Zellen auf den Pfeil neben Löschen, und klicken Sie dann auf Blatt löschen.

    Die Gruppe "Zellen" auf der Registerkarte "Start"

    Tipp: Sie können auch mit der rechten Maustaste auf das Blattregister eines zu löschenden Arbeitsblatts oder eines beliebigen ausgewählten Arbeitsblatts klicken, das gelöscht werden soll, und anschließend auf Blatt löschen klicken.

Benötigen Sie weitere Hilfe?

Sie können jederzeit einen Experten in der Excel Tech Community fragen, Unterstützung in der Answers Community erhalten oder aber ein neues Feature oder eine Verbesserung auf Excel User Voice vorschlagen.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×