Einfügen, Löschen oder Ändern eines Abschnittsumbruchs

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Mithilfe von Abschnitten können Sie für unterschiedliche Teile eines Dokuments spezielle Seitenlayout- und Formatierungsoptionen (wie Zeilennummerierung, Spalten oder Kopf- und Fußzeilen) festlegen. Mit Abschnitten können Sie die Einführung eines Berichts beispielsweise als einzelne Spalte und den Textteil des Berichts das zweispaltig formatieren. In Word wird ein Dokument wie ein Abschnitt behandelt, bis Sie einen Abschnittsumbruch einfügen.

Dokument mit Abschnittsumbrüchen

  Legende 1 Einspaltig formatierter Abschnitt

  Legende 2 Abschnittsumbruch, der Layout und Formatierung des vorhergehenden Abschnitts steuert (1)

  Legende 3 Zweispaltig formatierter Abschnitt

  Schritt 4 Abschnittsumbruch, der Layout und Formatierung des vorhergehenden Abschnitts steuert (3)

Jede Abschnittsumbruch steuert das Layout und die Formatierung des Abschnitts vor dem Seitenumbruch. Beispielsweise, wenn Sie einen Abschnittsumbruch löschen, erhält der Text vor einem Umbruch gesamte Formatierung des Abschnitts, der den Abschnittsumbruch folgt. Wenn Sie den ersten Abschnittswechsel (2), löschen, wird der erste Abschnitt in der Abbildung oben als zwei Spalten formatiert. Der letzte Absatzmarke (¶) im Dokument steuert das Abschnittslayout und Formatierung des letzten Abschnitts im Dokument. Wenn das Dokument keine Abschnitte enthält, steuert die letzte Absatzmarke, das Layout und die Formatierung des gesamten Dokuments.

Wichtig: In den folgenden Vorgehensweisen wird davon ausgegangen, dass Sie sich in der Drucklayoutansicht befinden. Wenn Sie sich in einer anderen Ansicht befinden, klicken Sie im Menü Ansicht auf Seitenlayout.

Einfügen eines Abschnittsumbruchs

  1. Klicken Sie an die Stelle, wo ein neuer Abschnitt beginnen soll.

  2. Klicken Sie auf Layout > Umbrüche, und klicken Sie dann auf den gewünschten Abschnittsumbruchtyp.

    Auf der Registerkarte "Layout" ist das Menü "Abschnittsumbruch" hervorgehoben

    Hinweis:  Wenn Sie einen Seitenumbruch hinzufügen möchten, klicken Sie auf Seite. Erfahren Sie mehr über das Hinzufügen von Seitenumbrüche zu einem Dokument.

Typen von Seitenumbrüchen

Abschnittsumbruch

Beschreibung

Nächste Seite

Befehl "Abschnittsumbrüche: Nächste Seite" zum Beginnen eines neuen Abschnitts auf der nächsten Seite in einem Word-Dokument

Der neue Abschnitt beginnt auf der nächsten Seite.

Fortlaufend

Befehl "Abschnittsumbrüche: Fortlaufend" zum Beginnen eines neuen Abschnitts auf der gleichen Seite in einem Word-Dokument

Der neue Abschnitt beginnt auf der gleichen Seite. Dieser Abschnittsumbruch ist besonders nützlich für Dokumente, die Spalten enthalten. Sie können ihn verwenden, um die Anzahl der Spalten zu ändern, ohne eine neue Seite zu beginnen.

Gerade Seite

Befehl "Abschnittsumbrüche: Gerade Seite" zum Beginnen eines neuen Abschnitts auf der nächsten gerade nummerierten Seite in einem Word-Dokument

Der neue Abschnitt beginnt auf der nächsten geraden Seite. Wenn Sie z. B. am Ende der Seite 3 einen Abschnittsumbruch "Gerade Seite" einfügen, beginnt der nächste Abschnitt auf Seite 4.

Ungerade Seite

Befehl "Abschnittsumbrüche: Ungerade Seite" zum Beginnen eines neuen Abschnitts auf der nächsten ungerade nummerierten Seite in einem Word-Dokument

Der neue Abschnitt beginnt auf der nächsten ungeraden Seite. Wenn Sie z. B. am Ende der Seite 3 einen Abschnittsumbruch "Ungerade Seite" einfügen, beginnt der nächste Abschnitt auf Seite 5.

Löschen eines Abschnittsumbruchs

Wenn Sie Ihrem Dokument Abschnittsumbrüche hinzugefügt haben, ist die einfachste Möglichkeit zum Anzeigen, wo diese beginnen und die Endzeit zum Anzeigen von Formatierungszeichen.

  1. Klicken Sie auf die Registerkarte Start und dann auf Alle nicht druckbaren Zeichen anzeigen.

    Auf der Registerkarte "Start" ist "Bearbeitungsmarken einblenden" hervorgehoben.

  2. Klicken Sie auf den Abschnittsumbruch, um ihn auszuwählen, und drücken Sie ENTF. Abschnittsumbrüche sehen folgendermaßen aus:

    Grafik eines Abschnittsumbruchs

Hinweis:  Wenn Sie einen Abschnittsumbruch löschen, führt Word den Text vor und nach dem Umbruch in einem Abschnitt zusammen. Der neue zusammengeführte Abschnitt übernimmt die Formatierung des zweiten Abschnitts, d. h. des Abschnitts, der auf den Abschnittsumbruch folgte.

Ändern Sie die Art des Abschnittsumbruchs

  1. Klicken Sie auf den zu ändernden Abschnitt.

  2. Klicken Sie im Menü Format auf Dokument, und klicken Sie dann auf die Registerkarte Layout.

  3. Klicken Sie in der Liste im Abschnitt Starten auf den Typ des Abschnittsumbruchs, den gewünschten.

Wichtig: In den folgenden Vorgehensweisen wird davon ausgegangen, dass Sie sich in der Drucklayoutansicht befinden. Wenn Sie sich in einer anderen Ansicht befinden, klicken Sie im Menü Ansicht auf Seitenlayout.

Einfügen eines Abschnittsumbruchs

  1. Klicken Sie im Dokument auf die Stelle, an der ein Abschnittsumbruch eingefügt werden soll.

  2. Klicken Sie auf der Registerkarte Layout unter Seite einrichten auf Umbruch, und klicken Sie dann auf die gewünschte Art des Abschnittsumbruchs.

    Word-Registerkarte "Layout", Gruppe "Seite einrichten"

    Die folgende Tabelle enthält Beispiele für die Arten von Abschnittsumbrüchen, die eingefügt werden können. Die gepunktete Doppellinie in den Abbildungen stellt einen Abschnittsumbruch dar.

Art des Abschnittsumbruchs

Beschreibung

Nächste Seite

Fügt einen Abschnittsumbruch ein und beginnt den neuen Abschnitt auf der nächsten Seite.

Dokument mit Abschnittsumbruch "Nächste Seite"

Fortlaufend

Fügt einen Abschnittsumbruch ein und beginnt den neuen Abschnitt auf der gleichen Seite

Dokument mit fortlaufendem Abschnittsumbruch

Gerade Seite

Fügt einen Abschnittsumbruch ein und beginnt den neuen Abschnitt auf der nächsten Seite mit gerader Seitenzahl.

Dokument mit geradem Abschnittsumbruch

Ungerade Seite

Fügt einen Abschnittsumbruch ein und beginnt den neuen Abschnitt auf der nächsten Seite mit ungerader Seitenzahl.

Dokument mit Abschnittsumbruch "Ungerade Seite"

Löschen eines Abschnittsumbruchs

  1. Klicken Sie vor den zu löschenden Abschnittsumbruch.

    Wenn der Abschnittsumbruch nicht angezeigt wird, klicken Sie auf der Symbolleiste Standard auf Schaltfläche "Anzeigen" .

  2. Drücken Sie Löschen .

    Wenn Ihre Tastatur keine Taste Löschen  aufweist, halten Sie die UMSCHALTTASTE gedrückt, drücken Sie die rechte Pfeiltaste  Pfeil , und drücken Sie dann die RÜCKSCHRITTTASTE.

    Hinweis: Beim Löschen eines Abschnittsumbruchs löschen Sie auch die Abschnittsformatierungen für den Text im Abschnitt vor dem Abschnittsumbruch. Dieser Text wird Bestandteil des darauffolgenden Abschnitts und weist alle entsprechenden Abschnittsformatierungen auf, einschließlich der Seitenränder.

Ändern Sie die Art des Abschnittsumbruchs

  1. Klicken Sie auf den zu ändernden Abschnitt.

  2. Klicken Sie im Menü Format auf Dokument, und klicken Sie dann auf die Registerkarte Layout.

  3. Klicken Sie im Popupmenü Abschnittsbeginn auf die gewünschte Art des Abschnittsumbruchs.

Siehe auch

Das Dokument enthält unerwünschte Seitenumbrüche

Hinzufügen oder Entfernen von Seitenzahlen

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×