Zu Hauptinhalt springen
Einfügen von Tabellen, Bildern und Wasserzeichen

Einfügen eines Wasserzeichens

Einfügen eines Wasserzeichens

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.
  1. Wählen Sie auf der Registerkarte Entwurf die Schaltfläche Wasserzeichen aus.

  2. Wählen Sie ein vorkonfiguriertes Wasserzeichen wie "Entwurf" oder "vertraulich" aus.

  1. Wählen Sie auf der Registerkarte Entwurf die Schaltfläche Wasserzeichen aus.

    Auf der Registerkarte "Entwurf" ist die Option "Wasserzeichen" hervorgehoben.

  2. Wählen Sie im Dialogfeld Wasserzeichen einfügen die Option Text aus, und geben Sie entweder Ihren eigenen Wasserzeichentext ein, oder wählen Sie einen Text (z. B. ENTWURF) aus der Liste aus. Passen Sie dann das Wasserzeichen an, indem Sie die Schriftart, das Layout, die Größe, Farben und die Ausrichtung festlegen.

    Das Dialogfeld "Wasserzeichen einfügen" mit hervorgehobenen Textoptionen

    Wenn das Wasserzeichen nicht angezeigt wird, klicken Sie auf Ansicht > Drucklayout. Hier wird auch gezeigt, wie das gedruckte Wasserzeichen aussieht.

  3. Wählen Sie OK aus.

  1. Wählen Sie auf der Registerkarte Seiten Layout die Option Wasserzeichenaus.

  2. Wählen Sie ein vorkonfiguriertes Wasserzeichen wie "Entwurf" oder "vertraulich" aus.

  1. Wählen Sie auf der Registerkarte Layout unter Seitenhintergrund die Option Wasserzeichen aus.

    Registerkarte "Layout", Gruppe "Seitenhintergrund"

  2. Wählen Sie Text aus.

  3. Geben Sie den Text für das Wasserzeichen ein, oder bearbeiten Sie ihn, oder wählen Sie ein Textwasserzeichen aus dem Dropdownmenü aus. Wählen Sie dann die gewünschte Textformatierung aus.

    Tipps: 

    • Wenn das Textwasserzeichen das Lesen des Texts auf der Seite erschwert, erhöhen Sie die Transparenz des Wasserzeichentexts, oder wählen Sie eine hellere Farbe für den Wasserzeichentext aus.

    • Sie können auch das Dropdownmenü Größe verwenden, um die Größe des Wasserzeichentexts zu ändern.

In Word für das Web können Sie Wasserzeichen sehen, die sich bereits in einem Dokument befinden, aber nicht geändert oder neue eingefügt werden können.

Wenn Sie über die Word-Desktopanwendung verfügen, verwenden Sie den Befehl in Word öffnen , um das Dokument zu öffnen und dort ein Wasserzeichen einzufügen oder zu ändern. Wenn Sie fertig sind und Ihr Dokument speichern, befindet dieses sich weiterhin an dem Speicherort, von dem Sie es in Word für das Web geöffnet haben. Wenn Sie es erneut öffnen, werden die Wasserzeichen im Dokument angezeigt.

Weitere Tipps gefällig?

Einfügen eines Bildwasserzeichens

Verwenden eines benutzerdefinierten Wasserzeichens

Alle unsere Inhalte zu Wasserzeichen

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×